Problem mit Zentralverriegelung

Dieses Thema im Forum "BMW 1er Coupé" wurde erstellt von QP-Fan, 02.07.2010.

  1. QP-Fan

    QP-Fan 1er-Fahrer(in)

    Dabei seit:
    25.03.2010
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Servus,

    Hab wie oben schon beschrieben ein Problem mit meiner ZV.

    Der Automatikmodus im BC ist seit der Auslieferung deaktiviert. Habe mein Coupé jetzt seit guten 2 Monaten. Jetzt ist es mal 5 Tage am Stück gestanden. Seitdem ver- und entriegelt es sich automatisch während der Fahrt und das ohne erkennbare Systematik. D.h. mal nach 10km Fahrt, mal nach 100 km Fahrt.

    Habe schon versucht im BC den Modus auf automatik zu stellen. Er funktioniert auch einwandfrei. (verriegelt beim Anfahren)

    Während der Fahrt hört man jedoch das Relais/Schließzylinder als wollte es sich zusperren. Die Knöpfe sind aber natürlich in dem Modus schon unten.

    Hat jemand ne Idee?

    Danke schon im Vorraus. mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Da is was los im ZV-Steuergerät (offiziell: CAS Car Access System). Ab zum :D
     
  4. QP-Fan

    QP-Fan 1er-Fahrer(in)

    Dabei seit:
    25.03.2010
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Das Steuergerät war auch mein erster Gedanke.

    Ich probier jetz noch den Ersatzschlüssel aus (vielleicht hat der 1. ja nen Wackler)

    Ansonsten schau ich zum :icon_smile:, hilft ja nichts
     
  5. QP-Fan

    QP-Fan 1er-Fahrer(in)

    Dabei seit:
    25.03.2010
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d Coupé
    Hab den Ersatzschlüssel probiert,......selbes Problem.

    Montag gehts ab zum :icon_smile: hoffentlich ists nichts Größeres
     
  6. Bowser

    Bowser 1er-Interessent(in)

    Dabei seit:
    29.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Steinhagen
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Thomas
    Hallo,

    greife das Thema noch mal auf.

    Ich habe seit 2 Tagen das selbe Problem. Ausgerechnet jetzt wo mein 1er 2 Jahre und einen Monat alt ist...
    Wurde das Problem bei dir behoben? Wie teuer war es? Meint ihr, da ist Kulanz drin.

    Danke und Grüsse
     
Thema: Problem mit Zentralverriegelung
Besucher kamen mit folgenden Suchen
  1. bmw 1er 2009 elektronikprobleme zentralverriegelung

    ,
  2. BMW 1er zv relais

    ,
  3. bmw 1er zentralverriegelung defekt

Die Seite wird geladen...

Problem mit Zentralverriegelung - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...