[E87] Problem mit Y-Kabel

Diskutiere Problem mit Y-Kabel im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Guten Abend, ich bin seit zwei Wochen stolzer Besitzer eines 1er BMW, Baujahr November 2009. Vorhanden ist das navi professional. Habe...

  1. fabio.

    fabio. 1er-Interessent(in)

    Dabei seit:
    29.11.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend,

    ich bin seit zwei Wochen stolzer Besitzer eines 1er BMW, Baujahr November 2009.

    Vorhanden ist das navi professional.

    Habe mir nun bei Amazon ein Y-Kabel für 12 Euro bestellt,
    leider funktioniert es nicht wie gewollt.

    Will ich ein Lied abspielen spielt er das Stück 2-3 Sekunden gefühlt und pausiert dann.

    Es liegt anscheinend am USB, denn wenn ich ihn vom USB rausziehe spielt er die Musik problemlos ab.

    Habt ihr eine Idee?


    Grüßle Fabio
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Y-Kabel

Die Seite wird geladen...

Problem mit Y-Kabel - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  3. [E87] Y-Zugstrebe HA Teile-# 33306778243 vom E81 nachrüsten

    Y-Zugstrebe HA Teile-# 33306778243 vom E81 nachrüsten: Eine Umfrage für unsere E87 Fahrer/innen: Inspiriert durch diesen Post komme ich auf den Gedanken, die Y-Strebe an der Hinterachse (Teile-#...
  4. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  5. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...