[E87] Problem mit Y-Kabel

Diskutiere Problem mit Y-Kabel im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Guten Abend, ich bin seit zwei Wochen stolzer Besitzer eines 1er BMW, Baujahr November 2009. Vorhanden ist das navi professional. Habe...

  1. fabio.

    fabio. 1er-Interessent(in)

    Dabei seit:
    29.11.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend,

    ich bin seit zwei Wochen stolzer Besitzer eines 1er BMW, Baujahr November 2009.

    Vorhanden ist das navi professional.

    Habe mir nun bei Amazon ein Y-Kabel für 12 Euro bestellt,
    leider funktioniert es nicht wie gewollt.

    Will ich ein Lied abspielen spielt er das Stück 2-3 Sekunden gefühlt und pausiert dann.

    Es liegt anscheinend am USB, denn wenn ich ihn vom USB rausziehe spielt er die Musik problemlos ab.

    Habt ihr eine Idee?


    Grüßle Fabio
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Y-Kabel

Die Seite wird geladen...

Problem mit Y-Kabel - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...