Problem mit Tapatalk

Diskutiere Problem mit Tapatalk im Laberecke Forum im Bereich ... und was gibt's sonst noch ?; Hey Leute, hab mir gestern Abend auch mal Tapatalk runtergeladen da es hier ja echt als genial beschrieben wird, allerdings hab ich zimlihe...

  1. GTX

    GTX 1er-Fan

    Dabei seit:
    08.02.2012
    Beiträge:
    873
    Zustimmungen:
    1
    Ort:
    Kaff bei Ulm
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Vorname:
    Maxi
    Spritmonitor:
    Hey Leute,
    hab mir gestern Abend auch mal Tapatalk runtergeladen da es hier ja echt als genial beschrieben wird, allerdings hab ich zimlihe Probleme damit ...

    1. Problem ist: ICH KANN MICH NICHT ANMELDEN!!! jedes mal wenn ich mcih anmelde kommt dass anscheinend mein Passwort oder mein benutzername falsch wäre. WARUM?! Hab jetzt extra nochmal mein passwort geändert und dann nochmal versucht, geht immer nch nicht ....

    2. Problem: in einigen Threads werden nur ein oder 2 uuuuralte Beiträge angezeigt wie z.B. im Ausstellungsthread, da krieg ich nur die allerersten 2 Beiträge zu sehn, mer spuckt es mir nich aus ...

    3. Problem: Manche Themen werden komplett verschluckt wie z.B. der Tuningbereich, wie kann das sein? Bei anderen funktioniert es ja anscheined wie man an den Signaturen am ende der Beiträge öfters erkennen kann ...

    Kann mir da irgendjemand weiterhelfen, hab echt keine Ahnung was ich falsch mache ...

    Gruß Maxi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 andreasle, 01.03.2012
    andreasle

    andreasle 1er-Liebhaber(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    1.404
    Zustimmungen:
    1
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2004
    Vorname:
    Andreas
    Das Problem mit dem Login hatte ich auch. Nach Löschen und neu installieren ging's dann.
    Ansonsten ist Die App eher als Zwischendurchübersicht zu gebrauchen. Sobald zu einem Thema mehr als 100 Seiten zusammenkommen klappt's fast gar nicht mehr. Gut finde ich allerdings, das die aktuellen Themen immer ganz vorn stehen.
     
  4. phLpp

    phLpp 1er-Fahrer(in)

    Dabei seit:
    01.11.2011
    Beiträge:
    207
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    siehe Kursivtext

    Gruß
    Phil
     
  5. GTX

    GTX 1er-Fan

    Dabei seit:
    08.02.2012
    Beiträge:
    873
    Zustimmungen:
    1
    Ort:
    Kaff bei Ulm
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Vorname:
    Maxi
    Spritmonitor:
    Hey Phil, danke für die Tips, habs in den Griff bekommen, lag daran, dass die Suche mir warum auch immer en falsches forum ausgespuckt hat :roll:


    Jetzt klappt alles bestens =P
     
  6. #5 Xiphias, 01.03.2012
    Xiphias

    Xiphias 1er-Fanatiker(in)

    Dabei seit:
    04.12.2008
    Beiträge:
    5.498
    Zustimmungen:
    33
    Ort:
    Nürnberg
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    10/2014
    Vorname:
    Chris
    Spritmonitor:
    das liegt aber nicht an Tapatalk sondern am Forum hier :roll:
     
Thema:

Problem mit Tapatalk

Die Seite wird geladen...

Problem mit Tapatalk - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  3. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  4. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  5. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...