[E82] Problem mit Schaltgetriebe

Diskutiere Problem mit Schaltgetriebe im BMW 135i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo zusammen, habe seit einem Jahr meinen 135i mit 6 Gang Handschaltung. Leider finde ich die Schaltung etwas schwammig und es knaxt auch im...

  1. #1 Phlipsi86, 12.06.2012
    Phlipsi86

    Phlipsi86 1er-Interessent(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Reisbach
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    10/2007
    Vorname:
    Philip
    Spritmonitor:
    Hallo zusammen,
    habe seit einem Jahr meinen 135i mit 6 Gang Handschaltung.
    Leider finde ich die Schaltung etwas schwammig und es knaxt auch
    im kalten Zustand beim schnelleren schalten. Es ist einfach nicht so "knackig"
    wie bei anderen BMW.
    Es wurde schon vor ca. drei Monaten ein Austauschgetriebe verbaut,
    dies hat aber nichts geholfen.
    Könnt ihr mir hier behilflich sein?
    Freue mich auf jede Antwort!

    Vielen Dank schon mal!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mad-I-135, 12.06.2012
    Mad-I-135

    Mad-I-135 1er-Interessent(in)

    Dabei seit:
    29.05.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Hi, so 100%ig sauber schaltet meiner auch nicht, ein Knacken habe ich allerdings noch nicht bemerkt.

    Tritt das abhängig davon auf, wie weit du die Kupplung durchdrückst?


    Sent from my unfortunately not yet proper BMW-1er-integrated iPhone using Tapatalk
     
  4. #3 Phlipsi86, 12.06.2012
    Phlipsi86

    Phlipsi86 1er-Interessent(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Reisbach
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    10/2007
    Vorname:
    Philip
    Spritmonitor:

    Ne, also die Kupplung ist immer komplett gedrückt.
    Es hängt eher davon ab wie schnell man schaltet.
    Aber es fühlt sich einfach so "instabil" an. Wie wenn man die
    Zahnräder einzeln über den Schalthebel spürt.
     
  5. #4 blue flame, 12.06.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Hi,

    vielleicht liegt das am CDV.

    Bei mir war das so:

    Schnell schalten wenn er kalt ist --> Geräusch wie wenn man die Kupplung noch nicht richtig gedrückt hat
    Schnell schalten wenn er warm ist --> Wie beim kalten Motor jedoch nur wenn man SEHR schnell schaltet


    Richtig nervig war es im Winter bei unter -10°C, da war dann bei etwas schnelleren Schaltvorgängen das Geräusch echt schmerzhaft.
     
  6. #5 Phlipsi86, 12.06.2012
    Phlipsi86

    Phlipsi86 1er-Interessent(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Reisbach
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    10/2007
    Vorname:
    Philip
    Spritmonitor:
    Hört sich an wie bei mir :-)
    Bin leider kein Fachmann, was heißt CDV oder was ist das?
     
  7. #6 blue flame, 12.06.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    CDV heißt Clutch Delay Valve, also zu deutsch Kupplungs Verzögerungs Ventil. Soll einfach verhintern, dass man z.B. beim Anfahren zu schnell von der Kupplung "rutscht".

    Erklärung (Englisch): klick

    Noch eine Erklärung und Anleitung zum Ausbau: klick mich auch
     
  8. joe266

    joe266 Guest

    bei mir ist die Schaltung auch manchmal etwas hakelig und ich spür ab und zu ein Ruck beim einlegen der Gänge.
    Meine Kupplung ist allerdings auch nicht mehr so ganz frisch.
     
  9. #8 Phlipsi86, 12.06.2012
    Phlipsi86

    Phlipsi86 1er-Interessent(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Reisbach
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    10/2007
    Vorname:
    Philip
    Spritmonitor:
    Ok, danke! Das ist schon mal sehr hilfreich!
    Werde mich da mal schlau machen.
     
  10. #9 Phlipsi86, 12.06.2012
    Phlipsi86

    Phlipsi86 1er-Interessent(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Reisbach
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    10/2007
    Vorname:
    Philip
    Spritmonitor:
    Meine Kupplung hat jetzt ca. 3.000 km drauf.
    Von dem her schließe ich hier das Problem aus.
     
  11. joe266

    joe266 Guest

    also Kupplung und Getriebe wie neu. Komische Geschichte.
     
  12. #11 jakob 81, 14.06.2012
    Zuletzt bearbeitet: 14.06.2012
    jakob 81

    jakob 81 1er-Fahrer(in)

    Dabei seit:
    29.05.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Was meinst Du mit nicht so "knackig" wie bei andern BMW's?
    Mit welchen hast Du es denn verglichen?

    Du müsstest ja eigentlich nen S6-53 verbaut haben lt. dem BJ deines Fahrzeugs (N54) dieses ist vom Entwicklungsstand längst nicht soweit wie z.B. das Getriebe vom S6-45 vom N55 und hat auch deutlich längere Schaltwege.
    Das von dir geschilderte "knaxen" tritt das nur in bestimmten Gängen auf oder generell beim Schalten?
    Wenn es nur bei bestimmten Gängen z.B. 2.Gang auftritt würde ich das als Synchronversagen interpretieren und das sollte ab spätestens 30-40°C Getriebetemperatur nicht mehr auftreten! (Diese ist übrigens meistens schon nach 4-5 min Fahrt locker erreicht) Solange muss man sich etwas zurückhalten mit dem schnellen schalten.
     
  13. BMWQP

    BMWQP 1er-Fahrer(in)

    Dabei seit:
    12.11.2013
    Beiträge:
    98
    Zustimmungen:
    3
    Ort:
    München
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2013
    Vorname:
    Tim
    Servus zusammen
    Ich schilder mein Problem mal hier, weil das Thema passt fast und ich wollt kein neues aufmachen.
    Ich hab seit kurzem spiel in der Gangschaltung, also zb. Wenn ich in den 4 gang schalte kann ich locker 2-3 cm rum wackeln bevor überhaupt was passiert.
    Jetzt wollt ich mal euch fragen wie viel spiel ihr so habt?!
    Mir geht des mittlerweile ganz schön auf n sack :-) ;)
    Hab ca. 35t drauf
    Lg Tim
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 frontside0815, 20.11.2016
    frontside0815

    frontside0815 1er-Fahrer(in)

    Dabei seit:
    10.03.2015
    Beiträge:
    68
    Zustimmungen:
    5
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2009
    Das Lager deines Schaltarms ist sehr sicher kaputt.
    Hatte ich auch..
     
  16. BMWQP

    BMWQP 1er-Fahrer(in)

    Dabei seit:
    12.11.2013
    Beiträge:
    98
    Zustimmungen:
    3
    Ort:
    München
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    01/2013
    Vorname:
    Tim
    Kann man das lager von oben tauschen oder nur von unten?
    Wie viel hat es ca. Gekostet ?
     
Thema:

Problem mit Schaltgetriebe

Die Seite wird geladen...

Problem mit Schaltgetriebe - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. [F2x] Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000)

    Probleme mit dem manuellen Schaltgetriebe (feat. Austauschgetriebe bei Kilometerstand 55.000): Da ich relativ wenig über Probleme mit dem manuellen Schaltgetriebe beim M135i/M235i/M140i/M240i lese (gut so!), dachte ich mir, dass ich dafür...
  3. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  4. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  5. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...