Problem mit Regensensor

Diskutiere Problem mit Regensensor im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Ich war vor einigen Tagen bei BMW, wegen meinem Regensensor. Der scheibenwischer schaltete sich so gut wie garnicht mehr ein (mehrere...

  1. #1 Dommas 86, 19.04.2013
    Dommas 86

    Dommas 86 1er-Interessent(in)

    Dabei seit:
    14.04.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bei Regensburg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Vorname:
    Thomas
    Hallo,
    Ich war vor einigen Tagen bei BMW, wegen meinem Regensensor. Der scheibenwischer schaltete sich so gut wie garnicht mehr ein (mehrere hundert Meter Blindflug). Auch das verstellen des kleinen Hebels bewirkte keine Veränderung. Der Regensensor wurde dann neu Programmiert.
    Nun mein Problem: Da es bei mir gerade regnet, machte ich eine Probefahrt. Bei bereits 50 KM/H wischt er schon sehr schnell und steigert sich dann bis zur höchsten Wischerstufe und schaltet auch nicht mehr zurück. Ich muss dann den Sensor aus- und wieder einschalten, damit er wieder "normal" wischt (auch jetzt reagiert er nicht auf das verstellen des kleinen Hebels). Dann beginnt das selbe Spiel von vorne. Im Stand ist das Problem nicht vorhanden.

    Was kann denn nun das Problem sein? Haben die bei BMW meinen Sensor "zu schnell" eingestellt.

    Schonmal danke, wer einen Rat weiß

    :icon_smile:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 droschi2, 19.04.2013
    droschi2

    droschi2 1er-Interessent(in)

    Dabei seit:
    23.09.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Wurde bei Dir mal die Windschutzscheibe gewechselt? Gern geht dabei mal der Regensensor kaputt und muß ersetzt werden.

    Viele Grüße
    Droschi2
     
  4. #3 Dommas 86, 23.04.2013
    Dommas 86

    Dommas 86 1er-Interessent(in)

    Dabei seit:
    14.04.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bei Regensburg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Vorname:
    Thomas
    Nein, meine Scheibe wurde nicht getauscht.
    Komischerweise funktioniert der Sensor jetzt wieder ganz normal.
    Ich hoffe, das der Fehler eine "einmalige" Sache war. Ansonsten werde ich nochmal zu BMW fahren müssen.
     
  5. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Habe einen interessanten Input zu dem Thema.
    Mein Regensensor war IMMER zu langsam und hat mich tierisch aufgeregt.
    War deswegen auch schon bei BMW und hab den im Steuergerät neu einstellen lassen, was 50 Euro gekostet hat und nichts gebracht hat.

    Nun habe ich seit 2 Wochen neue Wischerblätter und siehe da: Jez wischt er schnell genug. Sogar teilweise so, dass ich die Empfindlichkeit runter stellen muss, das gabs vorher noch nie.

    Seltsam oder?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit Regensensor
Besucher kamen mit folgenden Suchen
  1. regensensor bmw 1er probleme 2012

Die Seite wird geladen...

Problem mit Regensensor - Ähnliche Themen

  1. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  2. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  3. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  4. Problem PP ESD / Endrohrblenden / PP Diffusor

    Problem PP ESD / Endrohrblenden / PP Diffusor: Moinmoin, ich habe konkret folgendes Problem: Mein m235i hat die kurze Version des PP ESD mit Carbon Blenden montiert. Dazu gekommen ist nun der...
  5. Problem mit Ladedruckaufbau < 3000 U/min (-> EWG-Problem?)

    Problem mit Ladedruckaufbau < 3000 U/min (-> EWG-Problem?): Hallo zusammen, ich versuche, mich ausnahmsweise mal kurz zu fassen: :) Meine Kiste tut sich unterhalb von 3000 U/min etwas schwer, schnell...