[E82] Problem mit N55 Motor - Leistungsabfall

Diskutiere Problem mit N55 Motor - Leistungsabfall im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Ich habe folgendes Problem: vor 4 Wochen ein 135i, Bj. 2012 mit dem N55 gekauft. Nun hat ich schon 3 mal eine Motorstörung mit...

  1. #1 sonny4130, 01.07.2013
    sonny4130

    sonny4130 1er-Interessent(in)

    Dabei seit:
    02.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Hallo,

    Ich habe folgendes Problem:
    vor 4 Wochen ein 135i, Bj. 2012 mit dem N55 gekauft.
    Nun hat ich schon 3 mal eine Motorstörung mit Leistungsabfall.
    Beim ersten mal lief er noch relativ normal, ohne Leistung eben.
    Beim zweiten mal, musste ich zum Service Mobil greifen, weil er das Gas nicht mehr angenommen hat, und im Stand abgesoffen ist.
    Beide Male war ich in der Fachwerkstatt, die mir erklärte, es läge an einem Relais. Dieses wurde dann getauscht und funktionierte bis gestern.
    Gestern gabs dann beim Beschleunigen ein "Plopp-Geräusch" im Motorraum - nenn ich es jetzt mal - dann kam wieder die Motorstörung mit Leistungsabfall, nur dieses mal Lief der Motor komplett unruhig, und beim Gas geben hatte ich keine Leistung und das ganze Auto vibrierte. Auch der Schalthebel wackelte.
    Nach erneutem starten vom Motor war alles wieder normal.
    Werde am Freitag mal zu einer anderen BMW Werkstatt gehen.

    Ein anderer Punkt wo ich mir Gedanken mache ist, das ich auf knapp 2000km 2 Liter Öl brauche.

    Was meint ihr zu den zwei Problemen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AnooooOH, 01.07.2013
    AnooooOH

    AnooooOH 1er-Süchtling

    Dabei seit:
    06.05.2009
    Beiträge:
    11.053
    Zustimmungen:
    57
    Ort:
    Goslar/NDS
    Fahrzeugtyp:
    135i
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    04/2014
    Vorname:
    Phil
    das ist hart mit dem öl! ich hab auf 16tkm nicht mal einen liter nachgekippt!
     
  4. #3 123dDarek, 01.07.2013
    123dDarek

    123dDarek 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    365
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Darek
    Nee das habe ich auch nicht so 1 Liter Öl auf 10000km muss ich nach kippen und 10000km später steht dann auch schon der Komplette Öl Wechsel an.
     
  5. #4 alpinweisser_120d, 01.07.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.959
    Zustimmungen:
    563
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    alle 10k 1 liter? kommt mir viel vor. ich schütte bei meinem diesel keinen ml nach.
     
  6. #5 reihensechszyli, 01.07.2013
    reihensechszyli

    reihensechszyli 1er-Guru

    Dabei seit:
    09.07.2010
    Beiträge:
    7.295
    Zustimmungen:
    230
    Ort:
    Süden BW
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Vorname:
    ms-tuning marcel
    Etwas Ölverbrauch ist durchaus normal!:wink:
     
  7. #6 munzi70, 01.07.2013
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.855
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    2l Öl auf 2k km ist nicht mehr normal. Da bahnt sich ggf. übles an...

    Was sagt der Händler bei dem Du gekauft hast zu Deinen Punkten (speziell Ölverbrauch)?
     
  8. #7 Querdenker, 01.07.2013
    Querdenker

    Querdenker 1er-Fahrer(in)

    Dabei seit:
    10.05.2012
    Beiträge:
    187
    Zustimmungen:
    1
    Ort:
    Basel, Schweiz
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012
    die beschreibung nach dem Plopp- Gräusch trifft es so ziemlich genau was ich mal mit meinem saab erlebt habe.

    da war der turboschlauch abgerissen.

    bei mir war das dann aber nicht mit nem neustart behoben.
     
  9. #8 reihensechszyli, 01.07.2013
    reihensechszyli

    reihensechszyli 1er-Guru

    Dabei seit:
    09.07.2010
    Beiträge:
    7.295
    Zustimmungen:
    230
    Ort:
    Süden BW
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Vorname:
    ms-tuning marcel
    Meinte 1l auf 10000 km ist easy
     
  10. #9 sonny4130, 02.07.2013
    sonny4130

    sonny4130 1er-Interessent(in)

    Dabei seit:
    02.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Naja der meinte nur das es normal sein könnte, und ich es im Auge behalten soll. Deshalb werd ich heute mal direkt zur BMW Niederlassung in München gehen.
    Finde es relativ schade das sie das Problem nicht ernst nehmen.
     
  11. #10 munzi70, 02.07.2013
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.855
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Hast ja zum Glück noch Garantie. Im Zweifel die Karre wandeln... die Symptome klingen ziemlich übel für ein so junges Auto.
     
  12. joe266

    joe266 Guest

    Ich fülle maximal 2 Liter zwischen den Ölwechselintervallen nach und da reden wir von 15000 km per anno. Lass es 3 Liter sein.

    1 Liter / 1000 km :shock:
    Mein E46 war ein Schluckspecht in Sachen Öl, aber das ist heftig.

    der :lol: meint, dass das normal sein könnte?! Typisch Aussagen von den Vertragshändler.... "beobachten Sie das", Stand der Technik bla bla :roll: Lächerlich.....
     
  13. elly

    elly 1er-Fahrer(in)

    Dabei seit:
    27.01.2011
    Beiträge:
    221
    Zustimmungen:
    50
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    2 l Öl auf 2k km als "normal" zu bezeichnen ist eine Frechheit !! :haue:
     
  14. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Wenn du mal im Monat für Öl mehr bezahlst als für Benzin wirds kritisch :mrgreen:
    Ne im Ernst, ich hab bei mir noch nie was nachgekippt. Allerdings N54....

    Das ist absolut zu hoch, ich würd da auf jeden Fall was gegen machen, und auf keinen Fall die Sache einfach nur beobachten.
     
  15. #14 sonny4130, 02.07.2013
    sonny4130

    sonny4130 1er-Interessent(in)

    Dabei seit:
    02.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    Das mit dem Wandeln, ist doch erst nach dem dritten Versuch der Werkstatt, das Problem zu beheben möglich?
    Oder bin ich da falsch informiert?
     
  16. #15 sonny4130, 02.07.2013
    sonny4130

    sonny4130 1er-Interessent(in)

    Dabei seit:
    02.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2012
    War übrigens heute direkt bei der Niederlassung, die erklärten mir das 1l auf 1000km durchaus sein kann und auch so von BMW angegeben wird.
     
  17. #16 ofyz0810, 02.07.2013
    Zuletzt bearbeitet: 02.07.2013
    ofyz0810

    ofyz0810 1er-Interessent(in)

    Dabei seit:
    11.12.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012
    mein n55 war neu, hat auch das problem mit motorstörung leistungabfall, aber nicht das mit dem öl.
    bei ca. 25t km hat der motor mehrmals bei hohen drehzahlen versagt, dann hat die werkstatt direkt was ausgetauscht. nach ca. 10t km ist die störung doch wieder aufgetreten, einmal sogar bei leerlaufdrehzahl. als ich das auto wieder zu bmw brachte hat ein serviceberater das auto "probegerollt", hat gemeint dass er nichts feststellen kann blablabla aber wenn die störung nochmal auftaucht, kann ich mich jederzeit sofort bei ihm melden.
    da ich wirklich keine lust habe wieder wochenlang mit so nem ersatz 314d oder 312d zu fahren und die garantie noch knapp 1 jahr besitze, hab ich beschlossen die sache erstmal zu ignorieren.
    jetzt hat das auto 45t km und bisher war alles unter 6000 u/min noch in ordnung.
     
  18. Itto

    Itto 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Owl
    Fahrzeugtyp:
    135i Coupé
    Auf 10000 vielleicht aber auf 1000km? Versuch doch mal eine andere bmw Werkstatt.

    Ps. Welches Öl kippst du nach?
     
  19. #18 munzi70, 03.07.2013
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.855
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Sicherlich musst Du Ihnen die Chance geben die Probleme zu beseitigen. Ich hatte auch mal ein Montagsauto - es ist dann aber auch Verhandlungssache mit dem Autoshaus. Ich empfehle Dir sämtliche auftretende Probleme schriftlich zu dokumentieren (inkl. der Behebungsversuche) - so dass Du eine gute Mangel-Historie vorlegen kannst. :wink:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. bazi90

    bazi90 1er-Fan

    Dabei seit:
    23.08.2010
    Beiträge:
    942
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Ich hab noch nie von einem 35er gehört der 10l Öl auf 10k km gebraucht hat. Normal ist das nicht. Selbst wenns von BMW so angegeben wird.
    Ich kipp in meinen N54 ganze 0L auf 10k nach. Lass es maximal 4l sein, mehr darf da normal nicht rein. Sag ich jetzt einfach mal :wink:
     
  22. #20 Gast009, 03.07.2013
    Gast009

    Gast009 Guest

    Ich hab leider auch sonen hohen Ölverbrauch... Ich denke ich brauch auch nen Liter auf 1500km. :(
     
Thema: Problem mit N55 Motor - Leistungsabfall
Besucher kamen mit folgenden Suchen
  1. bmw n55 leistungsverlust

    ,
  2. bmw n55 probleme

    ,
  3. bmw n55

    ,
  4. bmw 335i n55 probleme,
  5. promleme n55,
  6. bmw n55 leistungsabfall,
  7. n55 motor probleme,
  8. n55 motorstörung nockenwelle klemmt,
  9. problem N55 motor,
  10. motorstörung leistungsabfall n55,
  11. bmw e82 n55 motorstörung leistungsabfall,
  12. bmw 135i motorN55 ohne probleme,
  13. 1er bmw motorleistungsabfall
Die Seite wird geladen...

Problem mit N55 Motor - Leistungsabfall - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. Abgasanlage 135i E82 N55

    Abgasanlage 135i E82 N55: Hallo allerseits, habe eine fast unbenutzte BMW 135i E82 N55 Abgasanlage aus 05/2010 abzugeben, bestehend aus ESD, MSD und Endrohrblenden. Wurde...
  4. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  5. [E87] Müder Motor, liegts am DPF?

    Müder Motor, liegts am DPF?: Hallo 1er Gemeinschaft, ich lese schon seit 2 Jahren hier mit, habe mich aber nun aufgrund meines Anliegens auch mal registriert. Ich muss jetzt...