Problem mit Montage PP-Heckspolier --> Kleberreste entfernen

Diskutiere Problem mit Montage PP-Heckspolier --> Kleberreste entfernen im BMW 1er Coupé Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Zusammen Ich hab mehr oder weniger erfolgreich den PP-Heckspoiler auf mein Coupè geklebt :mrgreen: Die Montage ging ohne Probleme...

  1. #1 Schnoig2, 24.02.2013
    Schnoig2

    Schnoig2 1er-Fahrer(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    107
    Zustimmungen:
    2
    Ort:
    Schweiz
    Fahrzeugtyp:
    125i Coupé
    Hallo Zusammen

    Ich hab mehr oder weniger erfolgreich den PP-Heckspoiler auf mein Coupè geklebt :mrgreen:


    Die Montage ging ohne Probleme und das Teil sitzt auch bombenfest und geometrisch perfekt.

    Jedoch habe ich den Kleber, der überall oben und unten vom Spoiler raus-gequollen ist, nicht sofort entfernt. Ich habe hier mehrmals gelesen, dass man den Kleber auch noch im harten Zustand rückstandslos entfernen kann.

    Das habe ich heute versucht. Verdammt war das eine Arbeit! 5 Stunden habe ich gebraucht um den ganzen Teil oben auf der Heckklappe vom Kleber zu säubern^^

    Unten aber ist noch einiges mehr an Kleber, welcher jetzt schon langsam von der Farbe her weiss geworden ist.

    Hat jemand einen Tipp, wie man die Rückstände am besten Weg bekommt?

    Für alle die den Spoiler noch selbst montieren wollen: Achtet darauf, dass möglichst wenig vom Kleber am Lack bliebt, bevor ihr ihn trocknen lasst! Bekommt man fast nicht mehr weg das Zeug!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jakob 81, 09.03.2013
    jakob 81

    jakob 81 1er-Fahrer(in)

    Dabei seit:
    29.05.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Also ich habe bis jetzt solche Kleberreste immer mit nem Radiergummi entfernt!
    Das geht meiner Meinung nach am besten.:daumen:
     
  4. #3 snakeshit87, 11.03.2013
    snakeshit87

    snakeshit87 1er-Fahrer(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    401
    Zustimmungen:
    13
    Modell:
    Coupé (E82)
    Vorname:
    Martin
    ich hatte es damals mit Reinigungsbenzin gemacht. Allerdings war der Kleber meines Wissens noch nicht völlig ausgehärtet zu diesem Zeitpunkt. Aber versuchen kannst es ja.
     
  5. #4 Equinox069, 11.03.2013
    Equinox069

    Equinox069 1er-Fahrer(in)

    Dabei seit:
    20.07.2012
    Beiträge:
    179
    Zustimmungen:
    0
    Reinigungsbenzin und die meisten anderen Lösungsmittel funktionieren normal ganz gut.
     
  6. #5 EL_Fitz, 11.03.2013
    EL_Fitz

    EL_Fitz 1er-Fan

    Dabei seit:
    27.09.2011
    Beiträge:
    524
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    228i
    Modell:
    Coupé (F22)
    Vorname:
    Steven
    kommt auf die größe der flecken an, aber mit nem detailer und lackknete hab ich sehr gute erfahrungen gemacht :wink:
     
Thema:

Problem mit Montage PP-Heckspolier --> Kleberreste entfernen

Die Seite wird geladen...

Problem mit Montage PP-Heckspolier --> Kleberreste entfernen - Ähnliche Themen

  1. [E8x] 120d PP-Kit Leistungsverlust

    120d PP-Kit Leistungsverlust: Hallo zusammen, mein 20d Bj. 2010 hat mittlerweile 135.000km auf der Uhr und seit 40.000km ist das PP-Kit verbaut, bis letzte Woche lief alles...
  2. Einschätzung 120d + PP Kit

    Einschätzung 120d + PP Kit: Hallo zusammen, ich bin momentan auf der Suche nach einem 120d/123d und benötige bei folgendem Gebrauchten eure Einschätzung. E82 120d + PP Kit...
  3. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  4. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  5. [E87] Plug&Play Verstärker Axton A430/Entfernung BMW-Business

    Plug&Play Verstärker Axton A430/Entfernung BMW-Business: Hi, überlege mir, meinen 1er Facelift (11/2009) hifimäßig weiter – aber nicht allzu aufwändig – aufzurüsten. Vorhanden ist: Radio Business...