[E87] Problem mit Monitor

Diskutiere Problem mit Monitor im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi, hab da ein Monitor Problem (Navi Buisness 2004)und zwar öffnet er sich und dann schliesst er wieder und öffnet sich wieder,dann funktioniert...

  1. 520er

    520er 1er-Fahrer(in)

    Dabei seit:
    20.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    91301
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Mario
    Hi,
    hab da ein Monitor Problem (Navi Buisness 2004)und zwar öffnet er sich und dann schliesst er wieder und öffnet sich wieder,dann funktioniert alles?
    Kann da jemand nen Tipp geben,oder kann man das Codieren?
    Frage 2:
    Gibts jemanden um PLZ 91301 der den Navirechner auf das Silbrige Menü flashen kann oder Codieren?
    Wenn ja wäre der Preis auch interessant
    gruß
    mario
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 520er

    520er 1er-Fahrer(in)

    Dabei seit:
    20.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    91301
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Mario
    Problem mit Monitor gelöst,die Batterie hat ihren Geist aufgegeben :icon_smile:
     
Thema:

Problem mit Monitor

Die Seite wird geladen...

Problem mit Monitor - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Headunit / Navi Monitor -> "No Signal"

    Headunit / Navi Monitor -> "No Signal": Hallo zusammen, habe aktuell folgendes Problem, welches sporadisch auftritt - Der Navi Bildschirm zuckt, es knackt und ich habe einen schwarzen...