[E87] Problem mit Monitor

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von 520er, 31.05.2013.

  1. 520er

    520er 1er-Fahrer(in)

    Dabei seit:
    20.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    91301
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Mario
    Hi,
    hab da ein Monitor Problem (Navi Buisness 2004)und zwar öffnet er sich und dann schliesst er wieder und öffnet sich wieder,dann funktioniert alles?
    Kann da jemand nen Tipp geben,oder kann man das Codieren?
    Frage 2:
    Gibts jemanden um PLZ 91301 der den Navirechner auf das Silbrige Menü flashen kann oder Codieren?
    Wenn ja wäre der Preis auch interessant
    gruß
    mario
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 520er

    520er 1er-Fahrer(in)

    Dabei seit:
    20.10.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    91301
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Mario
    Problem mit Monitor gelöst,die Batterie hat ihren Geist aufgegeben :icon_smile:
     
Thema:

Problem mit Monitor

Die Seite wird geladen...

Problem mit Monitor - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. ASUS PG278Q WQHD GSync 144HZ 27 Zoll Monitor Garantie 2018

    ASUS PG278Q WQHD GSync 144HZ 27 Zoll Monitor Garantie 2018: Hallo Zusammen, verkaufe hier meinen HighEnd Gaming Monitor mit Garantie bis April 2018! ASUS PG278Q WQHD 2560x1440 GSync 144HZ 27 Zoll Monitor...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...