Problem mit meinem Automatikgetriebe!

Diskutiere Problem mit meinem Automatikgetriebe! im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus Leute, also ich fahre einen 120dA. Ich habe den Wagen seit ca 2 1/2 Monaten. Seit kurzem spinnt mein Getriebe... Wenn ich an einer...

  1. #1 bikingwilli, 16.11.2010
    bikingwilli

    bikingwilli 1er-Fahrer(in)

    Dabei seit:
    08.08.2010
    Beiträge:
    357
    Zustimmungen:
    0
    Ort:
    Stutttgart
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Patrick
    Servus Leute,

    also ich fahre einen 120dA.

    Ich habe den Wagen seit ca 2 1/2 Monaten. Seit kurzem spinnt mein Getriebe...

    Wenn ich an einer Ampel kürzer stehe und ich dann die Bremse löse, fährt das Auto geschmeidig an.

    Jedoch bei Standzeiten von über 30sek fühlt es sich so an wie wenn die Automatik die Kupplung schnalzen lässt.

    Ich bekomme jedes mal einen Ruck ins Genick... Kein sehr berauschendes Gefühl.

    Kennt das jemand?

    mfg Paddy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Küstenflitzaa, 17.11.2010
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Ganz ehrlich ich würd an deiner stelle damit gleich nach Bmw fahren, so ne Kupplung ist ja nun auch nicht gerade günstig, und sollte die Automatik die wirklich schnalzen lassen, dann wird die auch schneller verschleißen.

    Vllt. als Gedankenanstoß trotzdem nochmal evtl. eine schon rutschende Kupplung ?
     
  4. #3 sonofnyx, 17.11.2010
    sonofnyx

    sonofnyx 1er-Liebhaber(in)

    Dabei seit:
    16.11.2009
    Beiträge:
    1.150
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Dennis
    Kupplung? Ist das ein automatisiertes Schaltgetriebe? Hab ich was verpasst?
     
Thema:

Problem mit meinem Automatikgetriebe!

Die Seite wird geladen...

Problem mit meinem Automatikgetriebe! - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...