Problem mit meinem Automatikgetriebe!

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von bikingwilli, 16.11.2010.

  1. #1 bikingwilli, 16.11.2010
    bikingwilli

    bikingwilli 1er-Fahrer(in)

    Dabei seit:
    08.08.2010
    Beiträge:
    356
    Zustimmungen:
    0
    Ort:
    Stutttgart
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Patrick
    Servus Leute,

    also ich fahre einen 120dA.

    Ich habe den Wagen seit ca 2 1/2 Monaten. Seit kurzem spinnt mein Getriebe...

    Wenn ich an einer Ampel kürzer stehe und ich dann die Bremse löse, fährt das Auto geschmeidig an.

    Jedoch bei Standzeiten von über 30sek fühlt es sich so an wie wenn die Automatik die Kupplung schnalzen lässt.

    Ich bekomme jedes mal einen Ruck ins Genick... Kein sehr berauschendes Gefühl.

    Kennt das jemand?

    mfg Paddy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Küstenflitzaa, 17.11.2010
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    Ganz ehrlich ich würd an deiner stelle damit gleich nach Bmw fahren, so ne Kupplung ist ja nun auch nicht gerade günstig, und sollte die Automatik die wirklich schnalzen lassen, dann wird die auch schneller verschleißen.

    Vllt. als Gedankenanstoß trotzdem nochmal evtl. eine schon rutschende Kupplung ?
     
  4. #3 sonofnyx, 17.11.2010
    sonofnyx

    sonofnyx 1er-Liebhaber(in)

    Dabei seit:
    16.11.2009
    Beiträge:
    1.150
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Dennis
    Kupplung? Ist das ein automatisiertes Schaltgetriebe? Hab ich was verpasst?
     
Thema:

Problem mit meinem Automatikgetriebe!

Die Seite wird geladen...

Problem mit meinem Automatikgetriebe! - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  3. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  4. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...
  5. Fensterheber Problem

    Fensterheber Problem: Hallo zusammen, ich habe in meinem E81 ein Problem mit den Fensterhebern. Seit Anfang der Woche fährt der rechte Heber nach dem Türöffnen (egal ob...