Problem mit Leon Cupra 280 2.0 TSI

Diskutiere Problem mit Leon Cupra 280 2.0 TSI im Der Fun Thread Forum im Bereich ... und was gibt's sonst noch ?; Tachchen allerseits, Ich frag hier mal in die Runde, evtl. hat ja doch jemand spontan ne Idee. Guter Freund von mir fährt jetzt nen knapp 4...

  1. #1 JuicyjuiceDE, 22.07.2019
    JuicyjuiceDE

    JuicyjuiceDE 1er-Fan

    Dabei seit:
    12.12.2017
    Beiträge:
    578
    Zustimmungen:
    325
    Tachchen allerseits,

    Ich frag hier mal in die Runde, evtl. hat ja doch jemand spontan ne Idee.

    Guter Freund von mir fährt jetzt nen knapp 4 Jahre alten Leon Cupra 280 mit DSG und seit nem halben Jahr hat das Auto angefangen schon so ab 1/3tel Gas mächtig zu Dröhnen.

    Ja klar, er hat ne Fox AGA ohne MSD mit 200 CPSI Downpipe und HG Motorsport HFI Intake. Aber das Setup lief fast 30.000km problemlos fast dröhnfrei, bis dann "schleichend" binnen 1000km Autobahnfahrten unerträglich wurden.

    Spritverbrauch ist normal, es riecht nix angekokelt, er zieht was ich so von ihm erfahre auch normal wie immer aber die Innenraumkulisse ist jenseits von gut und böse. So sehr brennt sich kein ESD frei........

    Kann da evtl. das Wastegate abblasen und den Lärm verursachen? Er hat demnächst nen Werksstatttermin, aber ich vermute sehr stark die werden nichts finden. Sobald ein Auto nicht 100% OEM ist sind die doch alle überfordert heutzutage ^^
     
  2. #2 fmjuchi, 22.07.2019
    fmjuchi

    fmjuchi 1er-Fahrer(in)

    Dabei seit:
    13.01.2016
    Beiträge:
    291
    Zustimmungen:
    157
    Wastegate sollte man leistungsmäßig merken. Wohl eher die Aga undicht....
     
  3. #3 Der Jens, 23.07.2019
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.559
    Zustimmungen:
    849
    Ort:
    Schwäbische Alb
    Ausgeschlagene Motorlager oder ein defektes Zweimassen-Schwungrad (sofern der Cupra eines hat) wären auch noch Möglichkeiten die zum Dröhnen führen können.
    Was sagt denn das Seat Forum dazu ?
     
    JuicyjuiceDE gefällt das.
  4. #4 _HighTower_, 23.07.2019
    _HighTower_

    _HighTower_ 1er-Liebhaber(in)

    Dabei seit:
    15.11.2014
    Beiträge:
    1.462
    Zustimmungen:
    964
    Vorname:
    Fabian
    Evtl verabschiedet sich ja auch sein 200 Zeller, wodurch er lauter wird und das dröhnen anfängt.
     
    JuicyjuiceDE gefällt das.
  5. #5 JuicyjuiceDE, 23.07.2019
    JuicyjuiceDE

    JuicyjuiceDE 1er-Fan

    Dabei seit:
    12.12.2017
    Beiträge:
    578
    Zustimmungen:
    325
    Das mit den Motorlagern ist natürlich ne Idee! Weiß nicht genau ob das 6-Gang DSG auch ein ZMS hat? In 7 Tagen hat er seinen Termin, ich werde dann mal berichten ob was gefunden wurde =)
     
  6. #6 Manu1995, 23.07.2019
    Manu1995

    Manu1995 1er-Fahrer(in)

    Dabei seit:
    21.01.2018
    Beiträge:
    203
    Zustimmungen:
    111
    Ort:
    Bockhorn
    Vorname:
    Manuel
    Das DSG von der VAG hat kein ZMS. Es Arbeitet mit Kupplungskörben ähnlich wie bei einem Motorrad.
     
Thema:

Problem mit Leon Cupra 280 2.0 TSI

Die Seite wird geladen...

Problem mit Leon Cupra 280 2.0 TSI - Ähnliche Themen

  1. E87 116i 2.0 Liter Nox-Sensor neue Leitung mit altem Steuergerät verlöten ?

    E87 116i 2.0 Liter Nox-Sensor neue Leitung mit altem Steuergerät verlöten ?: Hallo gibt es Erfahrungen zum verlöten zum Beispiel von einem Bosch Sensor oder einem Continental oder andere.. Bei dem Verfahren längt man das...
  2. Problem BT Mulf2 erkennt Xiaomi Note 7 nicht

    Problem BT Mulf2 erkennt Xiaomi Note 7 nicht: Halli Hallo, Tele wird beim Koppeln nicht erkannt.. Kann man das updaten oder gibt es Kompabilitaets Liste?
  3. Problem mit Nockenwellensensoren

    Problem mit Nockenwellensensoren: Hallo zusammen, leider habe ich bei unserem 116i (2011) das bekannte Kurzstreckenproblem wo die NWS (Auslass/Einlass) je alle 10.000 km den Geist...
  4. E87 suche Alcantara Tachohutze und M Tachoscheiben 280 km/h

    E87 suche Alcantara Tachohutze und M Tachoscheiben 280 km/h: Halli Hallo, Kann jemand helfen? Tachoscheiben im M-Coupe Design bis 280 Km/h ohne Öltemp Hutze mit grauer Naht--- Gruss Bost
  5. [F20] Problem mit Verbindung Bluetooth

    Problem mit Verbindung Bluetooth: Hallo zusammen, ich fahre einen 116d F20 Baujahr 2013. Seit heute habe ich ein extremes Problem mit meinem Navi bzw mit der Verbindung zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden