Problem mit Lack (Alpinweiss)

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Ishigami, 06.04.2011.

  1. #1 Ishigami, 06.04.2011
    Ishigami

    Ishigami 1er-Interessent(in)

    Dabei seit:
    24.03.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d Coupé
    Ich habe ein ziemlich ätzendes Problem mit dem Lack meines Alpinweissen 1er Coupes.
    Und zwar finden sich quasi „überall“ gelbe Punkte auf dem Lack.

    Beispiele:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Sieht aus wie Rost aber das kann ja wohl nicht sein?
    Der Wagen ist gerade mal etwas über ein Jahr alt (Neuwagen).

    Mit einer herkömmlichen Handwäsche richte ich auch absolut nichts dagegen aus. Der Wagen ist auf den Fotos gerade frisch gewaschen:

    [​IMG]

    Baumharz? - Ich parke nicht unter Bäumen und die einzigen Flächen die vollkommen unversehrt sind ist die Motorhaube, das Dach und die obere Seite des Kofferraumdeckels. Also von oben kommt es nicht.

    Vorwiegend lassen sich die Flecken an der Frontschürze, den Radkästen und am Heck finden. Sieht so aus als würde es von der Straße kommen?

    Na ja jedenfalls frage ich mich:

    a.) Was ist das?
    b.) Wie bekomme ich es schonend weg?
    c.) Wie vermeide ich erneutes auftreten?

    Ach ja und unter dem Türgriff ist der Lack bereits recht abgenutzt. Da komme ich beim Türöffnen aber noch nicht mal richtig hin. Normal?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 groening, 06.04.2011
    groening

    groening 1er-Fanatiker(in)

    Dabei seit:
    19.06.2010
    Beiträge:
    5.416
    Zustimmungen:
    22
    Ort:
    Bottrop
    Vorname:
    Stefan
    Sieht schon ag nach Rost aus, vlt. durch Splitt im Winter der Klarlack abgeplatzt oder so! Ich würde sofort zu BMW ist nen 1Jahr altes Auto also noch mit Garantie!
     
  4. #3 wollschaaf, 06.04.2011
    wollschaaf

    wollschaaf 1er-Fan

    Dabei seit:
    23.12.2010
    Beiträge:
    903
    Zustimmungen:
    8
    Ort:
    Sassenberg
    Fahrzeugtyp:
    125i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Patrick
    Das ist Flugrost...da haben alle Autofahrer mit zu kämpfen, man sieht es auf weißen Lacken lediglich besser.

    Diesen zu entfernen ist mühseelig, aber machbar.
     
  5. #4 Ishigami, 06.04.2011
    Ishigami

    Ishigami 1er-Interessent(in)

    Dabei seit:
    24.03.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d Coupé
    Also mein schrottiger Fiat und der nachfolgende Steinzeit 3er denn ich auf exakt der selben Strecke für ein Jahr gefahren habe hatte das so sicher nicht. Waren aber beides Metallic-Lackierungen. Kann es sein das Uni-Lacke anfälliger dafür sind?

    Irgendeine Empfehlung für ein Mittel dagegen?
     
  6. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Das ist ein allgemeines Thema,wurde öfters schon beschrieben . Ich hab auch Uni-weiß und selbiges Problem. Mit etwas Autopolitur oder Reinigungsknete gehts mühsam ab. Hinterher eine gute Wachspflege anwenden.:nod: Ich hab noch einen FORD Focus der ist Metallik da sieht mans auch aber nicht so krass(polarsilber):roll:
    Gruß Bernd.
     
  7. #6 Ishigami, 06.04.2011
    Ishigami

    Ishigami 1er-Interessent(in)

    Dabei seit:
    24.03.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d Coupé
  8. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Damit klapps ,kostet im Baumarkt ca. 17-18€ :nod:
    Gruß Bernd. PS. ein paar h gehen drauf,besonders extrem nach der Winterszeit.
     
  9. #8 ADizzle, 06.04.2011
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    immer dieses gefährliche halbwissen.

    Ich habe es mit der knete gut wegbekommen, also keine sorgen :)
     
  10. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Der kleine "schwarze" uni hat die gleichen Sorgen,nur man muß die Brille nehmen:nod:
    Gruß Bernd.
     
  11. #10 Hardy128, 06.04.2011
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo!
    Das wird wohl Flugrost sein ,die Metallpartikel werden vom Winterdienst der
    Strassenmeistereien sein.Wenn die Lkw´s mit ihren Schneepflügen Schnee von der Strasse pflügen,nutzt sich unten an der Kante des Pfluges Gummi ab,der mit Metallverstärkt ist,quasi wie ein Radiergummi.
    Diese Partikel werden hochgeschleudert und bleiben an der Karosserie haften und fangen an zu rosten.
    Habe gerade auch am Wochenende einige Rostpickel am silbernen Auto meiner Frau entfernt.Bei meinen roten 118 habe ich noch nichts festgestellt,habe ich auch erst seit 3 Monaten.



    Mfg Hardy128
     
  12. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Dein roter ist doch auch "Uni". Wenn du in den letzten 3 Wintermonaten "Viel"
    gefahren bist -sieht mans bestimmt auch.:nod:
    Gruß Bernd.
     
  13. #12 Hardy128, 06.04.2011
    Hardy128

    Hardy128 1er-Interessent(in)

    Dabei seit:
    27.02.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Vorname:
    Stefan
    Hallo!
    Bin in den letzten Monaten noch nicht viel gefahren,dem entsprechend habe ich habe ich am Wochenende auch nichts festgestellt.Mal sehen wie es nächsten Winter aussieht :nod:
    Hardy128
     
  14. #13 alpinweisser_120d, 07.04.2011
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    280
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    wie schon erwähnt, ist flugrost. ich hab heuer nach der 2. windersaison über 2 stunden mit der reinigungsknete von meguiars verbracht, aber das ergebnis ist bombe! weisser lack will gepflegt werden!!!
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Samaki

    Samaki 1er-Fanatiker(in)

    Dabei seit:
    21.04.2009
    Beiträge:
    3.118
    Zustimmungen:
    0
    Ich habe da komischerweise (auf Holz klopf) kaum Probleme mit. Er bekommt aber auch 2-3 mal im Jahr Handwachs nach dem Waschen...
     
  17. Aniac

    Aniac 1er-Liebhaber(in)

    Dabei seit:
    12.08.2010
    Beiträge:
    1.094
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Michael
    Spritmonitor:
    Hatte ich nach meinem Winterurlaub auch. Hatte leider nicht gewachst vor der Fahrt. Hab mir einfach Flugrostenfernen gekauft und das Auto eingensprüht. Läßt sich danach ganz einfach entfernen.
     
Thema: Problem mit Lack (Alpinweiss)
Besucher kamen mit folgenden Suchen
  1. bmw alpinweiss

    ,
  2. gelbe flecken auf weißem lack

    ,
  3. lackstift weiss für bmw 116i BJ 2009

    ,
  4. bmw lackstift weiss uni,
  5. weißer bmw lack gelb,
  6. bmw 116i weiß lackstift,
  7. alpinweiß bmw,
  8. weißer auto
Die Seite wird geladen...

Problem mit Lack (Alpinweiss) - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...