Problem mit Geradeauslauf 123D

Diskutiere Problem mit Geradeauslauf 123D im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Morgen, habe ein paar Probleme mit dem Geradeauslauf meines Einser, vielleicht hat ja jemand schonmal etwas ähnliches erlebt oder eine...

  1. #1 alibomaye, 17.12.2013
    alibomaye

    alibomaye 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    242
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    123d
    Baujahr:
    06/2008
    Vorname:
    Norbert
    Guten Morgen,

    habe ein paar Probleme mit dem Geradeauslauf meines Einser, vielleicht hat ja jemand schonmal etwas ähnliches erlebt oder eine Idee….Nicht wundern über den langen Text, aber ich versuche es so detailliert wie möglich zu beschreiben damit dort evtl. schon Fragen beantwortet sind.

    Folgendes Szenario:
    Den 1er bin ich auf Sommerräder (BMW M mit Goodyear Reifen) probegefahren – alles i.O.
    Zusätzlich habe ich ein paar Winterräder rausgehandelt welche aus dem Zubehör stammen und zur Abholung bereits montiert wurden. Felge „dbv tropez“ und Reifen „Goodride Snowmaster SW608“, beides Neu und unbenutzt. Für diejenigen dessen Alarmglocken nun bei den Reifen schellen: Da rausgehandelt hatte ich keinen Einfluss auf den Hersteller & auf Verdacht einen neuen Satz kaufen ist nicht im Budget. Zusätzlich fiel mir auf dass die Felge hinten rechts ca. doppelt soviele Wuchtgewichte dran hat wie die anderen (knapp 20!) – Laut Mitarbeiter der Werkstatt nicht weiter relevant.

    Nun fiel mir kurzer Zeit nach der Abholung folgendes auf. Das Lenkrad steht ein Stück weit nach links und das Auto zieht nach rechts, Innerorts kaum zu merken, auf der Autobahn allerdings schon – gerade beim Beschleunigen über 100km/h. Also den Wagen nun Freitag zum Spur Vermessen und Einstellen gebracht. Auto abgeholt und 3km weiter zum nächsten Ziel gefahren. Abends dann auf der Autobahn bemerkt: Lenkrad links, Zug nach rechts, ergo hatte sich garnichts geändert. Laut Vermessungsprotokoll war nun aber alles i.O. (Aussage Mitarbeiter nach Fzg.-Rückgabe: „hinten Rechts und vorne war einiges verstellt“ „So stark dass sich die Korrektur bzw. Verstellung bemerkbar machen muss?“ „Ja“). Also bin ich gestern dementsprechend wütend wieder hin und lies nachkorrigieren. Bekam das Auto wieder mit der Aussage dass er neu vermessen und eingestellt wurde sowie der Lenkwinkelsensor (falls der so heißt) neu angelernt. Fahre vom Hof und drehe nach 200Metern wieder um – diesmal zogs Auto stark (selbst Innerorts) nach links. Hab das dann dem Mitarbeiter direkt in ner Probefahrt gezeigt (die sind selber keine Probefahrten gefahren) woraufhin er erneut einstellte – Auf dem Monitor der Achsmessanlage leuchtete rechts ein Rad rot (glaube Hinten), bin mir aber auch nicht sicher inwiefern das relevant war, denn er änderte vorne links etwas. Die Probefahrt darauffolgend: Innerorts geradeauslauf und gerade stehendes Lenkrad.
    Super – denk ich mir, doch auf der Autobahn zieht er beim Beschleunigen wieder nach rechts…

    Irgendjemand vllt ne Idee was man noch überprüfen/ändern kann??
    Vielen Dank im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 atzenhainer, 17.12.2013
    atzenhainer

    atzenhainer 1er-Fan

    Dabei seit:
    09.02.2012
    Beiträge:
    624
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Alexander
    Ich würde zu allerst mal zu jemandem fahren der das Auto auch korrekt einstellen kann.
    Bei uns in der Gegend sind die Reifenhändler ganz kompetent darin. Zusätzlich kann er auch überprüfen ob die winterfelgen in Ordnung sind.

    Gesendet von meinem GT-I9505 mit Tapatalk 2
     
  4. #3 alibomaye, 17.12.2013
    alibomaye

    alibomaye 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    242
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    123d
    Baujahr:
    06/2008
    Vorname:
    Norbert
    Ich lies ihn bei Reifen Helm in Teltow Reifen Helm - Reifenservice aller Art und Autoservice an 50 Standorten - Home einstellen und angucken
     
  5. #4 thinkpadt61, 18.12.2013
    thinkpadt61

    thinkpadt61 1er-Fahrer(in)

    Dabei seit:
    04.12.2011
    Beiträge:
    301
    Zustimmungen:
    2
    Ort:
    München
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Spritmonitor:
    Ich hatte ähnliches Problem. Lag bei mir aber an den unterschiedlichen Reifen vorne und hinten (michelin vs pirelli). Als ich auf beide Achsen wieder die gleichen Reifen hatte - war alles beim alten. Spur einstellen hat ähnlich wie bei dir nicht viel gebracht.

    Frag mich aber nicht, warum sich so etwas auf die Spur auswirkt. Evtl andere Räder dir ausleihen zum ausprobieren?
     
  6. #5 Henning209, 18.12.2013
    Henning209

    Henning209 1er-Fan

    Dabei seit:
    18.05.2013
    Beiträge:
    669
    Zustimmungen:
    0
    Ort:
    Kreis Höxter
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Henning
    So war es bei mir auch..
    Vorne Conti WinterContact TS810 und hinten Nokian WR A3..
    Nun hab ich auf allen vier Felgen die Nokian drauf.
    Der Unterschied ist bemerkenswert und positiv! :daumen:


    Sent from my iPhone using Tapatalk
     
  7. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Meiner zieht wenn er kalt ist leicht nach rechts, merkt man aber nur auf der AB. Wenn er mal 5km gefahren ist, ist es dann weg...?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 alibomaye, 19.12.2013
    alibomaye

    alibomaye 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    242
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    123d
    Baujahr:
    06/2008
    Vorname:
    Norbert
    Evtl. unterschiedlicher Luftdruck bei dir?

    Bei mir zieht er auch im warmen Zustand nach rechts und ringsherum sind dieselben Reifen.

    Ich werde am Wochenende mal die Reifen von vorne nach Hinten tauschen und hoffe das hilft weiter....
     
  10. fdj2k

    fdj2k 1er-Fan

    Dabei seit:
    19.06.2013
    Beiträge:
    507
    Zustimmungen:
    1
    Ort:
    655xx
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    nee, Reifendruck ist gleich und war mit SR und WR so...
     
Thema: Problem mit Geradeauslauf 123D
Die Seite wird geladen...

Problem mit Geradeauslauf 123D - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [E87] Bremssattelhalter 123d/30i oder 3er

    Bremssattelhalter 123d/30i oder 3er: [ATTACH] [ATTACH] Verkaufe einen neuen,unverbauten Sattelhalter für links vorne eines 123d, passt wohl auch am 130i oder 3er Reihe bei einigen...
  4. E87 123D/130i Bremsanlage

    E87 123D/130i Bremsanlage: Hallo, suche für meinen 118D EZ 2007 eine passende größere Bremsanlage vorni vom 123D/130I Bremsanlage( Sättel, Träger etc für 330x24 ) Scheiben...
  5. [E87] 123d Kaufberatung

    123d Kaufberatung: Hallo liebe Forum Mitglieder, nach knapp zwei Jahren habe ich mich erneut für einen 1er entschieden. Nach dem 120d vFL mit 163 PS will ich mir...