[E87] Problem mit Elektronik?

Diskutiere Problem mit Elektronik? im BMW 118d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; hab grad eine sehr stressige autofahrt hinter mir... also, ich fahr ganz normal den 50er im Ort, aufeinmal erscheint der piepston und es leichtet...

  1. #1 Scarred, 26.12.2012
    Scarred

    Scarred 1er-Interessent(in)

    Dabei seit:
    05.05.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Langschwarza
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Michael
    hab grad eine sehr stressige autofahrt hinter mir...
    also, ich fahr ganz normal den 50er im Ort, aufeinmal erscheint der piepston und es leichtet groß ABS auf, inklusive eine Kontrolleuchte mit einem Dreieck wo ein rufzeichen drinnen ist und mit einen pfeil eingeringelt ist.. wie das aufgeleichtet ist, ist aich der radio ausgegangen (nicht original) und das licht hat zu flackern begonnen.
    das selbe kurz danach war alles aus.. kurz darauf ist das zeichen für den elektronischen spurassistent ausgefallen gekommem.. wieder das selbe spiel mit llichtflackern und alles.. ist aber dann auch wieder weg, auf der bundestraße dann wieder das selbe spiel und jz ist das kleine dreieck mit rufzeichen und eingeringelten pfeil geblieben..

    was hats da? ist die elektonik im ars**?
    hab vor 2 tagen einen woofer und externen einbauradio eingebaut, kann das mit dem zusammenhänhgen?

    lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 1er_QP

    1er_QP 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Sicher kann das sein. Waren die neuen Komponenten eingeschaltet, als die Probleme auftraten? Wieviel Strom ziehen die? Wie alt ist Deine Batterie?
     
  4. #3 Scarred, 26.12.2012
    Scarred

    Scarred 1er-Interessent(in)

    Dabei seit:
    05.05.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Langschwarza
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Michael
    jap waren sie!
    phu, ist noch vom vorgänger also mindestens 1 jahr.
     
  5. #4 Scarred, 27.12.2012
    Scarred

    Scarred 1er-Interessent(in)

    Dabei seit:
    05.05.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Langschwarza
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Michael
    ok, dürfte wirklich mit der elektronik zusammenhängen, war heute tanken und nach dem tankvorgang ging beim anstarten der kofferraum mit auf, und die "kofferraum-offen-Anzeige" leuchtete auf..
     
  6. #5 viruzz23, 30.12.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Check bitte, ob der Massepol wirklich fest sitzt.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 treehacker, 01.01.2013
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.253
    Zustimmungen:
    7
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Hatte ich schonmal am X5. Massepol war locker im Motorraum... daraufhin Getriebenotfallprogramm, Beim Druck auf die Hupe hat die sich schrecklich angehört und der Scheibenwischer ging an.... ;-)
     
  9. #7 Scarred, 04.01.2013
    Scarred

    Scarred 1er-Interessent(in)

    Dabei seit:
    05.05.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Langschwarza
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Michael
    alles klar, dann werd ich den nochmal ordentlich fest anziehen!
    meldungen kamen seitdem nichtmehr, nur 2 mal ging der kofferraum beim starten auf...

    ich danke euch!
     
Thema:

Problem mit Elektronik?

Die Seite wird geladen...

Problem mit Elektronik? - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. 118d (e87) Elektronik versagt sporadisch

    118d (e87) Elektronik versagt sporadisch: Hallo ihr lieben, ich hoffe ihr könnt mir weiter Helfen. Anfang Dezember bin ich von Solingen nach Kiel gefahren.Auf dem weg dort hin zeigte mir...
  3. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...
  4. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  5. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...