Problem mit der elektronischen Lenkradsperre

Diskutiere Problem mit der elektronischen Lenkradsperre im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hatte am Montag mein erstes Treffen mit dem MA vom BMW Service-Mobil :cry:Hatte nun auch das Problem mit der elektronischen Lenkradsperre. Das...

  1. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Hatte am Montag mein erstes Treffen mit dem MA vom BMW Service-Mobil :cry:Hatte nun auch das Problem
    mit der elektronischen Lenkradsperre. Das Lenkrad konnte frei bewegt werden aber er ist einfach nicht mehr angesprungen :?
    Das Ende vom Lied war die Fahrt Huckepack zum :D. Lenkradsäule getauscht und nun isser wieder bei mir :P

    Gruß,
    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 29.07.2009
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Er mag nicht von Dir weggegeben werden :grins:
     
  4. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Noch 2,5 Tage ... muahhhhhhhhh :P
     
  5. #4 oVerboost, 02.08.2009
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.974
    Zustimmungen:
    15
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Dann ist er nicht mehr dein?

    Was hast die neue Lenkradsäule gekostet?
     
  6. #5 FuzzyFrust, 21.08.2009
    FuzzyFrust

    FuzzyFrust 1er-Interessent(in)

    Dabei seit:
    19.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    kann mir jemand sagen, ob beim Tausch der Lenkradsäule (bei Problem mit der Lenkradsperre, Fehlermeldung) das Armaturenbrett ausgetauscht werden muss oder wie das sonst geht? Fahre einen 118d aus 12/06.

    Seit das bei mir im Mai gemacht wurde (Softwareupdate alleine half nicht) wird das knarzen, knacken und vibrieren im Armaturenbrett immer schlimmer (vorher wars übrigens garnicht!!) Kann das daran liegen?

    Will mich erstmal schlau machen, bevor ich dem Freundliche auf die Füße trete und der wieder sagt, das könne davon überhaupt nicht sein. Was ja meistens die 1. Antort ist. Erstmal alle Schuld von sich weisen.

    Ach, und kann mir vielleich jemand eine vernünftige Explosionszeichnung des Armaturenbretts zukommen lassen? Wo ich genau sehen kann, welche Schraube ich wo lösen/anziehen muß?

    Vielen Dank & Grüße aus Köln
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Blauer Blitz, 14.09.2009
    Blauer Blitz

    Blauer Blitz 1er-Interessent(in)

    Dabei seit:
    14.09.2009
    Beiträge:
    34
    Zustimmungen:
    0
    elektronische lenkradsperre

    habe dieses proplem auch gehabt . habe bei bmw angerufen und die schickten mir das servicemobiel und der fahrer des servicemobiels hat mein auto über umwege wieder fahrbereit gemacht. ich bin dann zum händler gefahren und der hat mir eine neue software aufgespielt ,von da an ist ruhe .keine propleme mer. laut werkstattmeister von bmw zu 99 % hilft diese maßnahme.
     
  9. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Besser spät als nie

    Ausgetauscht nicht, ausgebaut schon.

    Aus'm ETK: Klick
     
Thema: Problem mit der elektronischen Lenkradsperre
Die Seite wird geladen...

Problem mit der elektronischen Lenkradsperre - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...