[E88] Problem mit der Elektrik?? (Servolenkung ausgefallen)

Diskutiere Problem mit der Elektrik?? (Servolenkung ausgefallen) im BMW 120i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo allerseits Fahre seit knapp 2 Jahren einen 120i Cabrio. Da ich noch einen Winterwagen habe, fuhr ich in der Zeit lediglich 20'000km....

  1. #1 fuchur2502, 21.04.2013
    fuchur2502

    fuchur2502 1er-Interessent(in)

    Dabei seit:
    21.04.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Schweiz
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Hallo allerseits

    Fahre seit knapp 2 Jahren einen 120i Cabrio. Da ich noch einen Winterwagen habe, fuhr ich in der Zeit lediglich 20'000km.

    Nichtsdestotrotz, steht der 1er verhältnismässig oft in der Werkstatt. Ich hatte bisher 5 ausserordentliche Werkstattaufenthalte. Zu Beginn waren es überlastete Injektoren. Das Problem wurde durch ein SW Update behoben, danach waren die Rückleuchten defekt und dauernd geht die Servounterstützung der Lenkung nicht. Nach einmal Zündung aus und wieder an, klappte es bisher wieder. Nicht aber beim letzten Mal. Nachdem der Wagen den ganzen Tag in der Sonne stand, bin ich ca. 30km Autobahn gefahren und musste den Wagen an der Tankstelle kurz abschalten. Als ich wieder losfahren wollte, war die Serverounterstützung weg und die Fehlermeldung da. Ich habe ihn dann mehrmals an und aus gemacht, was aber leider auch nicht weitergeholfen hat (ist wahnsinnig lustig mit der fetten M-Bereifung im Stau durch nen Kreisel zu fahren). Zuhause liess ich ihn 1h in der Garage und prüfte anschliessend die Batteriespannung, da ging sie dann wieder problemlos.

    Muss ich damit rechnen, dass mir die Servounterstützung während dem Fahren ausfällt? Ist es normal mit einem 1er BMW dauernd solche Ausfälle zu haben? (Ich fuhr vorher einen 8 Jahre alten Hyundai Coupe und war in 2 Jahren nicht ein einziges Mal in der Werkstatt. Ausser Service versteht sich).

    Könnte das Problem durch die mittlerweile "alte" Batterie verursacht werden? Habe wahrscheinlich auch eine AGM Batterie (da Cabrio mit Start-Stop und im Kofferraum). Die Batterie ist seit Beginn drinn, also ca. 5-6 jährig.

    Sind die vielen Werkstattaufenthalte normal für den 4-Zylinder 1er BMW? Beim E46 330ci und E90 335i ist das defintiv nicht der Fall. Die beiden Wagen meines Vaters hatten in 6 Jahren weniger Probleme als mein 120i in einem Jahr.

    Freude am Fahren hätte ich definitiv mit dem Wagen, wenn er dann mal nicht gerade in der Reparaturphase steht. :roll:

    Vielen Dank für die Unterstützung!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Arca

    Arca 1er-Fahrer(in)

    Dabei seit:
    04.07.2013
    Beiträge:
    169
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Flo
    Ist zwar ein 118i

    hab aber das gleiche Problem gehabt.

    Bj 03/08

    Bin gestern auf der Autobahn ca 120 km gefahren.

    Kurz (ca. 10-20 min) angehalten für ne Raucherpause.

    Starte das Auto *bing* Lenkunterstützung ausgefallen...

    Bin die restlichen 250 km dann ohne Servo gefahren.
    Ist bei den vielen Baustellen echte Schwerstarbeit^^

    Wäre toll wenn sich hier mal jemand dazu auslassen würde :roll:
     
  4. #3 Arca, 23.07.2013
    Zuletzt bearbeitet: 25.07.2013
    Arca

    Arca 1er-Fahrer(in)

    Dabei seit:
    04.07.2013
    Beiträge:
    169
    Zustimmungen:
    0
    Ort:
    Augsburg
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2008
    Vorname:
    Flo
    Update

    War gestern bei meinem :icon_smile:

    Lenkgetriebe ist im Eimer -.-

    Kostenpunkt 1.800 EUR.

    Gott sei dank fällt das noch unter Garantie.

    Ist zwar n Gebrauchter, aber wenn ich 5 Wochen ein Auto habe und es beim Händler beziehe erwarte ich sowas sicher nicht!

    Bin gespannt wie lange, das mit dem Ersatzteil dauert...
     
Thema: Problem mit der Elektrik?? (Servolenkung ausgefallen)
Die Seite wird geladen...

Problem mit der Elektrik?? (Servolenkung ausgefallen) - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. F20 Servolenkung Aussetzter?

    F20 Servolenkung Aussetzter?: Hallo zusammen, seit ca. 1 Jahr bin ich Besitzer eines F20 und wie es das Schicksal so will spinnt meine Lenkung jetzt ca. 20 Wochen nachdem...
  4. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  5. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...