Problem mit der Batterie

Diskutiere Problem mit der Batterie im BMW 1er M Coupé Forum im Bereich Informationen zu M-Modellen; Hallo an alle !!!! Habe seit kurzem folgendes Problem. Wird der Zwerg mal 2 Tage nicht bewegt das ist die Batterie alle.......... Wird...

  1. dade

    dade 1er-Fahrer(in)

    Dabei seit:
    25.01.2012
    Beiträge:
    72
    Zustimmungen:
    1
    Vorname:
    Damir
    Hallo an alle !!!!

    Habe seit kurzem folgendes Problem.
    Wird der Zwerg mal 2 Tage nicht bewegt das ist die Batterie alle..........
    Wird Überbrückt..... funzt alles normal..... logisch
    Kann aber am nächsten Tag wieder alle sein :cry:

    Kommt mir vor wie wenn die nicht geladen wird beim fahren.......
    Lichtmaschine????? Glaub ich nicht
    Heimlicher Stromfresser über Nacht????? Eher

    Bevor ich zum :nod: fahre, stell ich hier erstmal die Frage.

    Hatte jemand das Problem? Und an was lag es? :-s

    Danke schon mal für eure Hilfe
     
  2. Aphex

    Aphex 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    452
    Zustimmungen:
    0
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Dave
    Wenn deine Lima oder der Regler Defekt wäre würde der kleine eine Fehlermeldung auswerfen weil er die soll bordnetzspannung nicht erreicht. Falls du ein Messgerät hast Messe einfach mal bei ausgeschaltetem Motor und dann bei laufendem... Normalerweise sollte die Batteriespannung bei solch kurzen bewegungsintervallen nicht unter 12,3v fallen... Wenn der Motor läuft sollte er mindestens 13,6v bringen (Gleichstrom)...
     
  3. #3 eisheilig, 17.07.2013
    eisheilig

    eisheilig 1er-Liebhaber(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    1.964
    Zustimmungen:
    266
    Ort:
    bei Oldenburg
    Vorname:
    Torsten
    Das Problem hatte ich auch und es liegt an der gesamten Elektronik, die bei unverschlossenem Fahrzeug immer mal wieder "aufwacht".
    Abhilfe: Batterie komplett mit Ladegerät aufladen (geht nicht durch fahren, es wird keine Batterie voll aufgeladen durch reinen Fahrbetrieb) und auch in der Garage immer Fahrzeug abschliessen damit die Elektronik wirklich in Ruhezustand geht.
    Übrigens konnte ich meine Batterie nicht im eingebauten und angeklemmten Zustand aufladen, es muss zumnindest ein Pol abgeklemmt werden, oder Batterie ganz rausnehmen zum laden.
     
Thema:

Problem mit der Batterie

Die Seite wird geladen...

Problem mit der Batterie - Ähnliche Themen

  1. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  2. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  3. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  4. Problem PP ESD / Endrohrblenden / PP Diffusor

    Problem PP ESD / Endrohrblenden / PP Diffusor: Moinmoin, ich habe konkret folgendes Problem: Mein m235i hat die kurze Version des PP ESD mit Carbon Blenden montiert. Dazu gekommen ist nun der...
  5. Subwoofer saugt Batterie leer ???

    Subwoofer saugt Batterie leer ???: [ATTACH] Hallo, Ich habe mal eine Frage zu einem aktiv Subwoofer in einem e87 BMW. Und zwar habe ich bereit alle Kabel verlegt also Plus, Masse...