[E82] Problem mit dem neun

Diskutiere Problem mit dem neun im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Jungs war heut schon bei BMW weil mein Kühlmittel leckte diagnose WaPu Defekt :-( Naja habe ne Gebrauchtwagen Garantie abgeschlossen GGG...

  1. #1 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Hi Jungs war heut schon bei BMW weil mein Kühlmittel leckte diagnose WaPu Defekt :-(
    Naja habe ne Gebrauchtwagen Garantie abgeschlossen GGG
    Weis nur leider nicht ob die Wapu. Als verschleißteil gilt könnt ihr mir weiterhelfen?
    Was kostet denn so ne Wapu?
    Danke euch Gruß Marco
     
  2. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
  3. #3 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    @Daishi danke dir habe leider erst am Montag nen Termin beim :-) bekommen,
    kann ich so ohne schaden zu verursachen weiterfahren wenn ich das Kühlmittel im Auge behalte?
     
  4. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    Also ist die Wasserpumpe defekt oder nur undicht? Wenn die defekt ist würde ich nicht mehr fahren da du ja dann keine gescheite Kühlung mehr hast! Wenn die undicht ist und immer genug Wasser drauf ist sollte es noch gehen ist aber nicht zu empfehlen. Läuft viel Wasser aus?

    Aber ich würde nur fahren wenn es nicht anders geht ansonsten lieber laufen oder ein anderes Fahrzeug benutzen wäre doch schade um den schönen Motor!!!

    Was sagt dein Händler? Stehen lassen oder geht noch?
     
  5. #5 dreizehn, 22.02.2012
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    335
    Zustimmungen:
    14
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Was sagen denn die Garantiebedingungen/Leistungen?
    Bei einigen Garantiegebern ist das Kühlsystem z.b. nur optional abgesichert.

    Evtl. sind auch Mobilitätsleistungen in der Garantie enthalten?!?
     
  6. #6 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Ja auf 400km macht er den Behälter leer!
    Der Händler meinte keine weiten strecken,
    habe Privat gekauft und der Vorbesitzer meine das war bei ihm zu 100% noch nicht naja als ich 2km Gefahren bin machte es "Bing" Fehlermeldung Kühlmittelstand zu gering!!!
    Super habe die GGG Gebrauchtwagengarantie aber ob da die Wasser pumpe mit drin ist weiß ich leider nicht bekomm morgen erst nen Anruf von BMW wie es aussieht ob es die Garantie übernimmt!!!
     
  7. kerndl

    kerndl 1er-Fahrer(in)

    Dabei seit:
    03.04.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Markus
    hallo hatte auch erst ein problem mit meiner wasserpumpe..... die teile hat bmw gezahlt und die arbeitskosten hjat derhändler übernommen bei dem ich gekauft habe:-)

    hoffe ich konnte dir helfen
     
  8. #8 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Hi Kerndel also ging es auf kulanz?
    Was hatte es den mit Einbau gekostet und was für ein bj und km hast du?
    Danke dir mal gruss Marco
     
  9. kerndl

    kerndl 1er-Fahrer(in)

    Dabei seit:
    03.04.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Markus
  10. #10 Marco87, 27.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    So Auto steht gerade beim :-) Pumpe geht auf Kulanz und Arbeitszeit wird warscheinlich auf Garantie gehen...
    Super Sache
     
Thema:

Problem mit dem neun

Die Seite wird geladen...

Problem mit dem neun - Ähnliche Themen

  1. [E87] Mal wieder ein DSC-Problem...

    Mal wieder ein DSC-Problem...: Hallo zusammen! Ich habe mich jetzt mehrere Stunden durch etliche Themen gewühlt, allerdings finde ich für mein Problem nicht so richtig die...
  2. [E8x] Problem Doppel-DIN Flachbandkabel

    Problem Doppel-DIN Flachbandkabel: Hallo allseits, ich habe mir für den Einbau eines Doppel-DIN Geräts die "übliche" Blende gekauft (Connects2 CT23BM06). Da ist ja...
  3. Welche 1er haben Steuerketten Problem

    Welche 1er haben Steuerketten Problem: Hallo habe eine Frage, hab schon einiges über steuerketten Probleme gelesen und ich weiß nicht welchen Motor mein 1er hat. Ich hab den 1er E87...
  4. [E87] Merkwürdiges Problem Leerlauf

    Merkwürdiges Problem Leerlauf: Guten Abend, Folgendes Problem habe ich: Ich hab das Problem schon seit längerem und seitdem ich die Drosselklappe ersetzt habe hatte ich das...
  5. [E82] Long crank Problem- Kaltstartorgeln

    Long crank Problem- Kaltstartorgeln: Hallo Leute, mich war lange nicht mehr im Forum aktiv. Ich hoffe euch und euren Autos geht’s gut. Ich habe ein Problem mit langem Nudeln (nicht...