[E82] Problem mit dem neun

Diskutiere Problem mit dem neun im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Jungs war heut schon bei BMW weil mein Kühlmittel leckte diagnose WaPu Defekt :-( Naja habe ne Gebrauchtwagen Garantie abgeschlossen GGG...

  1. #1 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Hi Jungs war heut schon bei BMW weil mein Kühlmittel leckte diagnose WaPu Defekt :-(
    Naja habe ne Gebrauchtwagen Garantie abgeschlossen GGG
    Weis nur leider nicht ob die Wapu. Als verschleißteil gilt könnt ihr mir weiterhelfen?
    Was kostet denn so ne Wapu?
    Danke euch Gruß Marco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
  4. #3 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    @Daishi danke dir habe leider erst am Montag nen Termin beim :-) bekommen,
    kann ich so ohne schaden zu verursachen weiterfahren wenn ich das Kühlmittel im Auge behalte?
     
  5. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    Also ist die Wasserpumpe defekt oder nur undicht? Wenn die defekt ist würde ich nicht mehr fahren da du ja dann keine gescheite Kühlung mehr hast! Wenn die undicht ist und immer genug Wasser drauf ist sollte es noch gehen ist aber nicht zu empfehlen. Läuft viel Wasser aus?

    Aber ich würde nur fahren wenn es nicht anders geht ansonsten lieber laufen oder ein anderes Fahrzeug benutzen wäre doch schade um den schönen Motor!!!

    Was sagt dein Händler? Stehen lassen oder geht noch?
     
  6. #5 dreizehn, 22.02.2012
    dreizehn

    dreizehn 1er-Fahrer(in)

    Dabei seit:
    09.12.2011
    Beiträge:
    302
    Zustimmungen:
    7
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Was sagen denn die Garantiebedingungen/Leistungen?
    Bei einigen Garantiegebern ist das Kühlsystem z.b. nur optional abgesichert.

    Evtl. sind auch Mobilitätsleistungen in der Garantie enthalten?!?
     
  7. #6 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Ja auf 400km macht er den Behälter leer!
    Der Händler meinte keine weiten strecken,
    habe Privat gekauft und der Vorbesitzer meine das war bei ihm zu 100% noch nicht naja als ich 2km Gefahren bin machte es "Bing" Fehlermeldung Kühlmittelstand zu gering!!!
    Super habe die GGG Gebrauchtwagengarantie aber ob da die Wasser pumpe mit drin ist weiß ich leider nicht bekomm morgen erst nen Anruf von BMW wie es aussieht ob es die Garantie übernimmt!!!
     
  8. kerndl

    kerndl 1er-Fahrer(in)

    Dabei seit:
    03.04.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Markus
    hallo hatte auch erst ein problem mit meiner wasserpumpe..... die teile hat bmw gezahlt und die arbeitskosten hjat derhändler übernommen bei dem ich gekauft habe:-)

    hoffe ich konnte dir helfen
     
  9. #8 Marco87, 22.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Hi Kerndel also ging es auf kulanz?
    Was hatte es den mit Einbau gekostet und was für ein bj und km hast du?
    Danke dir mal gruss Marco
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. kerndl

    kerndl 1er-Fahrer(in)

    Dabei seit:
    03.04.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Markus
  12. #10 Marco87, 27.02.2012
    Marco87

    Marco87 1er-Fahrer(in)

    Dabei seit:
    14.12.2011
    Beiträge:
    352
    Zustimmungen:
    0
    Ort:
    Günzburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    So Auto steht gerade beim :-) Pumpe geht auf Kulanz und Arbeitszeit wird warscheinlich auf Garantie gehen...
    Super Sache
     
Thema:

Problem mit dem neun

Die Seite wird geladen...

Problem mit dem neun - Ähnliche Themen

  1. NCS Problem bitte um Hilfe

    NCS Problem bitte um Hilfe: Hallo Leute, habe meiner Frau einen E87 120d baujahr 2007 gekauft, verwende NCS 3.1.0. jetzt habe ich mit NCS Probiert spiegel einklappen per...
  2. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  3. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  4. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  5. Problem PP ESD / Endrohrblenden / PP Diffusor

    Problem PP ESD / Endrohrblenden / PP Diffusor: Moinmoin, ich habe konkret folgendes Problem: Mein m235i hat die kurze Version des PP ESD mit Carbon Blenden montiert. Dazu gekommen ist nun der...