Problem mit Bremsen/ESP - evtl. Steuergerät?

Diskutiere Problem mit Bremsen/ESP - evtl. Steuergerät? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, habe bereits die Suche bemüht, aber nichts gefunden was auf mein Problem zutrifft... Heute Morgen auf dem Weg zur Arbeit hab...

  1. #1 manü, 23.09.2010
    manü

    manü 1er-Interessent(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Aichach
    Hallo zusammen,

    habe bereits die Suche bemüht, aber nichts gefunden was auf mein Problem zutrifft...

    Heute Morgen auf dem Weg zur Arbeit hab ich meinen Kleinen kurz abgestellt um nach zwei Minuten wieder einzusteigen und loszufahren. Soweit keine Probleme - alles wie immer. Habe dann den Motor gestartet und auf einmal ging die Kirmesbeleuchtung in meinem KI an...

    Zuerst das Handbremszeichen oben links, jedoch in gelb und nicht wie sonst in rot wenn die Handbremse angezogen ist. Handbremse war übrigens NICHT angezogen :roll:
    Dann gleich danach die gelbe Warnleuchte, dass DTC/DSC komplett aus ist. Komischerweise bin ich nur nicht auf das Knöpfchen gekommen... Ließ sich auch nicht wieder aktivieren/deaktiveren :?

    Soweit so gut. Erstmal in die Arbeit gegangen in der Hoffnung, dass sich mein Kleiner wieder einkriegt. Denkste.

    Abends dann der erneute Motorstart. Kein gelbes Handbremsbirnchen und keine DTC/DSC-Off-Meldung mehr.
    Dafür leuchtet beim Starten nun die gelbe "Service" Leuchte, das Handbremsbirnchen diesmal in rot (nein, die Handbremse war nicht angezogen...) und die rote Hebebühne, die mich freundlich zu einem Werkstattbesuch aufforderte.

    Bin dann natürlich direkt zum Meister meines Vertrauens, der sofort auf verschlissene Bremsen getippt hat. Naja, soviel kenn ich mich dann nun doch aus um zu sehen, dass die Bremsen noch in Ordnung sind.
    Haben dann im Kofferraum unter der Bodenverkleidung dieses kleine Steuergerät gefunden, welches normalerweise an der Plastikstrebe zwischen den beiden Mulden im Unterboden festgeklipst ist.
    Meins war dort nur komischerweise nicht fixiert und ist anscheinend während der Fahrt munter an dem kleinen Käbelchen im Kofferraum rumgeflogen.
    Könnte das eventuell eins abbekommen haben?

    Wir haben dann natürlich gleich den Fehlerspeicher ausgelesen. Zwei Fehler bei den Bremsen vorn und hinten - anscheinend bekommt das Steuergerät kein Signal von den (ich vermute mal) Verschleißsensoren. Mein Meister konnte sich das auch nicht erklären, also haben wir vorsorglich mal nen Termin ausgemacht wo er sich das näher anschauen kann.

    Wenn ich jetzt im Bordcomputer unter Service-Info gehe, zeigt er mir bei den Bremsen vorne und hinten den gelben Servicebedarf an, bei der Kilometeranzeige steht aber "-----".

    Weiß vielleicht zufällig jemand von euch was das sein könnte, bzw. hatte schonmal das selbe Problem?

    Achja, ist ein E87 130i, BJ 03/2006 (ohne I-Drive).

    Danke schonmal im Voraus für eure Tipps!

    Gruß
    manü
     
  2. #2 manü, 24.09.2010
    manü

    manü 1er-Interessent(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Aichach
    Hi,

    hat keiner ne Idee was das sein könnte?

    Gruß
    manü
     
  3. #3 Stuntdriver, 24.09.2010
    Stuntdriver

    Stuntdriver Guest

    Der Post würde unter "Probleme mit Motor/Elektrik" sicher eher gefunden werden.
     
  4. #4 manü, 25.09.2010
    manü

    manü 1er-Interessent(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Aichach
    Na wenn das so ist - kann das bitte mal jemand verschieben?

    Danke!:wink:
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    Verschoben
     
  6. #6 manü, 26.09.2010
    manü

    manü 1er-Interessent(in)

    Dabei seit:
    06.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Aichach
    Danke!
     
Thema:

Problem mit Bremsen/ESP - evtl. Steuergerät?

Die Seite wird geladen...

Problem mit Bremsen/ESP - evtl. Steuergerät? - Ähnliche Themen

  1. Halter Steuergerät 1er 3er X1 Z4

    Halter Steuergerät 1er 3er X1 Z4: Hallo Zusammen, ich verkaufe hier einen Steuergerät-Halter(für Sitzmodul) von BMW mit der Teilenummer 52107140863. Sollten Sie sich unsicher sein...
  2. Halter Steuergerät 1er 3er X1 Z4

    Halter Steuergerät 1er 3er X1 Z4: http://www.ebay.de/itm/Halter-Steuergerat-1er-3er-X1-Z4/173101498914
  3. Bremse rubbelt?! Standfestigkeit der Serienbremse?

    Bremse rubbelt?! Standfestigkeit der Serienbremse?: hallo, seit einiger zeit (ca. seit 8k) rubbelt die vordere bremse, gefühlt links etwas stärker als rechts. die Sache tritt auch nur auf, wenn man...
  4. Performance Bremse 130i E87

    Performance Bremse 130i E87: Hallo zusammen ich suche für einen 130i E87 vFL eine Performance Bremse wenn jemand was zu verkaufen hat bitte melden
  5. Steuergerät Bordcomputer

    Steuergerät Bordcomputer: Hallo zusammen, da mein Bordcomputer spinnt würde ich gerne das entsprechende Steuergerät prüfen und ggf. tauschen. Kann mir jemand die...