[E87] Problem mit Batterie / Kühlbox

Dieses Thema im Forum "BMW 120i" wurde erstellt von einserpaul, 28.07.2013.

  1. #1 einserpaul, 28.07.2013
    einserpaul

    einserpaul 1er-Interessent(in)

    Dabei seit:
    25.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Ich hab folgendes Problem mit meiner Batterie.

    Ich hab eine Dauerplus-Steckdose, um eine Kühlbox anzuschliessen, die auch bei abgestelltem Wagen noch kühlt.
    Eine Weile ging das ganz gut. Seit kurzem geht die Box, die eine Batterieschutz hat, allerdings nur noch an, wenn der Wagen eine Weile gefahren war. Und auch das nur zögerlich. Sobald der Motor aus ist, geht die Kühlbox wieder aus.

    Scheinbar hat die Batterie das übel genommen, obwohl die Kühlbox immer nur mal ca. eine Stunde in Betrieb war. Allerdings bin ich in der Zeit meist auch nur Stadtstrecken von ca. 20-30 Minuten gefahren. Das dürfte fürs Laden etwas weinig gewesen sein.
    Ich habe die Batterie voll geladen - keine Verbesserung.

    Bei stehendem Motor beträgt die Spannung ca. 12,6 V.
    Der Testmodus des CTEK MXS 5.0 sagt die Batterie sollte ausgetauscht werden.
    Die Mindest-Einschaltspannung der Kühlbox beträgt 11,3 V. Daher sollte die Kühlbox eigentlich anspringen. Sie hat allerdings auch schon signalisiert, dass die Spannung zu niedrig wäre.

    Was ist eure Meinung?
    1. War meine Batterie nur so altersschwach, dass sie sowieso bald den Geist aufgegeben hätte?
    2. Wenn ich mir nun eine neue Batterie einbaue, sollte es dann ok sein, oder muss ich damit rechnen, dass die auch sehr schnell ruiniert ist?
    3. Sollte ich die Batterie baldigst austauschen, um nicht irgendwann nicht starten zu können?
    4. Welche neue Batterie ist denn empfehlenswert? Wo kauft man die am besten?
    5. Kann ich die einfach nur austauschen, oder muss da etwas kodiert werden?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 28.07.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    1. Wie alt ist denn die Batterie?
    2. Sicherlich wird es erst einmal besser sein. Je nach Verbrauch der Kühlkiste, würde ich diese aber nicht einfach so mal eine Stunde laufen lassen. Autobatterien sind keine unerschöpflichen Stromquellen. Du brauchst auch noch Saft zum Starten und für andere Funktionen.
    3. Hängt von 1. ab. Deinem Batterietest nach jedenfalls schon.
    4. Es muss eine sog. AGM-Batterie sein. Die Spezifikationen entnimmst du der alten.
    5. Eine neue Batterie muss angelernt werden.
     
  4. #3 einserpaul, 28.07.2013
    einserpaul

    einserpaul 1er-Interessent(in)

    Dabei seit:
    25.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    keine Ahnung. habs auf die schnelle nicht gesehen.
     
  5. #4 Maulwurfn, 28.07.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Ist sie schon einmal gewechselt worden? Ansonsten sollte das Alter der Batterie ungefähr dem Baujahr des Fahrzeugs entsprechen.
     
  6. #5 einserpaul, 28.07.2013
    einserpaul

    einserpaul 1er-Interessent(in)

    Dabei seit:
    25.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    ich vermute, dass sie noch nicht gewechselt wurde. ich hab den wagen erst seit 2 Jahren.
    Bj 06
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Maulwurfn, 28.07.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Wenn es wirklich die erste ist, ist es an der Zeit.
     
  9. #7 einserpaul, 28.07.2013
    einserpaul

    einserpaul 1er-Interessent(in)

    Dabei seit:
    25.05.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    werd mal nochmal nachsehen, ob ich das Alter ohne ausbauen erkennen kann.

    ist es egal, von welchem Hersteller ich eine neue Batterie auswähle?
    welche Händler sind denn zu empfehlen?
     
Thema: Problem mit Batterie / Kühlbox
Besucher kamen mit folgenden Suchen
  1. bmw 1er kühlbox

    ,
  2. batterie probleme bmw

Die Seite wird geladen...

Problem mit Batterie / Kühlbox - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  4. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  5. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...