Problem mit Automatik! und Lenkung? 118d

Diskutiere Problem mit Automatik! und Lenkung? 118d im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo zusammen :-) hab seit ein paar Wochen meinen neuen 118d und leider die ersten Probleme. Das Problem bei der Automatik ist, dass manchmal...

  1. #1 invincible, 21.11.2010
    Zuletzt bearbeitet: 26.11.2010
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Hallo zusammen :-)

    hab seit ein paar Wochen meinen neuen 118d und leider die ersten Probleme. Das Problem bei der Automatik ist, dass manchmal (kommt wirklich selten vor) wenn man vom 3 auf den 4 Gang schaltet, dass es einen Ruck gibt wie wenn die Kupplung durchrutschen würde oda so ist schwer zu erklären.^^ Was könnte das sein?

    Habt Ihr bei euch auch ein leichtes Vibrieren in der Lenkung? Ist mir letztens aufgefallen^^ ist das normal? Ich hatte vorher einen 116i und da ist mir das eig nie aufgefallen kann natürlich das es beim Diesel anders ist.

    Danke :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 invincible, 26.11.2010
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Hat keiner eine Idee?
     
  4. #3 BonbonausWurst, 06.03.2011
    BonbonausWurst

    BonbonausWurst 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    360
    Zustimmungen:
    5
    Ort:
    Siegerland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Spritmonitor:
    Habe ich im Moment auch, nach einigem Suchen im Netz bin ich zu dem Ergebnis gekommen, dass es wohl "normal" ist. Wenn Motor und irgendwann auch das Getriebeöl richtig warm sind, passiert das ganze scheinbar nicht mehr. Fahre im Moment viel Kurzstrecke und da ist mir das doch sehr negativ aufgefallen, wenn ich den kleinen aber nach dem Warmfahren mal trete und dann irgendwann meine 120°C Motoröltemperatur habe, schaltet er sich wunderbar geschmeidig.
     
  5. #4 invincible, 06.01.2012
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Habe das ganze jetzt nochmal genau beobachtet. Der Automat schaltet manchmal nicht direkt in den nächsten Gang hoch sondern es dreht der Motor 200-300 Umdrehungen höher und schaltet dann erst in den nächsten Gang. Es tritt wie oben schon beschrieben meistens vom 3 auf 4 Gang auf. Der Wagen war jetzt schon zig male beim :icon_smile: und es wurden schon viele Teile getauscht. Aber der Fehler tritt immer wieder auf. BMW ist damit anscheinend leicht überfordert. Hat einer von euch schon mal von diesem Problem gehört? HILFE ^^
     
  6. #5 CSchnuffi5, 06.01.2012
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.658
    Zustimmungen:
    7
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    klingt nach nen Softwareproblem

    kenne das von meinen Alten Chef sein Opel Vectra
    da hat Opel 3x das Automatik Getriebe getauscht wegen nen Starken Ruckeln

    irgendwann kam die Werkstatt mal auf die Idee ne neue Software aufzuspielen
    Zack war das Problem weg
     
  7. #6 invincible, 06.01.2012
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    BMW sagt das kann nicht sein ZF sagt auch, Getriebedaten sind TOP alles i.o. Mechatronik wurde auch schon getauscht. BMW will das Getriebe nicht tauschen.
     
  8. #7 blue flame, 06.01.2012
    blue flame

    blue flame 1er-Fahrer(in)

    Dabei seit:
    27.11.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Fürth
    Fahrzeugtyp:
    118i (FL)
    Hi keine Ahnung ob das Hilft, aber man kann das Automatik-Getriebe resetten.

    Ich glaub das ging: Zündung an (nicht Motor an), Gaspedal mindestens 30sek über den Widerstand vom Kickdown drücken und dann den Motor starten.

    Dann soll die Automatik sich neu anlernen. Wie gesagt, keine Ahnung ob das Hilft, probieren kann man es ja.
     
  9. #8 invincible, 06.01.2012
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Danke für den Tipp :-) aber die Automatik wurde von BMW schon gefühlte 1000 mal zurückgesetzt. Hat nichts gebracht. :-(
     
  10. aofs

    aofs 1er-Fahrer(in)

    Dabei seit:
    01.12.2011
    Beiträge:
    136
    Zustimmungen:
    2
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2011
    wegen dem vibrieren in der lenkung: hatte das auch. das problem waren nich sauber ausgewuchtete vorderräder.
     
  11. #10 invincible, 07.01.2012
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Das mit der Lenkung ist jetzt auch OK. Räder wurden 4 mal gewuchtet ^^ und beim letzten hat es dann gepasst. :-)
     
  12. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    497
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Genau deswegen fahre ich in einer Stunde zum Freundlichen. Meiner hat es seit vier Wochen. 123d, EZ 07/11, 13900 km.
     
  13. #12 alpinweisser_120d, 15.03.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    hofmann? geh zum serviceberater peter theisinger! der rest taugt nix!
     
  14. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    497
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    :-(( Bin sofort nach Verfassen des Beitrags gefahren und habe bis morgen einen der neuen Dreier, einen 320d. Ja, Autohaus Hofmann, da habe ich den Wagen gekauft. Klankermeier heißt der Kundenberater, der morgen früh meinen 123d untersucht. Der ist, glaube ich, erfahren, er ist schon sehr lange dort. Bin gespannt, was er mir sagen wird.
     
  15. #14 alpinweisser_120d, 16.03.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    geh zum peter theisinger! der rest kann nix! da gibts massig alte säcke die sich nicht für dich einsetzen! war schon oft wegen garantie und kulanz sachen dort und peter hat sich gegen bmw immer super zur wehr gesetzt
     
  16. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    497
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Ok, merke ich mir: Theisinger.

    Gemacht haben sie nichts außer die Automatik zurück gesetzt. Fehler haben sie keinen gefunden. Soll das nun Stand der Technik sein, dass bei Kälte die Automatik so reagiert? Ich muss nun schauen, wie das weitergeht. Vielleicht gibt sich das, vielleicht auch nicht, leben kann man damit schon. Wenn es der Vorbote eines Schadens ist, so habe ich das ja nun gemeldet. Allerdings glaube ich nicht daran, Automatikgetriebe sollen ja extrem haltbar sein. Garantie habe ich noch über ein Jahr, also noch einen Winter. Und dann kaufe ich die Anschlussgarantie.
    Als Ersatzwagen hatte ich einen 320d. Eine völlig andere Autowelt. Ruhig, groß, leise, geschmeidig, alles leichtgängiger, auch die Lenkung. Mein 123d ist lauter, härter, wilder.
     
  17. piobla

    piobla 1er-Fahrer(in)

    Dabei seit:
    22.07.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Piotr
    Mh..

    Abend Leute,

    da ich keine passenderen Thread gefunden habe, nutze ich diesen hier einfach mal :eusa_shhh:.

    Mir ist jüngst folgendes bei meinem fl 118d mit Automatikgetriebe aufgefallen:

    Wenn ich innerorts so um die 55KM/H fahre (egal ob mit oder ohne Tempomat), höre und spühre ich, wie der Wagen ständig zwischen zwei Gängen hin und her schaltet. Der Drehzahlenmesser springt auch ständig hin und her.

    Mein :lol: hat gemeint, dass dies leider "normal" sei, weil ich so, in einem Zwischenbereich fahren würde, in dem die Automatik nicht in der Lage sei, den "richtigen" Gang zu halten. Eine Auslesung des Bordcomputers hat angeblich keinen Fehler gezeigt, obgleich ich eingentlich der festen Überzeugung bin, dass der Wagen so was nicht "von Anfang an" gemacht hat :eusa_snooty:.

    Kann vielleicht jemand von euch meine Bedenken entkräften, oder mir sagen, was ich dem :lol: erzählen muss, wonach er schauen soll.

    Für eure Mühen danke ich im Vorraus.

    Grüße

    Pio
     
  18. #17 invincible, 29.03.2012
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Das hat meiner nicht würde ich genauer prüfen lassen.
     
  19. piobla

    piobla 1er-Fahrer(in)

    Dabei seit:
    22.07.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Piotr
    Was, außer dies beim Freundlichen ansprechen, der den Fehlerspeicher ausgelesen hat, um nichts festzustellen und mir zu sagen, dass dies wohl normal sein soll, kann ich denn tun ?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 invincible, 01.04.2012
    invincible

    invincible 1er-Interessent(in)

    Dabei seit:
    01.11.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Das war bei meinem auch. Nach zig Werkstattaufenthalten ohne Befund, hat BMW einen Mitarbeiter von ZF geholt der sich die Sache angesehen hat. Dieser hat Laut BMW kein Problem gefunden aber seitdem läuft die Automatik soweit zufriedenstellend. Ich denke der hat ein Update aufgespielt was BMW selber nicht hat.
     
  22. piobla

    piobla 1er-Fahrer(in)

    Dabei seit:
    22.07.2009
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Piotr
    Schade, dass es hier im Forum so wenig Automatiker gibt. Hätte meine "Sorgen" ja gerne geteilt :eusa_shifty:.

    Jedenfalls danke invincible für Deine Ratschläge. Werde vielleicht mal eine Mail an die Zentrale schicken und sehe, ob man mir konkret und nicht nur standardisiert antworten kann :?
     
Thema:

Problem mit Automatik! und Lenkung? 118d

Die Seite wird geladen...

Problem mit Automatik! und Lenkung? 118d - Ähnliche Themen

  1. NCS Problem bitte um Hilfe

    NCS Problem bitte um Hilfe: Hallo Leute, habe meiner Frau einen E87 120d baujahr 2007 gekauft, verwende NCS 3.1.0. jetzt habe ich mit NCS Probiert spiegel einklappen per...
  2. [E81] Start Stop Automatik nur wenn Motor abwürgt

    Start Stop Automatik nur wenn Motor abwürgt: Hallo zusammen, habe jetzt viel gelesen aber leider nichts gefunden. Bei meinem 118d (2008) funktioniert die SSA leider nicht - wenn ich jedoch...
  3. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  4. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  5. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...