Problem mit 207cc vielleicht hat jemand eine idee

Diskutiere Problem mit 207cc vielleicht hat jemand eine idee im Allgemeines Forum im Bereich ... und was gibt's sonst noch ?; Am Mittwoch wurde das auto 400 km bewegt. Dann stand er bis gestern. Gestern ins Auto, will anmachen ,springt die Kiste erst nicht an. Irgendwann...

  1. #1 blaueFlamme, 18.08.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Am Mittwoch wurde das auto 400 km bewegt. Dann stand er bis gestern. Gestern ins Auto, will anmachen ,springt die Kiste erst nicht an. Irgendwann war er dann mal an und ich geh sachte aufs Gas geht er wieder aus. Nachdem er gelaufen war und auch fehlzündungen hatte lief erst ganz normal. Gegenüber haben wir eine Werkstatt der meinte das kann passieren bei dem Wetter. Das Benzin würde verdunsten... so 3 Stunden später sprang erst normal an. Heute Mittag das selbe wieder nur nicht ganz so schlimm. Ich kenne von meinen Autos so ein verhalten nicht. Hat jemand eine idee?

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CSchnuffi5, 18.08.2012
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Schon mal nachgetankt?
     
  4. #3 blaueFlamme, 18.08.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Ja eben. Kann es damit zusammenhängen das nur noch 1/8 drin war?

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  5. #4 JayJay125D, 18.08.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.294
    Zustimmungen:
    113
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Überleg mal was bei hohen Temperaturen mit einer flüssigkeit (hier Benzin) passiert. Da werden aus den 1/8 Flüssigkeitspegel schnell mal Null
     
  6. #5 Elmanadi, 18.08.2012
    Elmanadi

    Elmanadi Guest

    Die Autodoktoren (VOX) hatten letztens einen fall das der Druck in den benzinleitungen abfiel sobald das Auto abgestellt wurde. folge bei hohen temperaturen oder Warmen Auto verwandelte sich das Benzin in Gas und der wagen sprang nichtmehr an
     
  7. #6 blaueFlamme, 18.08.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Ich schau mal morgen ob er mit mehr Benzin direkt an springt.

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  8. #7 blaueFlamme, 19.08.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Heute morgen das selbe wieder :(
     
  9. basjo

    basjo 1er-Interessent(in)

    Dabei seit:
    03.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Mainz
    Fahrzeugtyp:
    116i (FL)
    Hi,

    ich hatte diese Probleme mit meinem 207CC im Hochsommer auch gehabt. Am besten den Tank nie unter ein 1/4 sinken lassen.

    Das war nur einer von vielen "Problemen" die ich mit dieser Schüssel hatte.
    Hatte Probleme mit dem Verdeck über die Abgasanlage bis hin zum Motor...

    Nie wieder Französisch :narr:

    Gruß
     
  10. #9 JayJay125D, 19.08.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.294
    Zustimmungen:
    113
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Evtl. sind noch Gasblasen im System
     
  11. #10 blaueFlamme, 19.08.2012
    blaueFlamme

    blaueFlamme 1er-Fan

    Dabei seit:
    10.04.2010
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Sven
    Wenn der Tank nicht mehr so leer gefahren hast war das Problem weg?

    Ja die Kiste hat Probleme. Esp war schon kaputt. Das Dach ist nicht so 100% dicht.

    Aber der sound ist geil obwohl nichts dran gemacht wurde.

    Ich war ja für ein 1er Cabrio aber war ja nicht meine Entscheidung.

    Gesendet von meinem GT-I9000 mit Tapatalk 2
     
  12. #11 Elmanadi, 19.08.2012
    Elmanadi

    Elmanadi Guest

    Verkaufen :-P
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. basjo

    basjo 1er-Interessent(in)

    Dabei seit:
    03.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Mainz
    Fahrzeugtyp:
    116i (FL)
    Hi,

    bei meinem war das Problem weg. War aber echt nur wenn es heiß war. Sonst eigentlich nicht.

    Das Dach war bei meinem auch nicht dicht. Hinzu kam dass das Dach ab und zu nicht mehr zu ging. Echt klasse wenn es anfängt zu regnen :haue:

    Gruß
     
  15. #13 Fluchtfahrer, 19.08.2012
    Fluchtfahrer

    Fluchtfahrer 1er-Liebhaber(in)

    Dabei seit:
    24.06.2012
    Beiträge:
    1.189
    Zustimmungen:
    0
    Ort:
    Limburg/Lahn
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2008
    Spritmonitor:
    Das Problem ist doch schon auf der Motorhaube abgebildet. Niemals ein Auto mit F: Fiat, Ford, Franzosen.
     
Thema:

Problem mit 207cc vielleicht hat jemand eine idee

Die Seite wird geladen...

Problem mit 207cc vielleicht hat jemand eine idee - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  3. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  4. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  5. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...