[E8x] Problem: Lenkung

Dieses Thema im Forum "BMW 135i" wurde erstellt von coube, 21.03.2014.

  1. coube

    coube 1er-Fahrer(in)

    Dabei seit:
    22.07.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Bodensee
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Tobi
    Spritmonitor:
    Hallo zusammen,

    seit ca. 1 Woche fällt mir immer mehr auf, dass sich meine Lenkung bei hohen Kurvengeschwindigkeiten sehr sehr merkwürdig verhält. Es fühlt sich an als ob die Lenkung in der Kurve immer leicht auf macht und dann gleich wieder zu, ich spüre am Lenkrad wie der Lenkwiderstand kurz geringer wird und dann wieder anzieht. Mittlerweile traue ich mich gar nicht mehr in Kurven Gas zu geben, weil ich gestern sogar schon richtig auf die Gegenfahrbahn gekommen bin... Ist echt n richtiges Scheißgefühl wenn man nicht mehr Herr seines Wagens ist und dieser sich selbstständig macht...:?

    Ich hoffe Ihr könnt mir Hinweise geben was dies für ein Problem sein könnte..

    Danke :daumen:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fangio

    Fangio 1er-Fahrer(in)

    Dabei seit:
    20.03.2008
    Beiträge:
    435
    Zustimmungen:
    9
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    Hast du die Aktivlenkung?
     
  4. coube

    coube 1er-Fahrer(in)

    Dabei seit:
    22.07.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Bodensee
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Tobi
    Spritmonitor:
    Ich weiß es ehrlich gesagt nicht, aber vom gefühlten her würde ich sagen dass ich eine habe... Wie finde ich raus ob ich eine hab oder nicht?
     
  5. Fangio

    Fangio 1er-Fahrer(in)

    Dabei seit:
    20.03.2008
    Beiträge:
    435
    Zustimmungen:
    9
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    Irgendwo konnte man unter Eingabe der VIN die Ausstattungsliste der Fahrzeuge einsehen.
    Ich finde aber gerade den Link nicht.

    Ein Freund von mir hatte ein ähnliches Problem bei einem X5 mit Aktivlenkung.
    Er hat sofort den Wagen beim Händler auf den Hof gestellt und gewandelt, keinen Meter wollte er damit mehr fahren.
     
  6. coube

    coube 1er-Fahrer(in)

    Dabei seit:
    22.07.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Bodensee
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Tobi
    Spritmonitor:
    Original BMW Teile : BMW elektronischer Teilekatalog Versuch ich hier mal, danke für den Hinweis :daumen:
     
  7. #6 Pirelli666, 21.03.2014
    Pirelli666

    Pirelli666 1er-Interessent(in)

    Dabei seit:
    17.12.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Pforzheim
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    04/2011
    Servus,

    Ich hatte ein aehnliches Problem mit meinem 2012er 123d Coupe, es fuehlte sich an als wenn eine Kugelraste hinter dem Lenkrad sitzt.
    Das Phaenomen trat bei laengeren Autobahnfahrten auf und hatte mich mehere male in eine unangeneheme Situation gebracht.
    Nach ca. 3 Werkstattaufenthalten und langer Fehlersuche kam dann jemand aus Muenchen um sich die Sache anzuschauen.
    Schlussendlich bekam ich zwei neue Lenkgetriebe, erst nochmals eines das dem ersten glich und einige Zeit spaeter wurde ich von meinem Haendler angerufen um einen Termin zu vereinbaren, und bekam darauf hin eine angeblich verbesserte Version eingebaut.
    Das ganze hat mich viel Zeit und Nerven gekostet, und milde gesagt bin ich froh dass mir nichts passiert ist mit dem Fahrzeug.
    Das defekte Lenkgetriebe haben die Spezis aus Muenchen mitgenommen, niemand hat mir jemals gesagt was die genaue Ursache war.

    P.S
    Ich hatte keine Aktiv Lenkung



    Gruss!
     
  8. coube

    coube 1er-Fahrer(in)

    Dabei seit:
    22.07.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Bodensee
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Tobi
    Spritmonitor:
    Sodele, hab jetzt im elekt. Teilekatalog nachgeschaut und ich habe laut der Auswertung meiner Austattung KEINE Aktiv Lenkung.... @Pirelli666: Ging das auf Garantie oder musstest selbst bluten? Wenn ja, mit was muss man da rechnen?
     
  9. #8 Pirelli666, 21.03.2014
    Pirelli666

    Pirelli666 1er-Interessent(in)

    Dabei seit:
    17.12.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Pforzheim
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    04/2011
    Hi,

    Musste nix zahlen, ging alles auf Garantie.
    Das Auto war aber auch nur einige Monate alt.
    Trotzdem war es ein hin und her da man dem Fehlerspeicher( es war kein Fehler gespeichert) mehr glauben schenkte als dem Kunden slebst.
     
  10. coube

    coube 1er-Fahrer(in)

    Dabei seit:
    22.07.2013
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    Bodensee
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2009
    Vorname:
    Tobi
    Spritmonitor:
    Hm ok... Fehlerspeicher ist bei mir auch nichts drin... wär super wenn noch andere Ihre Erfahrungen bzw. Hinweise liefern könnten :)
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Fangio

    Fangio 1er-Fahrer(in)

    Dabei seit:
    20.03.2008
    Beiträge:
    435
    Zustimmungen:
    9
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2013
    Hast du schon den Flüssigkeitsstand in der Servolenkung kontrolliert?
    Könnte zu niedrig sein.
     
  13. Gunna

    Gunna 1er-Fan

    Dabei seit:
    06.01.2014
    Beiträge:
    545
    Zustimmungen:
    0
    Ort:
    78224 Singen
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Gunna
    Vielleicht ist ein Lager ausgeschlagen. Es lohnt sich auf Suche zu gehen.
    Natürlich sollte der Servoölstand gecheckt werden.

    -Spurstangenköpfe ?
    Dieses hat auch im Faltenbalg beidseitig einen Kugelkopf, den bitte nicht vergessen.
    -Domlager?
    Mein Hauptverdächtigter, weil bestimmt ein Fahrwerk drinne.
    -Auch die Traggelenke mit einem Stemmeisen mal anlupfen, die haben auch Führungsaufgaben.

    Das Lenkgetriebe hat immer etwas Spiel, sich also davon nicht beirren lassen.

    Aufbocken und Vorderachse genauestens checken.
     
Thema: Problem: Lenkung
Besucher kamen mit folgenden Suchen
  1. 1er BMW Problem Lenkung

Die Seite wird geladen...

Problem: Lenkung - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  3. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  4. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...
  5. Fensterheber Problem

    Fensterheber Problem: Hallo zusammen, ich habe in meinem E81 ein Problem mit den Fensterhebern. Seit Anfang der Woche fährt der rechte Heber nach dem Türöffnen (egal ob...