Problem Lenkung u. Motorleistung

Dieses Thema im Forum "BMW 116i" wurde erstellt von laure, 15.04.2010.

  1. #1 laure, 15.04.2010
    Zuletzt von einem Moderator bearbeitet: 15.04.2010
    laure

    laure Guest

    Hallo, ich grüße Euch

    nach meiner anfänglichen Fahrfreude gibt es an meinen BMW 116i doch ein
    paar Mängel, welche mir den Fahrspaß deutlich genommen haben.
    Vielleicht habt ihr ja ein paar Ideen, woran das liegen könnte.

    Aber vorweg ein paar Infos zum Wagen:

    Zulassung: August 08 (Faceliftmodell)
    Aktueller Kilometerstand: 14000
    Fahrzeug hat noch BMW Garantie
    nä.Inspektion bei KM Stand von 22000 km

    Also zum einem fährt sich der Wagen zunehmend schwammiger von der
    Lenkung her. Auf der Autobahn von München nach Lindau am WE, musste
    ich mich schon sehr darauf konzentrieren, den Wagen in der Spur zu halten.
    Auffällig ist, dass er besonders bei Fahrbahnunebenheiten schnell mal nach li.
    oder re. zieht, nahe der weißen Fahrbahnlinien. Auf gut gebauten, planen
    Streckenabschnitten läuft er allerdings relativ problemlos gerade aus.
    Selbst in der Innenstadt, auf holprigen Straßen verliert er schnell seine Spur.
    Ich erinnere mich gut daran, dass er vor einigen Wochen noch schön gerade-
    aus fuhr. Fahrbahnunebenheiten hatten denn Wagen nicht aus der Ruhe gebracht.
    Nun überlege ich, ob vielleicht die Lenkung Spiel bekommen hat, oder nach Schlag-
    lochfahrten sich evtl. die Spur verstellt hat – vielleicht ja auch beides.
    Das schlechte Fahrverhalten hat sich zudem verstärkt durch meine neuen!
    Sommerräder (Bridgestone Runflat 205er auf V Speiche 141).

    Ein weiteres Problem ist, dass ich bei Autobahnfahrten nur noch max.190 km
    auf dem Tacho erreiche. Vor kurzem noch war es problemlos möglich die
    angegebene Endgeschwindigkeit von 210 km zu fahren. Ab 160 aufwärts wirkt
    der Motor recht kraftlos (tanke Super Plus).
    Aufgefallen ist mir auch, dass der Motor nach dem Start (egal ob kalt oder warm)
    einfach rauer, röhriger klingt. Zuvor war der Klang viel leiser - wie eine Nähmaschine.
    (1.6 Ltr. Hubraum). Letzter Punkt wäre, dass der Wagen manchmal, wenn ich auf
    eine Ampel zurolle und in den Leerlauf gehe, die Motordrehzahl soweit absinkt
    (500 U/min.), dass er sich kurz schüttelt. So als würde er fast absaufen,
    was er aber nie macht. Danach pendelt er sich wieder auf 800 U/min ein.
    Ach ja, die Start/ Stop Automatik habe ich dabei deaktiviert!
    Werde auf jeden Fall die Tage den Freundlichen aufsuchen.

    Freue mich über Eure Ideen und Tipps

    Gruß laure
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 oVerboost, 16.04.2010
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.964
    Zustimmungen:
    10
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Das "rumspringen" besonders in Vorderachse habe ich aber auch auf schlechten Straßen. Könnte an den Runflat Reifen liegen.
     
  4. kahlst

    kahlst 1er-Fahrer(in)

    Dabei seit:
    12.02.2010
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    HDL; MD/SDL
    Fahrzeugtyp:
    116i (FL)
    würde auch sagen, dass es an den Runflat-Reifen liegt, denn die laufen jeder Spur/Unebenheit hinterher!!

    Was für eine Größe bist du denn im Winter gefahren, wenn du sagst du erreichst deine Endgeschwindigkeit nicht mehr??
     
  5. #4 ADizzle, 16.04.2010
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    Würde auch sagen Run Flat, freu mich schon wenn ich nächste Woche meine Non RFT bekomme :-P

    Das passiert wenn Du auf eine Ampel zurollst, den aktuellen Gang so lange drin lässt bist die Motordrehzahl "recht niedrig" ist und dann auskuppelst. Richtig?
    Geh mal bei >1400 u/min in leerlauf, dann sollte es nicht mehr auftreten.
     
  6. #5 laure, 16.04.2010
    Zuletzt von einem Moderator bearbeitet: 04.05.2010
    laure

    laure Guest

    Hallo,

    danke Euch für Eure Antworten.

    War gerade beim Freundlichen. Nach kurzem Telefonat durfte ich gleich dort vorbeikommen und kann nur sagen: toller Service, der Meister hat mein Auto gleich auf die Bühne genommen und anschließend machten wir eine Probefahrt zusammen.

    Also folgendes:

    Der Wagen hat kein Spiel in der Lenkung.
    Bei der Probefahrt zeigte sich, dass der Wagen immer leicht nach rechts zieht.
    Wenn ich auf der Autobahn plötzlich stark abbremsen musste, zog er übrigens auch immer leicht nach rechts.
    Der Meister schätzt, dass die Spur sich verstellt hat. Habe bereits für nä.Di. einen Termin dort erhalten zur Prüfung/ Messung der Spur. Die bei Bedarf eingestellt wird. Und der Luftdruck stimmte. Die Runflat Reifen bieten tatsächlich kaum noch Dämpfungskomfort, wie der Meister auch meinte.
    Damit kann ich aber leben, wenn die Spur stimmt. :-)

    Zur Motorleistung wurde mir gesagt, dass man den Fehlerspeicher auf jeden Fall auch auslesen werde. Im übrigen kann, lt. dem Meister, eine verstellte Spur dem Auto etwas von der Endgeschwindigkeit nehmen!
    Ach ja...zu guter letzt sagte mir der Meister, das er selbst generell etwas enttäuscht sei von der schwachbrüstigen Leitung des 116i. Diese Ehrlichkeit
    gefiel mir. Aber ich wusste ohnehin schon vor dem Kauf damals, dass er
    nicht an meinen vorherigen 316er compact (1.9 ltr., 105 PS!) heranreicht.

    Werde also am Di. den Termin wahrnehmen und Euch dann gerne weiter berichten.

    Nochmals vielen Dank an Euch. Wünsche allen ein schönes WE und sage einfach:

    Bis denn... :-)

    Gruß laure
     
  7. laure

    laure Guest

    Hallo ADizzle,

    ja stimmt genau!! Gut beschrieben von Dir.
    Werde Deine Empfehlung mal testen und den Wagen...ähmm den Motor schon bei der höheren Drehzahl auskuppeln. :aufgeregt:

    Danke Dir

    Gruß laure
     
  8. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    und check doch sicherheitshalber mal den luftdruck der reifen :)
     
  9. #8 Firebird1er, 17.04.2010
    Firebird1er

    Firebird1er 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    706
    Zustimmungen:
    0
    Ort:
    Bei Hannover
    bzw. schau mal ob du nicht ein gewicht am reifen verloren hast.
     
  10. #9 ADizzle, 17.04.2010
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy

    @laure

    Halt uns mal auf den laufenden :icon_smile:
     
  11. #10 oVerboost, 17.04.2010
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.964
    Zustimmungen:
    10
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Unwucht würde sicher anders bemerkbar machen. :roll:
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    oha, hatte ich glatt überlesen ADizzle. sorry.
     
  14. #12 laure, 04.05.2010
    Zuletzt von einem Moderator bearbeitet: 04.05.2010
    laure

    laure Guest

    Hallo, grüße Euch...

    Ist ja nun schon eine Weile her mit meinem letzten Beitrag und es wird Zeit,
    Euch mal das Neuste mitzuteilen.

    Also. es war tatsächlich die Spur die sich verstellt hatte. Der Meister beim
    Freundlichen meinte, sie sei ordentlich verstellt gewesen. Konnte es mir so
    gar nicht recht erklären. Sicher bin ich das ein oder andere Mal über ein
    Schlagloch bzw. höhere Bordsteinkante gefahren. Da mein Wagen aber noch
    recht neu ist, hatte ich bisher immer sehr aufgepasst und bin der Situation
    entsprechend vorsichtig gefahren.
    Das Einstellen der Spur hat dann gut 150 € gekostet.

    Nur mit der Endgeschwindigkeit ist es nicht besser geworden - der Wagen
    kommt gerade mal auf max. 190km/h nach langer Anlaufzeit. Wie ich schon
    schrieb, war es kürzlich noch nicht so. Im Gegenteil - bei 160km/h hatte er
    dann noch ordentlich nachgeschoben und mühelos 210km/h erreicht. In der
    Werkstatt wurde der Schlüssel ausgelesen - dabei gab es jedoch nichts
    Auffälliges.

    Das bringt mich auch schon zum nächsten Thema. Aber da mach ich einen
    neuen Thread auf und stelle den Link hier ein.

    Thema: http://www.1erforum.de/bmw-116i/rost-und-schwacher-motor-31574.html#post615228

    Gruß laure
     
Thema:

Problem Lenkung u. Motorleistung

Die Seite wird geladen...

Problem Lenkung u. Motorleistung - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. [Verkauft] Michelin PSS 225/40 u. 245/35x18 - top

    Michelin PSS 225/40 u. 245/35x18 - top: Biete hier einen Satz Michelin Pilot Super Sport Reifen bestehend aus: 2 x 225/40x18, 88Y, DOT 08/2016 2 x 245/35x18, 92Y, DOT 07/2016...