Problem Lenkradsperre & Armaturenbrett

Diskutiere Problem Lenkradsperre & Armaturenbrett im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, kann mir jemand sagen, ob beim Tausch der Lenkradsäule (bei Problem mit der Lenkradsperre, Fehlermeldung) das Armaturenbrett...

  1. #1 FuzzyFrust, 24.08.2009
    FuzzyFrust

    FuzzyFrust 1er-Interessent(in)

    Dabei seit:
    19.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    kann mir jemand sagen, ob beim Tausch der Lenkradsäule (bei Problem mit der Lenkradsperre, Fehlermeldung) das Armaturenbrett ausgebaut werden muß, um das Teil auszutauschen oder wie das sonst geht? Fahre einen 118d aus 12/06.

    Seit das bei mir im Mai gemacht wurde (Softwareupdate alleine half nicht) wird das knarzen, knacken und vibrieren im Armaturenbrett immer schlimmer :evil: :cry: (vorher wars übrigens garnicht!!) Kann das daran liegen?

    Will mich erstmal schlau machen, bevor ich dem Freundlichen auf die Füße trete und der wieder sagt, das könne davon überhaupt nicht sein. :roll: Was ja meistens die 1. Antort ist. Erstmal alle Schuld von sich weisen.

    Ach, und kann mir vielleicht jemand eine vernünftige Explosionszeichnung des Armaturenbretts zukommen lassen? Wo ich genau sehen kann, welche Schraube ich wo lösen/anziehen kann?

    Da der Wagen nun 2,5 Jahre alt ist, wird der Händler das sicher nicht kostenfrei machen wollen. Und wenn´smir zu teuer wird, versuche ich es halt selber.

    Vielen Dank & Grüße aus Köln

    FuzzyFrust
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 betty73, 24.08.2009
    betty73

    betty73 Guest

    Servus!

    ich habe morgen auch einen Termin wegen der ELV (auch erstmal ein Softwareupdate,nachher evtl. Austausch)...
    Du machst mir hier aber nicht viel Hoffnung :roll: :cry:

    Grüße

    Marco
     
  4. #3 BMWlover, 24.08.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Bei unserem 3er wurde übrigens auch komplett ausgetauscht, Update hat nix geholfen...
     
  5. #4 betty73, 24.08.2009
    betty73

    betty73 Guest

    :cry: , wobei... seit ich den Termin ausgemacht habe ist der Fahler nicht mehr aufgetreten... ist wie beim Zahnarzt :wink:
     
  6. #5 Schweizer 1er, 24.08.2009
    Schweizer 1er

    Schweizer 1er 1er-Fahrer(in)

    Dabei seit:
    07.07.2009
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Rorschach ( Schweiz )
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vorname:
    Sandro
  7. #6 Starscream, 24.08.2009
    Starscream

    Starscream 1er-Fan

    Dabei seit:
    02.01.2009
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    [ES] Stauferland
    Motorisierung:
    135i
    Vorname:
    Tobias
    Hatte vor ca. 6 Wochen ein Softwareupdate wegen der ELV - seither keine Probleme mehr damit, geht also in Einzelfällen auch ohne Tausch der Lenksäule.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem Lenkradsperre & Armaturenbrett

Die Seite wird geladen...

Problem Lenkradsperre & Armaturenbrett - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...