problem: kurzes stottern beim 1. anfahren mit kaltem motor

Diskutiere problem: kurzes stottern beim 1. anfahren mit kaltem motor im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; hallo alle zusammen, mir ist schon des öfteren aufgefallen dass mein motor nach dem kalt-start nicht so richtig will. muss dann immer ein paar...

  1. #1 Bremsbohne, 13.05.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    hallo alle zusammen,

    mir ist schon des öfteren aufgefallen dass mein motor nach dem kalt-start nicht so richtig will. muss dann immer ein paar sekunden stehen bleiben und kann dann erst losfahren, sonst würde ich ihn abwürgen. habt ihr das auch?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ollekin, 13.05.2010
    ollekin

    ollekin 1er-Fahrer(in)

    Dabei seit:
    12.05.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    ollekin
    Spritmonitor:
    wenn du nen lci mit nem n43 motor hast und noch garantie, würde ich zu deinem freundlichen fahren, es gibt probleme mit dem motorkabelbaum,drosselklappe und der dme software( ista 2.35.0 auf dem rechner).
     
  4. #3 Bremsbohne, 13.05.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    hab nen vfl aus dem jahre 2004 :-)
     
  5. #4 Firebird1er, 13.05.2010
    Zuletzt bearbeitet: 15.05.2010
    Firebird1er

    Firebird1er 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    706
    Zustimmungen:
    0
    Ort:
    Bei Hannover
    Hab das problem auch bj mai 05:?
     
  6. diego

    diego 1er-Interessent(in)

    Dabei seit:
    20.05.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Hey, genau das habe ich auch seit neuestem bei meinem vfl 10.2005.
    Nie probleme damit gehabt....und auf einmal dieses stottern beim anfahren wenn er kalt ist. Keine ahnung was das sein soll?!?
     
  7. #6 Coolmini, 14.05.2010
    Coolmini

    Coolmini 1er-Interessent(in)

    Dabei seit:
    01.05.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Ruhrpott / Dinslaken
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Harry
    gehts den bitte etwas genauer ???
    nicht jeder kennt sich mit den abkürzungen aus .
    danke

    --------------------------------------------------

    BMW E87N (LCI)
    Sports Hatch Facelift / Fünftürer
    Baujahre 2006 - 2011

    Baujahr Typschlüssel Modell Karosserie Motor Lenkung Region
    2006-09 - 2007-07 UE11 116i Sports Hatch N45N links Europa
    2006-02 - 2007-07 UE12 116i Sports Hatch N45N rechts Europa
    2007-03 - 2007-04 UE31 116i Sports Hatch N43 links Europa
    2007-04 - 2007-06 UE32 116i Sports Hatch N43 rechts Europa
    2006-09 - 2007-07 UE11 116i 1.6 Sports Hatch N45N links Europa
    2006-02 - 2007-07 UE12 116i 1.6 Sports Hatch N45N rechts Europa
    2007-03 - 2007-04 UE31 116i 1.6 Sports Hatch N43 links Europa
    2007-04 - 2007-06 UE32 116i 1.6 Sports Hatch N43 rechts Europa
    2006-01 - 2007-07 UD71 118d Sports Hatch N47 links Europa
    2006-09 - 2007-07 UD72 118d Sports Hatch N47 rechts Europa
    2006-02 - 2007-07 UE51 118i Sports Hatch N43 links Europa
    2006-10 - 2007-07 UE52 118i Sports Hatch N43 rechts Europa
    2006-10 - 2007-07 UE71 118i Sports Hatch N46N links Europa
    2006-11 - 2007-07 UE72 118i Sports Hatch N46N rechts Europa
    2006-02 - 2007-07 UD91 120d Sports Hatch N47 links Europa
    2006-09 - 2007-07 UD92 120d Sports Hatch N47 rechts Europa
    2006-02 - 2007-07 UD11 120i Sports Hatch N43 links Europa
    2006-10 - 2007-07 UD12 120i Sports Hatch N43 rechts Europa
    2006-09 - 2007-07 UD31 120i Sports Hatch N46N links Europa
    2006-10 - 2007-07 UD32 120i Sports Hatch N46N rechts Europa
    2007-03 - 2007-06 UH11 123d Sports Hatch N47S links Europa
    2007-04 - 2007-04 UH12 123d Sports Hatch N47S rechts Europa
    2006-01 - 2007-07 UD51 130i Sports Hatch N52N links Europa
    2006-10 - 2007-07 UD52 130i Sports Hatch N52N rechts Europa
     
  8. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    LCI = Facelist, N43 = 116i Facelift Motor :)
     
  9. #8 Wasilios Caramanis, 14.05.2010
    Wasilios Caramanis

    Wasilios Caramanis 1er-Fahrer(in)

    Dabei seit:
    28.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Ort:
    58509 Lüdenscheid
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2013
    Vorname:
    Wasili
    Meiner macht manchmal genau das gleiche.Ist Bj.2006.
    Wollte auch schon ein thread dazu machen, hab mich aber nicht getraut.:haue:
     
  10. Ero

    Ero Gesperrt!

    Dabei seit:
    01.05.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Ero
    yo, bei mir auch. BJ 2006
     
  11. #10 Bremsbohne, 15.05.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    hier kennt sich niemand damit aus??? haben doch so viele profis hier...
     
  12. #11 scandic, 15.05.2010
    scandic

    scandic 1er-Interessent(in)

    Dabei seit:
    29.01.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Ostsee
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Mario
    Hatte ein ähnliches Problem bei meinem FL (Bj. 10/2007). Gebraucht erworben im Februar 2010 mit "stolzen" 14.300km auf der Uhr ...

    War bei meinem Händler, dem das Problem so noch nicht untergekommen sei und sich keinen Reim drauf machen kann. Ergänzend konnte ich ihm von einem gelegentlichen Rütteln und Schütteln bei warmem Motor während der Fahrt und im Leerlauf berichten.

    Bevor er aber eine Austauschorgie auf Verdacht startet, hat er erst einmal alle Adaptionswerte des Steuergeräts wieder auf Null gesetzt, seit dem trat das Problem nicht mehr auf ... hoffentlich hält sich der Zustand und der Benzinverbrauch geht wieder auf die gewohnten 8,3 Liter zurück.
     
  13. #12 schranzbird, 17.05.2010
    schranzbird

    schranzbird 1er-Profi

    Dabei seit:
    05.12.2006
    Beiträge:
    2.263
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Hat meiner auch vfl 12.2005.
    Abwürgen tu ich den nicht aber es geht ein merklicher Ruck durchs auto weil abrupt 0 Leistung da ist.
    Da es aber hier schon anscheinend mehrere das Problem haben, ist es wohl "normal".
    Kommt aber auch nur vor wenn der Wagen mehrere Stunden stand, von daher einfach damit abfinden.


    Gruß
    schranzbird
     
  14. #13 Balauue, 18.05.2010
    Balauue

    Balauue 1er-Interessent(in)

    Dabei seit:
    18.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Vorname:
    Jan
    Spritmonitor:
    Ich habe das ganze bei meinem Wagen (UE11 Bj 03.2007) seit einer Woche ebenfalls. Sobald der Wagen mehrere Stunden draußen stand, ist er beim Anlassen unruhig und nimmt die ersten 10-20 Sekunden kaum und sehr ungleich Gas an.

    Danach ist jedoch alles ganz normal. Ich habe ihn extra zum Testen in allen Gängen voll ausgefahren und ihn auch mal ganz bewusst vollkommen untertourig (6er Gang bei 35 Km/h) gefahren. Alles kein Problem. Es leuchtet auch keine Warnleute und nichts.

    Dennoch habe ich mir beim Freundlichen einen Termin geben lassen, in der Hoffnung, dass der Fehler nach Übernachtung beim Händler nachvollzogen und geklärt werden kann.

    Ich benötige ein zuverlässiges Auto, da macht mir soetwas schon ein wenig Sorge.
     
  15. #14 1er Manni, 31.05.2010
    1er Manni

    1er Manni 1er-Fahrer(in)

    Dabei seit:
    09.05.2010
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Dortmund
    Fahrzeugtyp:
    120i
    Vorname:
    Manuel
    Habe das problem auch(120i vfl n46) hatte es bisher nur wenn ich nachmittags von der Firma wieder Heim fahre aber nur kurz.
    Lasse ihn auch bei dem kalten Wetter erst 15-30sek so laufen im Leerlauf und fahre dann erst los.Gerade eben war es aber komisch schon fast zuhause musste wegen einer Kante abbremsen und im 1 Gang rüber hoppeln so wie immer nur hat er diesmal danach ganz schön krass gebockt.
    Hatte ich bisher noch garnicht in den letzten 2 1/2 Wochen.
    Kenne des prob von meinem Causin der hat einen 1,8T VAG Motor mit größerem Turbo drauf und wenn der kalt ist Bockt der auch ganz schön bei mir ist es noch nicht so krass aber hatte schon schlechte laune gerade.
    Zumal mein Heimweg ca.20km is und er da ja schon locker Warm sein müsste.

    Hab des Thema durch die Suche gefunden weil wollte wissen ob was bekannt ist am 120i N46 aber hab bisher nix gefunden...vielleicht könnt ihr mir ja einen Tipp geben habe den wagen ja erst knappe 3 Wochen

    Grüße Manuel
     
  16. #15 tinekahli, 01.06.2010
    tinekahli

    tinekahli 1er-Interessent(in)

    Dabei seit:
    29.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    lingen
    Fahrzeugtyp:
    116i
    Vorname:
    daniel
    Spritmonitor:
    hab das gefühl das mein motor immer lauter wird habe denn 116i bj 11/2009 das ist wie ein rasseln hat jemand ein rad auf lager was das sein könnte dank im voraus
     
  17. #16 zitschkiste, 02.06.2010
    Zuletzt bearbeitet: 04.06.2010
    zitschkiste

    zitschkiste 1er-Interessent(in)

    Dabei seit:
    12.05.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116i
    Kurzes Stottern (Ruckeln) beim Anfahren mit kaltem Motor hat meiner auch 11/07 VL mit "altem" Motor (UE11). Danach läuft der Wagen einwandfrei.
    Da ich den Wagen erst vor 3 Wochen beim :-) gekauft habe, habe ich das Stottern und das vibrierende Kupplungspedal reklamiert (Wagen hat erst 22000 km gelaufen).

    Kupplung:
    Neue Kupplung und ZMS eingebaut (Kulanz von BMW/Problem ist beseitigt).
    Lt. Meister hatte das ZMS ein Problem!

    Ruckeln:
    Softwareupdate was u.a. das Ruckeln beseitigen soll (lt. BMW). Leider keine Beseitigung der Problematik. Allerdings braucht der Wagen nun ca.0,5 bis 1 Liter weniger und zieht etwas besser (kann beim 116i ja nicht wirklich schaden).

    Nun hat der Wagen beim :-) übernachtet.

    Leider ist das Ruckeln/Stottern heute nicht aufgetreten (war ja klar). Nun wurden die Adaptionswerte der DME gelöscht. Das ist nach dem damaligen Update nicht erfolgt. Im Fehlerspeicher ist kein Fehler gelistet.

    Ich bin mal gespannt ob das die Lösung war. Ich könnte mir aber auch vorstellen, dass dieses Ruckeln /Stottern (beim 1. Anfahren wenn Motor kalt) vom ZMS!! / (Kupplung) gekommen ist.

    Wenn Stottern beseitigt gebe ich Info!
     
  18. #17 zitschkiste, 04.06.2010
    Zuletzt bearbeitet: 04.06.2010
    zitschkiste

    zitschkiste 1er-Interessent(in)

    Dabei seit:
    12.05.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116i
    Leider keine Besserung der Problematik! Hat sonst noch jemand eine Idee was das sein könnte ?
     
  19. #18 Firebird1er, 04.06.2010
    Firebird1er

    Firebird1er 1er-Fan

    Dabei seit:
    10.04.2008
    Beiträge:
    706
    Zustimmungen:
    0
    Ort:
    Bei Hannover
    Das aber normal wenn der motor kalt ist, zumindest so in der 116i Abteilung würde ich mal sagen:wink:...Leb damit
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MerYchippuS, 05.06.2010
    MerYchippuS

    MerYchippuS 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i
    Kann ich eigendlich einfach zu BMW hin gehen und sagen die sollen ein Update drafuspielen ? Kostet das denn was ?
     
  22. #20 Bremsbohne, 05.06.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    klar kostet das was
     
Thema: problem: kurzes stottern beim 1. anfahren mit kaltem motor
Besucher kamen mit folgenden Suchen
  1. bmw e70 ruckelt beim kaltstart

    ,
  2. e91 318i geht aus wenn er kalt ist

    ,
  3. e46 ruckelt beim anfahren kalt

    ,
  4. e91 320i kaltstart ,
  5. n43 b20 ruckelt wenn kalt,
  6. bmw f02 auto rukkelt,
  7. bmw e93 ruckelt,
  8. stottern des Motors beim autofahren,
  9. bmw e46 320d motor läuft unruhig bei nasskaltem,
  10. f10 ruckelt kaltstart,
  11. bmw n43 ruckelt kaltstart fehlzündungen Zylinder 4,
  12. bmw e63 motor sägt beim gang einlegen,
  13. bmw e90 320d beim start läuft der ventilator mit,
  14. bmw e 92 motor zuckt beim gas geben selten,
  15. e90 ruckelt anfahren kalt,
  16. e90 ruckelt unter last kalt,
  17. e91 320d anfahren leichter ruckeln,
  18. bmw 320d ruckelt beim anfahren,
  19. bmw e90 318i ruckelt kalter motor,
  20. bmw e90 ruckelt bei kaltem motor,
  21. e90 325i ruckelt beim anfahren,
  22. bmw e91 320d bei kaltem motor zuckt,
  23. darf ein diesel e60 bmw beim kaltstart ruckeln?,
  24. bmw e90 318i motor ruckelt beim kaltstart,
  25. bmw e91 318d probleme nach start lüfter läuft motor unrund
Die Seite wird geladen...

problem: kurzes stottern beim 1. anfahren mit kaltem motor - Ähnliche Themen

  1. Wann müssen beim M135 die Kerzen raus?

    Wann müssen beim M135 die Kerzen raus?: Habe mir einen M135 Bj. 2013 mit 28.000 km gekauft. Da der Service fällig ist, meinte der Freundliche, dass auch die Zündkerzen getauscht werden...
  2. [E81] Probleme beim Anlassen

    Probleme beim Anlassen: Hallo zusammen, seit einiger Zeit schon hab ich vermehrt Probleme beim Anlassen. Start-Knopf gedrückt und er will einfach nich anspringen....
  3. Error beim Codieren HU-NBT

    Error beim Codieren HU-NBT: Hi Leute, wenn ich an meinem F20 die HU-NBT codieren möchte, erscheint immer folgende Error Meldung: "[HU_NBT - 63] Während der TAL-Abarbeitung...
  4. Negative Erfahrung mit einem BMW Vertragshändler beim Autokauf

    Negative Erfahrung mit einem BMW Vertragshändler beim Autokauf: Ein herzliches Hallo an die 1er Forum Community :wink: wir möchten an dieser Stelle unsere Erfahrungen hinsichtlichen eines Autokaufs beim BMW...
  5. [F20] 120dA mit vermehrt Rucklern beim Schalten

    120dA mit vermehrt Rucklern beim Schalten: Hallo zusammen, seit einer Woche merke ich deutlich die Schaltvorgänge meines 120d Automatik (EZ 02/2012, aktuell 80.000km, Fahre eine Mischung...