[E87] Problem Heckscheibenwischer

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von mapax22, 02.11.2014.

  1. #1 mapax22, 02.11.2014
    mapax22

    mapax22 1er-Interessent(in)

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe folgendes Problem mit meinem Heckscheibenwischer an meinem E87 BJ 2006:

    er hat gar keine Funktion mehr, weder der Wischer noch die Spritzdüse. Auch die Pumpe gibt kein Geräusch von sich bei Betätigung.
    Woran könnte es liegen habt ihr Ideen?

    Mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.961
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Sicherung :eusa_shhh:
     
  4. #3 mapax22, 02.11.2014
    mapax22

    mapax22 1er-Interessent(in)

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Die Sicherung ist es nicht, habe ich gerade gecheckt. Müsste doch wenn dann die Nr. 48 sein oder liege ich da falsch?

    Mfg
     
  5. #4 Glatzmann, 02.11.2014
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    264
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Moin
    Kaputte Sicherungen sind nicht immer als solche zu erkennen.
    Die sollte man auch mal durchmessen.
     
  6. #5 Maulwurfn, 02.11.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Es kann aber auch einfach der Motor defekt sein. Die werden Konstruktionsbedingt gerne mal undicht und gehen kaputt. Ersatzteil gibt es günstiger direkt von Valeo.
     
  7. #6 mapax22, 02.11.2014
    mapax22

    mapax22 1er-Interessent(in)

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Leider habe ich keine Möglichkeit dazu Sicherungen durchzumessen.

    hängt die Pumpe der Spritzdüse direkt mit dem Motor zusammen? Da diese ja auch ohne Funktion ist

    Vielen Dank
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Maulwurfn, 02.11.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Ist alles eine Einheit.
     
  10. #8 Macklemore, 13.11.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    20
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Glaub mein Teil stirbt auch langsam. Der Motor ist richtig laut und heute hat er sich in Zeitlupe bewegt und ist dann in der Mitte stehen geblieben. Nachdem ich dann angehalten bin und den Wischer hab versucht wieder in die Anfangsstellung zu bringe,n hat das natürlich nicht geklappt. Danach hab ich das Auto neugestartet und er ging wieder (immer noch laut) werde ihn jetzt nicht mehr benutzen :D
     
Thema:

Problem Heckscheibenwischer

Die Seite wird geladen...

Problem Heckscheibenwischer - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...