[E87] Problem Heckscheibenwischer

Diskutiere Problem Heckscheibenwischer im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, ich habe folgendes Problem mit meinem Heckscheibenwischer an meinem E87 BJ 2006: er hat gar keine Funktion mehr, weder der...

  1. #1 mapax22, 02.11.2014
    mapax22

    mapax22 1er-Interessent(in)

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe folgendes Problem mit meinem Heckscheibenwischer an meinem E87 BJ 2006:

    er hat gar keine Funktion mehr, weder der Wischer noch die Spritzdüse. Auch die Pumpe gibt kein Geräusch von sich bei Betätigung.
    Woran könnte es liegen habt ihr Ideen?

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.331
    Zustimmungen:
    612
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Sicherung :eusa_shhh:
     
  4. #3 mapax22, 02.11.2014
    mapax22

    mapax22 1er-Interessent(in)

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Die Sicherung ist es nicht, habe ich gerade gecheckt. Müsste doch wenn dann die Nr. 48 sein oder liege ich da falsch?

    Mfg
     
  5. #4 Glatzmann, 02.11.2014
    Glatzmann

    Glatzmann 1er-Fahrer(in)

    Dabei seit:
    16.04.2013
    Beiträge:
    265
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2012
    Vorname:
    Joachim
    Moin
    Kaputte Sicherungen sind nicht immer als solche zu erkennen.
    Die sollte man auch mal durchmessen.
     
  6. #5 Maulwurfn, 02.11.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Es kann aber auch einfach der Motor defekt sein. Die werden Konstruktionsbedingt gerne mal undicht und gehen kaputt. Ersatzteil gibt es günstiger direkt von Valeo.
     
  7. #6 mapax22, 02.11.2014
    mapax22

    mapax22 1er-Interessent(in)

    Dabei seit:
    02.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Leider habe ich keine Möglichkeit dazu Sicherungen durchzumessen.

    hängt die Pumpe der Spritzdüse direkt mit dem Motor zusammen? Da diese ja auch ohne Funktion ist

    Vielen Dank
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Maulwurfn, 02.11.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Ist alles eine Einheit.
     
  10. #8 Macklemore, 13.11.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Glaub mein Teil stirbt auch langsam. Der Motor ist richtig laut und heute hat er sich in Zeitlupe bewegt und ist dann in der Mitte stehen geblieben. Nachdem ich dann angehalten bin und den Wischer hab versucht wieder in die Anfangsstellung zu bringe,n hat das natürlich nicht geklappt. Danach hab ich das Auto neugestartet und er ging wieder (immer noch laut) werde ihn jetzt nicht mehr benutzen :D
     
Thema:

Problem Heckscheibenwischer

Die Seite wird geladen...

Problem Heckscheibenwischer - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...