Problem Harman/Kardon

Diskutiere Problem Harman/Kardon im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Leute, hab heute morgen den Motor gestartet und zu Arbeit gefahren. Während der Fahrt (nach ca.5Minuten) haben die Lautsprecher der H/K...

  1. #1 Tom_M135i, 15.03.2013
    Tom_M135i

    Tom_M135i 1er-Interessent(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Hallo Leute,
    hab heute morgen den Motor gestartet und zu Arbeit gefahren.
    Während der Fahrt (nach ca.5Minuten) haben die Lautsprecher der H/K Anlage angefangen zu klappern, kratzen - mal linke Seite, mal rechte Seite.
    Bin dann zur Arbeit, hab beim Freundlichen angerufen und gleich hingefahren.
    Als ich den Motor dann neu gestartet habe und dem Werkstattmeister das Problem vorführen wollte, funktionierte die Anlage wieder ohne Probleme!! Fehlerspeicher ec. wurde ausgelesen - alles in Ordnung! Versteh ich nicht...???! :o hat es an der Kälte gelegen oder hat sich was aufgehängt? Versteh ich überhaupt nicht :(
     
  2. M135i

    M135i 1er-Fahrer(in)

    Dabei seit:
    19.05.2012
    Beiträge:
    292
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Spritmonitor:
    hatte ich auch schon eimal.
    Ich dachte hier an ein Problem vom ASD und nicht von der H/K-Anlage ansich.
     
  3. #3 Tom_M135i, 15.03.2013
    Tom_M135i

    Tom_M135i 1er-Interessent(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Hmm naja jetzt du läuft wieder alles einwandfrei - hoffe es bleibt dabei...ASD? (Sorry, kenn nur ASD - Automatisches Sperrdiff. - denke das hat aber nichts mit den Lautsprecher zu tun - wirst wohl was anderes damit meinen - bin ich zu dumm für ;) )
     
  4. #4 -Alexander-, 15.03.2013
    -Alexander-

    -Alexander- 1er-Fahrer(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    54
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    ASD - Active Sound Design. Durch die Lautsprecher wird der künstliche Motorsound generiert.
     
  5. #5 Maulwurfn, 15.03.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Danke! Habe ich mal so in mein Abkürzungsverzeichnis aufgenommen. :daumen:
     
  6. #6 derSchwede85, 15.03.2013
    derSchwede85

    derSchwede85 1er-Fahrer(in)

    Dabei seit:
    28.12.2012
    Beiträge:
    52
    Zustimmungen:
    2
    Ort:
    Bayern (Kulmbach)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Christian
    Problem hatte ich auch vor einigen Tagen. Ebenfalls als es kalt war direkt nach dem Start. Bei mir war es ein "Klappern" an der rechten Tür.

    Werde morgen mal den Händler aufsuchen.
     
  7. Ignatz

    Ignatz 1er-Fahrer(in)

    Dabei seit:
    12.11.2012
    Beiträge:
    161
    Zustimmungen:
    1
    Ort:
    St. Gallen (Schweiz)
    Motorisierung:
    1er M
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Ich hatte mal das problem das der subwoofer nicht mehr gearbeitet hat also es kam 0 bass an....bin dann zum Händler ubd als ich es zeigen wollte gings auch wieder -.-
     
  8. #8 Tom_M135i, 16.03.2013
    Tom_M135i

    Tom_M135i 1er-Interessent(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Solangs nicht wieder kommt ;) - Hoffnung :P
     
  9. #9 Kante007, 28.03.2013
    Kante007

    Kante007 1er-Interessent(in)

    Dabei seit:
    09.07.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Spritmonitor:
    Ist bei mir auch schon mehrfach aufgetreten. Nach Klemmenwechsel jeweils wieder weg. Ist bei mir bisher jedoch "nur" aufgetreten, wenn ich Musik über USB höre. Wie ist das bei euch?

    Wir haben seit Di einen 120d mit HK und das System klingt deutlich besser als meins im M135i. (Klangeinstellungen gleich, Stoff statt Leder?)

    Werde wohl mal zum Händler fahren.
     
Thema: Problem Harman/Kardon
Besucher kamen mit folgenden Suchen
  1. lautsprecher kratzen bei minustemperaturen bmw f20

    ,
  2. harman kardon bmw peobleme

    ,
  3. bmw m135i harman kardon

Die Seite wird geladen...

Problem Harman/Kardon - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. 135i Cabrio weiß DKG Harman Navi Prof zu verkaufen

    135i Cabrio weiß DKG Harman Navi Prof zu verkaufen: Hallo zusammen, Verkaufe mein wunderschönes 135i Cabrio mit DKG. Er ist von 09/2010, hat jetzt 110000km gelaufen. Wurde von mir nur selten...
  4. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  5. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...