Problem Harman/Kardon

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von Tom_M135i, 15.03.2013.

  1. #1 Tom_M135i, 15.03.2013
    Tom_M135i

    Tom_M135i 1er-Interessent(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Hallo Leute,
    hab heute morgen den Motor gestartet und zu Arbeit gefahren.
    Während der Fahrt (nach ca.5Minuten) haben die Lautsprecher der H/K Anlage angefangen zu klappern, kratzen - mal linke Seite, mal rechte Seite.
    Bin dann zur Arbeit, hab beim Freundlichen angerufen und gleich hingefahren.
    Als ich den Motor dann neu gestartet habe und dem Werkstattmeister das Problem vorführen wollte, funktionierte die Anlage wieder ohne Probleme!! Fehlerspeicher ec. wurde ausgelesen - alles in Ordnung! Versteh ich nicht...???! :o hat es an der Kälte gelegen oder hat sich was aufgehängt? Versteh ich überhaupt nicht :(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. M135i

    M135i 1er-Fahrer(in)

    Dabei seit:
    19.05.2012
    Beiträge:
    294
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Spritmonitor:
    hatte ich auch schon eimal.
    Ich dachte hier an ein Problem vom ASD und nicht von der H/K-Anlage ansich.
     
  4. #3 Tom_M135i, 15.03.2013
    Tom_M135i

    Tom_M135i 1er-Interessent(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Hmm naja jetzt du läuft wieder alles einwandfrei - hoffe es bleibt dabei...ASD? (Sorry, kenn nur ASD - Automatisches Sperrdiff. - denke das hat aber nichts mit den Lautsprecher zu tun - wirst wohl was anderes damit meinen - bin ich zu dumm für ;) )
     
  5. #4 -Alexander-, 15.03.2013
    -Alexander-

    -Alexander- 1er-Fahrer(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    54
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    ASD - Active Sound Design. Durch die Lautsprecher wird der künstliche Motorsound generiert.
     
  6. #5 Maulwurfn, 15.03.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.761
    Zustimmungen:
    120
    Ort:
    Helgoland
    Danke! Habe ich mal so in mein Abkürzungsverzeichnis aufgenommen. :daumen:
     
  7. #6 derSchwede85, 15.03.2013
    derSchwede85

    derSchwede85 1er-Fahrer(in)

    Dabei seit:
    28.12.2012
    Beiträge:
    52
    Zustimmungen:
    2
    Ort:
    Bayern (Kulmbach)
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Christian
    Problem hatte ich auch vor einigen Tagen. Ebenfalls als es kalt war direkt nach dem Start. Bei mir war es ein "Klappern" an der rechten Tür.

    Werde morgen mal den Händler aufsuchen.
     
  8. Ignatz

    Ignatz 1er-Fahrer(in)

    Dabei seit:
    12.11.2012
    Beiträge:
    161
    Zustimmungen:
    1
    Ort:
    St. Gallen (Schweiz)
    Motorisierung:
    1er M
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Ich hatte mal das problem das der subwoofer nicht mehr gearbeitet hat also es kam 0 bass an....bin dann zum Händler ubd als ich es zeigen wollte gings auch wieder -.-
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Tom_M135i, 16.03.2013
    Tom_M135i

    Tom_M135i 1er-Interessent(in)

    Dabei seit:
    26.11.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Regensburg
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Solangs nicht wieder kommt ;) - Hoffnung :P
     
  11. #9 Kante007, 28.03.2013
    Kante007

    Kante007 1er-Interessent(in)

    Dabei seit:
    09.07.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2012
    Spritmonitor:
    Ist bei mir auch schon mehrfach aufgetreten. Nach Klemmenwechsel jeweils wieder weg. Ist bei mir bisher jedoch "nur" aufgetreten, wenn ich Musik über USB höre. Wie ist das bei euch?

    Wir haben seit Di einen 120d mit HK und das System klingt deutlich besser als meins im M135i. (Klangeinstellungen gleich, Stoff statt Leder?)

    Werde wohl mal zum Händler fahren.
     
Thema: Problem Harman/Kardon
Besucher kamen mit folgenden Suchen
  1. bmw m135i harman kardon

Die Seite wird geladen...

Problem Harman/Kardon - Ähnliche Themen

  1. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  2. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  3. Optimale Einstellungen Harman Kardon

    Optimale Einstellungen Harman Kardon: Zunächst mal ist klar, dass das Harman Kardon im Einser ziemlich Mist ist. Zumindest wenn man besseres gewöhnt ist. Möglichkeiten es aufzuwerten...
  4. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...
  5. Fensterheber Problem

    Fensterheber Problem: Hallo zusammen, ich habe in meinem E81 ein Problem mit den Fensterhebern. Seit Anfang der Woche fährt der rechte Heber nach dem Türöffnen (egal ob...