[E87] Problem beim Starten - Batterie / Lichtmaschine?

Diskutiere Problem beim Starten - Batterie / Lichtmaschine? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo leute, seit einigen Tagen habe ich extreme Probleme, die ganz plötzlich aufgetreten sind. letzten Mittwoch bin ich noch normal gefahren,...

  1. #1 General Bleifuß, 21.02.2015
    General Bleifuß

    General Bleifuß 1er-Fan

    Dabei seit:
    16.04.2011
    Beiträge:
    976
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Hallo leute, seit einigen Tagen habe ich extreme Probleme, die ganz plötzlich aufgetreten sind.
    letzten Mittwoch bin ich noch normal gefahren, nix auffälliges gewesen, Donnerstag Abend wollte ich den Wagen umparken, doch er sprang nicht an. Kam mir schon komisch vor, also ans Ladegerät gehängt und nach einer Stunde nochmal probiert, startete wieder normal und lief sauber (nochmal tanken gefahren und über Nacht ans Ladegerät gehängt).
    Nächsten Tag (Freitag) zur Uni gefahren, alles normal, Abends dann mit Freunden verabredet und da hat er sich schon schwer getan mit dem Starten, ging aber noch (zum Glück).
    Samstag morgen wollte ich dann wieder weg, Auto sprang wieder nicht an. Seitdem steht er "tot" vor der Garage, auch das Aufladen mit dem Ladegerät bringt bisher nichts.

    Erste Vermutung war, dass die LiMa kaputt ist und die Batterie nicht lädt (Freitag zur uni noch ok, abends dann geschwächelt, samstag tot).
    Allerdings lädt sie scheinbar auch nicht mehr mit dem Ladegerät richtig auf.
    Am Anlasser oder ähnlichem wird es aber wohl nicht liegen, man merkt, dass dem Wagen der Saft fehlt, beim Starten flackern alle Lichter innen und außen bzw. gehen an und aus, Uhrzeit springt auf 00:00 und so weiter, anlasser bewegt sich wenn überhaupt nur kurz.

    Hat jemand eine Idee was man machen kann, außer in die Werkstatt zu fahren (morgen ist Sonntag, Montag muss ich in die Uni und müsste notfalls auf den Wagen meiner Mutter ausweichen)?
    Batterieindikator (grün ok, schwarz leer, gelb defekt) steht auf schwarz..
    Geladen habe ich bisher immer über die Fremdstartpunkte im Motorraum.

    Bin für jeden Kommentar/Ratschlag dankbar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Calandy, 22.02.2015
    Calandy

    Calandy 1er-Liebhaber(in)

    Dabei seit:
    10.01.2014
    Beiträge:
    1.288
    Zustimmungen:
    92
    Ort:
    zwischen Harz und Heide
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Andreas
    na, das klingt doch stark nach def. Batterie, oder? wie alt?
     
  4. #3 General Bleifuß, 22.02.2015
    Zuletzt bearbeitet: 22.02.2015
    General Bleifuß

    General Bleifuß 1er-Fan

    Dabei seit:
    16.04.2011
    Beiträge:
    976
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    baujahr dez 12/2006
    also ist auf diesen indikator kein verlass?
    mich wundert, dass ich den wagen weder trotz angeklemmten ladegerät noch überbrückungskabel nicht zum laufen kriege...
    das gleichzeitig neben der batterie noch was kaputt gegangen ist, wäre doch schon merkwürdig oder..
    also hilft nur neue batterie kaufen, einbauen, bei bmw einspielen lassen und hoffen das dies der fehler war?


    edit:
    über nacht hing er am ladegerät, heute morgen konnte ich den wagen zumindest wieder starten und ihn aus der ausfahrt fahren, seitdem hab ich es aber nicht nochmal probiert.
    die nächste fahrt würde ich wohl nur zur werkstatt wagen, denn sonst hätte ich angst nicht mehr nach hause zum kommen weil er sich dann plötzlich weigert anzuspringen?
     
Thema: Problem beim Starten - Batterie / Lichtmaschine?
Besucher kamen mit folgenden Suchen
  1. problem beim starten bmw

    ,
  2. problem bei starten bmw

    ,
  3. bmw 130i e87 probleme beim starten

Die Seite wird geladen...

Problem beim Starten - Batterie / Lichtmaschine? - Ähnliche Themen

  1. Ölverlust beim 118i- bekannte Schwachstellen?

    Ölverlust beim 118i- bekannte Schwachstellen?: Guten Abend! Ich möchte mir einen 118i zulegen und habe mir am Freitag gleich 2 Fahrzeuge in Berlin angeschaut (jetzt weiß ich auch wieso man in...
  2. Was kann man alles beim BMW 116 i machen

    Was kann man alles beim BMW 116 i machen: Guten Abend Ich stehe kurz davor einen BMW 116 i zu kaufen hat um die 130 k gelaufen von 2008 und ich wollte mal nachfragen was ich alles am Auto...
  3. Batterie verlegen; Kabelfunktionen

    Batterie verlegen; Kabelfunktionen: Hallo ihr alle, ich will eine LiFePo4 Batterie statt der Blei-Säure-Batterie installieren. Diese soll dann im Kofferraum in einem der...
  4. Gebrauchter Schlüssel beim Freundlichen programieren

    Gebrauchter Schlüssel beim Freundlichen programieren: Moin von der Küste, hab meinen Schlüssel verloren. Bei der Bucht gibt es einen Gebrauchten. Kann der Freundliche direkt auf meinen Wagen...
  5. Dinge die man nicht versteht (speziell beim M 135i/M 140i)

    Dinge die man nicht versteht (speziell beim M 135i/M 140i): So, nach nem guten halben Jahr M 135i sind mir doch Dinge aufgefallen, wo ich sage: "wieso geht das nicht anders/besser/ab Werk. Wem noch was...