[E87] Problem beim Starten - Batterie / Lichtmaschine?

Diskutiere Problem beim Starten - Batterie / Lichtmaschine? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo leute, seit einigen Tagen habe ich extreme Probleme, die ganz plötzlich aufgetreten sind. letzten Mittwoch bin ich noch normal gefahren,...

  1. #1 General Bleifuß, 21.02.2015
    General Bleifuß

    General Bleifuß 1er-Fan

    Dabei seit:
    16.04.2011
    Beiträge:
    976
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Hallo leute, seit einigen Tagen habe ich extreme Probleme, die ganz plötzlich aufgetreten sind.
    letzten Mittwoch bin ich noch normal gefahren, nix auffälliges gewesen, Donnerstag Abend wollte ich den Wagen umparken, doch er sprang nicht an. Kam mir schon komisch vor, also ans Ladegerät gehängt und nach einer Stunde nochmal probiert, startete wieder normal und lief sauber (nochmal tanken gefahren und über Nacht ans Ladegerät gehängt).
    Nächsten Tag (Freitag) zur Uni gefahren, alles normal, Abends dann mit Freunden verabredet und da hat er sich schon schwer getan mit dem Starten, ging aber noch (zum Glück).
    Samstag morgen wollte ich dann wieder weg, Auto sprang wieder nicht an. Seitdem steht er "tot" vor der Garage, auch das Aufladen mit dem Ladegerät bringt bisher nichts.

    Erste Vermutung war, dass die LiMa kaputt ist und die Batterie nicht lädt (Freitag zur uni noch ok, abends dann geschwächelt, samstag tot).
    Allerdings lädt sie scheinbar auch nicht mehr mit dem Ladegerät richtig auf.
    Am Anlasser oder ähnlichem wird es aber wohl nicht liegen, man merkt, dass dem Wagen der Saft fehlt, beim Starten flackern alle Lichter innen und außen bzw. gehen an und aus, Uhrzeit springt auf 00:00 und so weiter, anlasser bewegt sich wenn überhaupt nur kurz.

    Hat jemand eine Idee was man machen kann, außer in die Werkstatt zu fahren (morgen ist Sonntag, Montag muss ich in die Uni und müsste notfalls auf den Wagen meiner Mutter ausweichen)?
    Batterieindikator (grün ok, schwarz leer, gelb defekt) steht auf schwarz..
    Geladen habe ich bisher immer über die Fremdstartpunkte im Motorraum.

    Bin für jeden Kommentar/Ratschlag dankbar
     
  2. #2 Calandy, 22.02.2015
    Calandy

    Calandy 1er-Liebhaber(in)

    Dabei seit:
    10.01.2014
    Beiträge:
    1.516
    Zustimmungen:
    334
    Ort:
    zwischen Harz und Heide
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Andreas
    na, das klingt doch stark nach def. Batterie, oder? wie alt?
     
  3. #3 General Bleifuß, 22.02.2015
    Zuletzt bearbeitet: 22.02.2015
    General Bleifuß

    General Bleifuß 1er-Fan

    Dabei seit:
    16.04.2011
    Beiträge:
    976
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    baujahr dez 12/2006
    also ist auf diesen indikator kein verlass?
    mich wundert, dass ich den wagen weder trotz angeklemmten ladegerät noch überbrückungskabel nicht zum laufen kriege...
    das gleichzeitig neben der batterie noch was kaputt gegangen ist, wäre doch schon merkwürdig oder..
    also hilft nur neue batterie kaufen, einbauen, bei bmw einspielen lassen und hoffen das dies der fehler war?


    edit:
    über nacht hing er am ladegerät, heute morgen konnte ich den wagen zumindest wieder starten und ihn aus der ausfahrt fahren, seitdem hab ich es aber nicht nochmal probiert.
    die nächste fahrt würde ich wohl nur zur werkstatt wagen, denn sonst hätte ich angst nicht mehr nach hause zum kommen weil er sich dann plötzlich weigert anzuspringen?
     
Thema: Problem beim Starten - Batterie / Lichtmaschine?
Besucher kamen mit folgenden Suchen
  1. bmw e87 lichtmaschine

    ,
  2. problem beim starten bmw

    ,
  3. problem bei starten bmw

    ,
  4. bmw 130i e87 probleme beim starten
Die Seite wird geladen...

Problem beim Starten - Batterie / Lichtmaschine? - Ähnliche Themen

  1. Klackergeräusche beim Turbo

    Klackergeräusche beim Turbo: Hallo zusammen, habe aktuell folgendes Problem mit meinem 116i 53.000km Baujahr 2012/12 N13 Motor: Das Fahrzeug nimmt sporadisch kein Gas an und...
  2. 1er E87 Bremse Quietscht beim fahren

    1er E87 Bremse Quietscht beim fahren: Hallo, ich habe seit einem knappen halben Jahr einen 1er E87 Bj. 2010. Seit kurzem hat er folgendes Problem: Nach längerer Fahrt (ca. 30-60...
  3. Unterschiede beim M-Sport Lenkrad

    Unterschiede beim M-Sport Lenkrad: Hallo, bin auf der Suche nach M Sportlenrädern in der Bucht für den F 20/F21 auf unterschiedliche Angebote bei den Lenkrädern gestossen. Weiss...
  4. Welche Teile müssen ausgetauscht werden beim Steuerketten Wechsel?

    Welche Teile müssen ausgetauscht werden beim Steuerketten Wechsel?: Hallo, Kurze Frage habe einen bmw 118d n47 Motor aus dem Baujahr 2007 er hat 160.000km gelaufen jetzt muss die Steuerkette dran glauben aber...
  5. Felgen beim Lagern sichern

    Felgen beim Lagern sichern: Bei uns in der Region räumen sie gerade mal wieder Garagen aus. Vorzugsweise hochwertige Fahrräder und eingelagerte Sommerräder. Sichert ihr eure...