problem beim anfahren im schnee

Diskutiere problem beim anfahren im schnee im Winterreifen Forum im Bereich Reifen & Felgen am 1er BMW; ich muss mal was fragen, ich wollt gestern an einer leichten steigung los fahren, etwas schnee, ich kam keine 10 cm vom fleck, war schon fast...

  1. #1 markus78, 26.12.2010
    markus78

    markus78 1er-Interessent(in)

    Dabei seit:
    20.04.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    würzburg
    ich muss mal was fragen,
    ich wollt gestern an einer leichten steigung los fahren, etwas schnee, ich kam keine 10 cm vom fleck, war schon fast peinlich,
    habs mit dsc dtc und ohne versucht, immer das selbe,
    reifen sind nur durchgedreht...auch mir sehr wenig gas,
    alle anderen autos, auch bmws sind ohne das kleinste problem los gekommen,
    ich hatte keine chance, wie kann das sein ,bzw was mach ich evtl falsch ?

    es ist ein 118 d mit dunlop wintersport 3m ca, 4 1/2 jahre alt, profil ist noch gut

    kann es nur an die reifen liegen ?

    für hilfe bin ich dankbar

    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SuperflyHOF, 26.12.2010
    SuperflyHOF

    SuperflyHOF 1er-Liebhaber(in)

    Dabei seit:
    03.06.2008
    Beiträge:
    1.797
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i
    Ich hab mich nach mehreren Jahren BMW an deren Fahrverhalten gewöhnt, man fährt eben vorausschauender oder schaukelt sich aus den Schneemassen etc..

    Habe aber festgestellt, dass der 1er im Schnee irgenwie schlechter sein dürfte. Mein alter 3er E36 mit ASC kam besser vom Fleck als mein 1er. Auch andere "Hecktriebler" :lach_flash: kommen meiner Meinung nach besser vom Fleck als mein 1erchen. Auch in der Arbeit fahre ich mit dem 3er Touring besser im Schnee als mit meinem 1er (ist aber immer voll beladen!). Musste mich gestern auch noch am Schneehang durch Mercedes und Co. überholen lassen und die hatte keinen Anlauf!

    Habe auch auf neue Winterreifen gewechselt, eben wegen der Probleme im Schnee, hat aber auch nichts geholfen....
    Fahre nun mit einem geringeren Luftdruck, dass hat gefühlsmäßig sogar etwas gebracht! Muss ich am Hang oder an einer Steigung anfahren, dann versuche ich das nur mit Standgas, mit/ohne DTC oder alles aus, irgendwie kommt man schon los. Ansonsten hilft am Berg sowieso nichts außer den Rückzug anzutreten.....

    Ach ja seit gestern habe ich nen Eimer Streusplitt im Kofferraum stehen, der ist Gold wert und hat mir gestern erst geholfen.... :eusa_clap: Ansonsten, es ist eben ein BMW....

    P. S. Wer jetzt sagt, er hat keine Problemchen mit dem 1er im Schnee, der hat bei sich keinen richtigen Winter..... :baehhh:
     
  4. BiWi

    BiWi 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    340
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Matze
    Tjoas des Problem ist halt das der Einserle hinten nich viel wiegt , und die ganze Last eben vorne unter der Haube sitzt , hatte Anfangs auch richtig Probleme , das es fast schon peinlich war.

    Meine Lösung = 120 kg Beton - Estrich :daumen:
     
  5. #4 spitzel, 27.12.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.909
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Bitte die Suche benutzen gibt schon 100 Threads dazu.
    Und ja der kleine ist hinten zu leicht.
     
  6. #5 markus78, 27.12.2010
    markus78

    markus78 1er-Interessent(in)

    Dabei seit:
    20.04.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    würzburg
    das schlimme ist es war ja nicht mal ein richtiger berg, nur eine ganz leichte steigung,
    als ich in das auto von meiner freundin bin dann, peugeot 206er, konnt ich voll los fahrn ohne das kleinste problem...

    ich fahr den 1er ja schon im 2. winter, hat noch keine probleme, davor 6 jahre nen e36...
    es war total komisch, weil ja echt wirklich gar nix ging,mir kams so vor als ob ich selbst auf einer geraden nicht vorwärts gekommen wäre... kann sowas auch irgend ein defekt verursachen? denk aber mal nicht...
    an den stellen wo ich durchgedreht bin hat ja schon der asphalt durchgesehen,kam da dennoch net weiter...
    sehr komisch das ganze...
    heute war er nur in der garage, morgen mal schauen
     
  7. #6 markus78, 27.12.2010
    Zuletzt bearbeitet: 27.12.2010
    markus78

    markus78 1er-Interessent(in)

    Dabei seit:
    20.04.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    würzburg
    @ spitzel

    das problem kam mir aber nicht normal vor,
    wenn das jeder hätte würde kein 1er mehr fahren,
    es war einfach zu extrem, dafür fand ich auch in der suche nix...

    ich frag mich ob die reifen so stark in dem einen jahr abgebaut haben können... ???
    es sind übrigens runflat´s...
     
  8. BiWi

    BiWi 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    340
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Matze
    Hatte auch vorher einen E36 , mit dem bin ich ohne Probleme gefahren.
    Na Profiltiefe kannst ja ma checken , wenn die glatt sind ..... hättest evtl. das problem :-)
    Im Winter kommst manchmal mit mehr Gefühl im Fuss zum Erfolg als anders , egal wie viel Spass es bringt.
    Aber check ma ob es nicht mit mehr Gewicht im Arsch funzt.

    Greeetz
     
  9. Muerte

    Muerte 1er-Fahrer(in)

    Dabei seit:
    24.02.2010
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    Rösrath
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Roman
    also das stimmt ja wohl nicht ganz der 1er hat ne 50 / 50 Verteilung daher das gut Fahrverhalten im Sommer :weisheit:

    Die Frage ist was hast du für eine Reifendimension drauf und was Verstehst du unter "Profil ist noch gut"?
    Es kann natürlich schon sein das bei deinen Reifen die Weichmacher raus sind und somit nichts mehr mit Gummi zu tun haben (laut DOT 4,5 Jahre alt?)

    Ich habe bei mir in der Siedlung auf den Strassen so hoch Schnee das der am Unterboden Schramt und ich komme immer noch los.
     
  10. #9 markus78, 27.12.2010
    Zuletzt bearbeitet: 27.12.2010
    markus78

    markus78 1er-Interessent(in)

    Dabei seit:
    20.04.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    würzburg
    ich bin normal immer gern im winter gefahren, hatte auch kaum probleme,

    versuch schon zart anzufahren,
    aber wenn ich seh das ich mit dem peugeot 206 und älteren reifen los fahren kann ,ohne das kleinste durchdrehen und ich komm keine 5 cm , dann weis ich auch nicht...

    ja laut DOT 3506
    es sind 195 xx 16 oder sowas , müsst ich schauen...
    kann es an den schei. runflats liegen das es so arg ist ?

    die reifen auf dem peugeot sind auch so um die 4 jahre alt, wenn ich die mit meinen vergleiche, dann sind die spürbar um einiges weicher als meine ...
     
  11. Muerte

    Muerte 1er-Fahrer(in)

    Dabei seit:
    24.02.2010
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    Rösrath
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Roman
    muss wohl... ich habe nRFT und funktioniert perfekt
    aber ansonsten würde mir auch nix mehr einfallen ausser das der Luftdruck viel zu hoch ist aber das wirste bestimmt schon getestet haben
     
  12. #11 markus78, 27.12.2010
    markus78

    markus78 1er-Interessent(in)

    Dabei seit:
    20.04.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    würzburg
    was hast du für ne Reifengröße und welche Reifenmarke ?
    ich hab schon mal ein wenig luft raus gelassen, wie viel hast du drinn?
     
  13. Muerte

    Muerte 1er-Fahrer(in)

    Dabei seit:
    24.02.2010
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    Rösrath
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Roman
    habe Brückenstein Blizzak
    der Luftdruck ist der den der Reifenhändler draufgemacht hat hab ich gar nich nochmal kontrolliert als ich dieses Jahr umrüsten lasen habe und die Reifenbreite ist normal 195er
     
  14. BiWi

    BiWi 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    340
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Matze
    jaa ok Gewichtsverteilung ist 50/50 , aber dennoch hat das Gewicht im Bobbes mir gezeigt das es hilft. Wohne an einen steilen Berg den ich ohne das Mehrgewicht einfach nicht bewältigen kann und dann rückwärts wieder runter muss.
     
  15. Muerte

    Muerte 1er-Fahrer(in)

    Dabei seit:
    24.02.2010
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    Rösrath
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Roman
    is ja richtig wenn du hi. mehr Gewicht hast ist die Traktion besser. Ich meinte nur weil du geschrieben hast das vo. die ganze Last wäre wegen dem Motor.
    wollte doch einfach etwas Klugschei.. 8)
     
  16. Aniac

    Aniac 1er-Liebhaber(in)

    Dabei seit:
    12.08.2010
    Beiträge:
    1.094
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Michael
    Spritmonitor:

    Wann hast du die denn draufmachen lassen? Da war es ja sicherlich noch wensetlich wärmer als jetzt bei den Minusgrade morgens.
     
  17. Muerte

    Muerte 1er-Fahrer(in)

    Dabei seit:
    24.02.2010
    Beiträge:
    478
    Zustimmungen:
    0
    Ort:
    Rösrath
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Roman
    Natürlich habe ich meine Winterschuhe Pünktlich mitte Oktober montieren lassen
    und durch die Kälte hat sich sicherlich der Luftdruck etwas vermindert aber das hat er ja auch schon getestet
     
  18. Aniac

    Aniac 1er-Liebhaber(in)

    Dabei seit:
    12.08.2010
    Beiträge:
    1.094
    Zustimmungen:
    0
    Ort:
    Münster
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Michael
    Spritmonitor:
    Oh, hab dich jetzt mit dem TE verwechselt, sorry.
     
  19. #18 spitzel, 27.12.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.909
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    http://www.1erforum.de/der-1er-bmw/erfahrung-mit-schnee-48253.html
    http://www.1erforum.de/gaesteforum/1er-im-schnee-19382.html

    Also hier sind schon einmal 2 Threads von diesem Jahr. Gibt noch 3 weitere vom letzten Jahr hier im Forum.
    Und da werden genau deine Probleme behandelt.

    Endresultat immer gleich. Der Hatch ist im Schnee+Berg nicht zu gebrauchen.
    Abhilfen:
    -Vernünftige Winterreifen, Namenhafte Hersteller und Profiltiefe >5mm, jünger als 5 Jahre, NONRFT-Reifen
    -Richtiger Reifendruck
    -Gewicht hinten in den Kofferraum, am besten Streusalz und Splitt(Eimer)

    Wenn das nicht hilft und sonst bei nässe Probleme bestehen Achsvermessung durchführen lassen.

    Hast du die Asphaltstelle mal in Augenschein genommen? Nicht, dass die schön vereist war und nur so halt schwarz war weil Eis ab und zu mal durchsichtig ist.

    Und ja der 1er ist was das fahren auf Schnee und Eis betrifft schlechter als der E36. Faktoren sind, der Radstand ist kürzer, die Überhänge sind kürzer, Fahrwerksgeometrie mehr auf sport ausgelegt.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 joern1977, 27.12.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    das thema kommt echt so oft wie die tagesschau.
    und dabei kann man sich mit einem kleinen trick selbst helfen, wenn man sich festgefahren hat.
    hier der link zum offiziellen bmw-schnee-lehrgangsvideo:

    hatchquatsch
     
  22. #20 surlaender58, 27.12.2010
    surlaender58

    surlaender58 1er-Liebhaber(in)

    Dabei seit:
    27.06.2009
    Beiträge:
    1.052
    Zustimmungen:
    0
    Ort:
    Arnsberg
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Karsten
    Same procedere as every year. Immer das gleiche rumnölen.
    Also der 1er ist mein erstes Auto mit Hinterradantrieb und in hab 0,0 Probs !:roll:
    Wintereifen sind die Goodyear UG7+ RFT (weiß echt nicht was RFT oder Non-RFT mit dem Grip zu tun haben soll:haue:), keine Gewichte im Kofferraum (wozu???... die Ölscheichs lassen grüßen:winkewinke:) ab und an mal ein bisserl mit dem DTC spielen und fertisch.
    Ich find das einfach nur geil, wenn das Heck son bisserl wegwischt in den Kurven, hihihi:baehhh:

    Man sollte die Fuhre aber im Griff haben. Wie gesagt, hängengeblieben bin ich noch nie ! Doch... Heiligabend, Besuch bei nem Freund, geparkt am Straßenrand, der Räumdienst müllt mein Auto mit ca. 10 cm Schnee zu :crybaby:
    Da mußte ich mich anschieben lassen. War aber in der horizontalen !:mrgreen:
     
Thema: problem beim anfahren im schnee
Besucher kamen mit folgenden Suchen
  1. bmw 1er xdrive problem beim anfahren

Die Seite wird geladen...

problem beim anfahren im schnee - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  3. [F20] Vorglühen, automatisch beim Start oder "Manuell"?

    Vorglühen, automatisch beim Start oder "Manuell"?: Hallo, die BA sagt ja, dass bei niedrigen Temperaturen das Vorglühen den Start etwas verzögern kann und dieses quasi "automatisch" dem...
  4. Spiegel beim LCI Coupe/Cabrio demontieren/montieren

    Spiegel beim LCI Coupe/Cabrio demontieren/montieren: Hallo Leute, ich habe leider keinen passenden Thread zu dem Thema gefunden, daher mache ich einen neuen auf. Mir hat jemand den Rahmen des...
  5. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...