Problem Autotelefon

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von sexinreihe, 24.02.2009.

  1. #1 sexinreihe, 24.02.2009
    sexinreihe

    sexinreihe 1er-Fahrer(in)

    Dabei seit:
    21.11.2008
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    Ostalb
    Fahrzeugtyp:
    130i (FL)
    Hallo zusammen,

    mein Problem besteht darin, dass es mir passieren kann mein Telefon (Siemens S55) auf einer Fahrstrecke von wenigen km mehrmals einschalten zu müssen, da es ohne ersichtlichen Grund immer wieder aus geht.
    Am Akku kann es nicht liegen, da das Handy wenn ich es aus der Halterung nehme und auf den Beifahrersitz lege nicht ausgeht.
    Komischer Weise bleibt es manchmal auch in der Halterung an.
    Der :) meinte dazu das es sich irgendwie aufhängt und er da nichts machen kann.

    Hat jemand da einen Tipp für mich?

    Ciao
    sexinreihe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HavannaClub3.0, 24.02.2009
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.902
    Zustimmungen:
    35
    Ort:
    abgewandert!
    vermutlich ist im S55 kein Originalakku drin?
    ist nicht ganz neu das Thema. bei einigen Akkus wird geladen und wenn das Ding voll ist schaltet das Handy aus.... kann am Ladegerät auch vorkommen...
     
Thema: Problem Autotelefon
Besucher kamen mit folgenden Suchen
  1. bmw 1er autotelefon

Die Seite wird geladen...

Problem Autotelefon - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...