Problem ATE Powerdisk + ATE Ceramic

Diskutiere Problem ATE Powerdisk + ATE Ceramic im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey Leute, ich hab da mal wieder ein kleines/großes Problem mit meinem 130er. Ich hab vor 2 Wochen komplett die Bremsen neu gemacht. Zum Einsatz...

  1. #1 Unvisor, 02.10.2013
    Unvisor

    Unvisor 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    454
    Zustimmungen:
    1
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Dave
    Hey Leute,

    ich hab da mal wieder ein kleines/großes Problem mit meinem 130er.
    Ich hab vor 2 Wochen komplett die Bremsen neu gemacht.
    Zum Einsatz kamen Vorne ATE Powerdisk Scheiben mit ATE Ceramic Belägen,
    und Hinten Normale ATE Scheiben und ebenfalls ATE Ceramic Beläge.

    Nun habe ich das Problem dass bei Bremsungen zwischen 180 und 120 heftige Geräusche/Vibrationen enstehen. Es flattert dabei aber nicht das Lenkrad.
    Es ist einfach ein heftiges Brummen. Ob es von vorne oder hinten kommt, kann ich nicht wirklich einschätzen.
    Bei recht heftigen Bremsungen in dem genannten Geschwindigkeitsbereich,
    verziehts mir aber nicht das Lenkrad.

    Ein befreundeter KFZ'ler meinte dass es an dem nun vorliegenden unterschiedlichen Reibwert der verscheidenen Achsen liegen kann-
    da ja auf der hinteren Achse keine Powerdisk verbaut ist.
    Und somit sozusagen die Bremswirkung auf der vorderen Achse später (bei mehr Pedalkraft) eintritt. Und ich somit wahrscheinlich die hinteren Scheiben heiß gefahren habe, und sie dadurch verzogen habe.

    Leider kann ich erst Anfang nächster Woche auf den Lift, um dies zu prüfen.

    Leider hab ich mich jetzt erst über die Kombination Powerdisk und Ceramic informiert.
    Hier liest man ja leider öfters von ähnlichen Problemen.


    Jetzt würd ich gerne eure Meinung/Erfahrungen mal wissen.
    Was meint ihr zu dem ganzem?

    Danke schon mal für eure Hilfe.

    MfG- Dave
     
  2. #2 CSchnuffi5, 02.10.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.656
    Zustimmungen:
    8
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    das erhöhte Geräuschaufkommen sind ganz einfach die PowerDisc die aufgrund ihrer Nuten einfach mehr Geräusche machen als ne glatte Scheibe

    hat man z.B. auch bei ner PP-Bremse
     
  3. #3 Unvisor, 02.10.2013
    Unvisor

    Unvisor 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    454
    Zustimmungen:
    1
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Dave
    Aber überlegt doch mal wie extrem Laut dies sein muss, das ich bei 180Km/h das alles extrem im Innenraum höre (und dazu auch noch spüre)
     
  4. #4 mb_120i, 02.10.2013
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.116
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Damit hast Du Dir - oder der befreundete KFZ'ler - die Frage doch selbst beantwortet. Die hinteren Ceramic-Beläge vertragen sich nicht mit den herkömmlichen Bremsscheiben. Hinten auch ATE Powerdisk Scheiben einbauen, dann vertragen die sich auch mit Deinen bereits eingebauten ATE Ceramik-Belägen und es müsste Ruhe einkehren nach dem Wechsel...
     
  5. #5 Unvisor, 02.10.2013
    Zuletzt bearbeitet: 02.10.2013
    Unvisor

    Unvisor 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    454
    Zustimmungen:
    1
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Dave
    Es gibt für hinten keine Powerdiscs
     
  6. #6 Duke 323, 03.10.2013
    Zuletzt von einem Moderator bearbeitet: 03.10.2013
    Duke 323

    Duke 323 Guest

    Ich habe nur vorne die ATE Powerdisk Scheiben mit ATE Ceramic Belägen und bin voll zufrieden mit der Bremswirkung aber auch ich habe ein Rubbeln was ich so nicht kenne bei meinen letzten Fahrzeuge. Zumal ich hinten auch normale mit Ceramic Belägen fahre.
    Würde schon bei ATE bleien aber nicht mehr die Powerdisk Scheiben.

    Gruß
     
  7. #7 Knüppel74, 03.10.2013
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.696
    Zustimmungen:
    40
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Oh, oh, macht mich nicht schwach, ich habe mir eigentlich fest vorgenommen, nächstes Jahr vorn und hinten die ATE Ceramic-Beläge mit den Standard-ATE-Scheiben zu verbauen, das wird doch wohl nicht auch die erwähnten Probleme geben??
    Oder ist das nur bei den Powerdisk-Scheiben?

    Auf Rubbeln o.ä. habe ich nämlich echt keinen Bock, es reicht schon, dass ich seit diesem Sommer ne leichte Unwucht zwischen 140 und 160 km/h habe, werde nach dem Rädertausch erstmal die Vorderräder auswuchten lassen!:icon_mad:
     
  8. #8 wollschaaf, 03.10.2013
    wollschaaf

    wollschaaf 1er-Fan

    Dabei seit:
    23.12.2010
    Beiträge:
    940
    Zustimmungen:
    35
    Ort:
    Sassenberg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Vorname:
    Patrick
    Das leichte rubbeln und die Geräuschkulisse kommt durch die PowerDisc-Scheiben...
    Ich fahre sie auch und habe diese Symptome ebenfalls. Allerdings hält es sich absolut im Rahmen und ich bin gut zufrieden damit...ich fahre aber auch keine Keramikbeläge, sondern etwas sportlichere Ferodo DS Performance.

    PowerDisc mit Keramikbelägen sind nicht optimal. Keramikbeläge sollte man besser mit herkömmlichen glatten Scheiben kombinieren...dann funktionieren sie aber ganz gut.
     
  9. #9 xinghui, 03.10.2013
    xinghui

    xinghui 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.117
    Zustimmungen:
    63
    Ort:
    BaWü
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2015
    hab das gleiche problem. habe allerdings hinten normale beläge, keine ceramic.
    bei mir gibts auch kein lenkrad flattern, aber man merkt deutlich ein rubbeln wenn man von hohen geschwindigkeiten (180 aufwärts) runterbremst.
    kann aber nicht wirklich zuordnen von welcher achse das rubbeln kommt :/
     
  10. #10 MaxFe1844, 08.10.2013
    MaxFe1844

    MaxFe1844 1er-Fahrer(in)

    Dabei seit:
    30.01.2012
    Beiträge:
    393
    Zustimmungen:
    22
    Ort:
    TÜ/ST
    Vorname:
    Maximilian
    Ich hatte dieselbe Kombi wie der Themenersteller, mit genau denselben Problemen.
    Hat mich tierisch aufgeregt..ich fahre diese Kombi nicht mehr!
     
  11. #11 blackraven, 09.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.543
    Zustimmungen:
    7
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank

    Ach schmarn.
    ich fahre auch originalbeläge mit ATE Ceramic auf der HA und habe keine Geräusche o. ä.

    Allerdings wollte ich an der VA auch Powerdisc und Ceramic wechseln, was ich mir jetzt wohl doch noch mal überlege... hmm...
     
  12. #12 Unvisor, 10.10.2013
    Unvisor

    Unvisor 1er-Fahrer(in)

    Dabei seit:
    28.01.2012
    Beiträge:
    454
    Zustimmungen:
    1
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Dave
    Gestern hab ich die Brensscheiben mal ausgemessen.
    Vorne an den Powerdisc's 0.082mm
    Hinten mit den Standart ATE 0,017mm

    Weis jemand wieviel Seiten Schlag zulässig ist?




    Was fährst du denn jetzt?




    Original Beläge UND Ceramic???
     
  13. #13 würzblog, 13.10.2013
    würzblog

    würzblog 1er-Fahrer(in)

    Dabei seit:
    01.11.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Bei mir die gleichen Symptome: Vibrationen und Rubbeln/Brummen bei etwas stärkeren Bremsungen aus höheren Geschwindigkeiten aber kein Verziehen und trotzdem tadellose Verzögerung.

    Allerdings ist meine Kombination ein bisschen anders. Auf der VA sind ATE Powerdisk und normale ATE-Beläge(keine Ceramic) und auf der HA sind noch Original-Scheiben mit normalen ATE-Belägen verbaut.

    Zuerst hatte ich die Vibrationen auf dann mittlerweile doch abgefahrene hintere Original-Scheiben geschoben. Aber die Symptome sind erst nach dem Wechsel auf die ATE-Powerdisk aufgetaucht. Einbaufehler würde ich auch ausschließen. Habe das nochmal kontrolliert danach.

    Nachdem ich aber im Gegensatz zu den meisten hier die Kombi Powerdisk/normale Beläge fahre würde ich auch sagen dass diese Vibrationen von den geschlitzen Powerdisk kommen.

    Etwas unschön irgendwie, aber ich werde sie trotzdem jetzt weiter fahren bis zum nächsten Wechsel.
     
  14. #14 blackraven, 14.10.2013
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.543
    Zustimmungen:
    7
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank

    UPS!

    Original Scheiben und Ceramic Beläge, so ists richtig.
     
  15. #15 welle68, 16.10.2013
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    614
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    für rubbelnde bremsscheiben gibt es zwei weitere Möglichkeiten.

    a. aluräder- wieso? ganz einfach...bremse heiß gefahren und ab in Waschanlage und räder abgekärchert-bei stahlfelgen trifft der strahl nicht direkt auf die bremsscheibe , im gegensatz zu alu´s


    b. rost auf der Radnabe... heutige teile sind sehr passgenau gefertigt.
    bildet sich rost( angeblich gerade bei wenigfahren häufiger) kann dieser auf die scheibe drücken und hierdurch eine Unwucht erzeugen die nach aussen immer größer wird . deshalb beim scheibenwechsel gut abschmiergeln und versiegeln(Gibt extra so eine paste)
     
Thema: Problem ATE Powerdisk + ATE Ceramic
Besucher kamen mit folgenden Suchen
  1. ate powerdisc rubbeln

    ,
  2. ate keramik bremsen hohe geschwindigkeiten

    ,
  3. ate powerdisc

    ,
  4. ate ceramic und ate powerdisk,
  5. ate ceramic bremse wird heiß und bremst unregelmäßih,
  6. ate ceramic bremse verzogen,
  7. ate ceramic bremsbeläge rost,
  8. ceramic Bremsbeläge Lenkrad flattert,
  9. bmw ceramic bremsbeläge geräusche,
  10. bremsscheiben ate flattern,
  11. ate powerdisc beim bremsen vibrieren,
  12. powerdisc vibrieren beim bremsen mit Ceramic Belägen ,
  13. Ate powerdisc bremsen rubbeln,
  14. flattern bei ate powerdisc,
  15. ate ceramic laut,
  16. ate bremsscheibe ce,
  17. ate bremsscheiben hinten unwuchtig bmw e87,
  18. ate ceramic,
  19. bmw 1er f20 bremsscheiben rost vibriert
Die Seite wird geladen...

Problem ATE Powerdisk + ATE Ceramic - Ähnliche Themen

  1. [E87] Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(

    Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(: Hallo Forum, erstmal ein frohes neues Jahr Euch allen :) Nach meiner Odysse mit dem 30er lieft dieser seit einer Weile recht gut .. hat ein paar...
  2. Problem Rückfahrkamera

    Problem Rückfahrkamera: Hey zusammen hab über die Suche leider nix gefunden. Ich sehe über die Rückfahrkamera leider garnichts nach einer Fahrt im Regen. Hat irgendwer...
  3. Problem Bedieneinheit Lüftung

    Problem Bedieneinheit Lüftung: Hallo zusammen, habe seit einigen Tagen das Problem, dass die Bedieneinheit für die Lüftung, Start/Stopp gar nicht oder erst nach einer Weile...
  4. Lüftungsklappen Problem

    Lüftungsklappen Problem: Hey, folgendes Problem,egal ob ich am Klimabedienteil einstelle wo die Luft hingehn soll, also ob Windschutzscheibe, auf den Fahrer oder in den...
  5. Service Engine Soon Problem

    Service Engine Soon Problem: Hi, ich habe mir einen BMW 135i N55 Bj. 2012 (48K Kilometer) US Import gekauft und habe seitdem ich ihn habe leider ein paar Probleme. Laut BC...