Problem Alpine Hifi Set Lautstärke

Diskutiere Problem Alpine Hifi Set Lautstärke im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo Leute, habe am Wochenende das Alpine Hifi Set in meinem 116d nachgerüstet. Einbau war eigneltich kein großes Problem. Meiner ist BJ 2011...

  1. svenwo

    svenwo 1er-Interessent(in)

    Dabei seit:
    15.05.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Leute,

    habe am Wochenende das Alpine Hifi Set in meinem 116d nachgerüstet. Einbau war eigneltich kein großes Problem. Meiner ist BJ 2011 und da waren die Stecker auch alle Plug&Play.

    Der Sound hat sich wirklich merklich verbessert und die Investition lohnt sich auf jeden Fall. Nur ein kleines Problem beschäftigt mich noch. Wenn ich das Radio (Business CD) voll aufdrehe, dann ist es immer noch nicht wirklich laut. I hatte mir da mehr erhofft. Ich würde sagen, das man sich bei voller Lautstärke noch unterhalten kann.

    Weiss jemand Rat?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lucky Slevin, 20.06.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Dann stimmt irgendwas nicht. Ich hab die Lautstärke noch nie auf das Maximum aufgedreht, denn da würde sicher mein Trommelfell drauf gehen. Ich muss die Lautstärke schon wirklich weit runter drehen, damit ich mich mit einem Beifahrer unterhalten kann.
     
  4. zorro

    zorro Guest

    Jeder Mensch nimmt Lautstärken anders war oder hat andere Hörgewohnheiten.

    Ich hör z.B. gerne mal richtig laut. Dafür kommt aber das Alpine Set einfach nicht in Frage!
     
  5. svenwo

    svenwo 1er-Interessent(in)

    Dabei seit:
    15.05.2012
    Beiträge:
    12
    Zustimmungen:
    0
    aber was könnte nicht stimmen?
     
  6. zorro

    zorro Guest

    zu wenig Leistung an den Lautsprechern oder zu schlechter Wirkungsgrad der Alpine Tröten...
     
  7. #6 Lucky Slevin, 20.06.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Ich höre auch gerne laut. Habe vorhin versucht die Lautsprecher auf Anschlag zu drehen, aber da platzen mir wirklich fast die Ohren. Konnte das nur kurz (vielleicht eine Sekunde) aushalten. Wer das Maximum bei meinem Alpine braucht bzw. aushält, der hat schon einen Hörschaden, ganz ehrlich.
     
  8. zorro

    zorro Guest

    @slevin: darfst gern mal bei mir probehören :)
     
  9. #8 thekornfeld, 21.06.2012
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    naja liegt denke ich mal 1. am radio und 2. am alpine system... hat halt doch nur 4x 80 watt ausgangsleistung und wennst dir ne 0815 anlage einbaust, hast ja meistens schon das doppelte an leistung dahinter... klang ist super, aber lautstärke naja... ist halt keine wettbewerbs-anlage, sondern der augenmerk liegt hier einfach am klang...
     
  10. svenwo

    svenwo 1er-Interessent(in)

    Dabei seit:
    15.05.2012
    Beiträge:
    12
    Zustimmungen:
    0
    also habe jetzt mal verschiedenes durchprobiert. Wenn ich meinen Ipod angeschlossen habe, dann ist es sehr laut (man kann garnicht richtig aufdrehen, da bekommt man einen Hörschaden. Bei abspielen einer CD das gleiche verhalten.

    Das Problem liegt beim Radioempfang. Bei Hören eines Radiosenders kann ich die Lautstärke bis zum Anschlag aufdrehen, und die Lautstärke ist nicht sehr hoch.

    Hat einer noch ne Idee??
     
  11. #10 ancientLEGEND, 22.06.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Kein Radio mehr hören!?

    Naja viel wirste da nicht machen können.
     
  12. #11 Lucky Slevin, 22.06.2012
    Lucky Slevin

    Lucky Slevin 1er-Fan

    Dabei seit:
    05.05.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Ort:
    DEG
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    03/2011
    Vorname:
    Christopher
    Aha, ich probiers heute mal mit Radio aus. Das hör ich so selten. Ich schreib dann mal, wie sich die Lautstärke entwickelt.
     
  13. #12 Fuchsis 118d vFL, 04.05.2014
    Fuchsis 118d vFL

    Fuchsis 118d vFL 1er-Fahrer(in)

    Dabei seit:
    19.05.2011
    Beiträge:
    350
    Zustimmungen:
    0
    Ort:
    Neustadt an der Aisch
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Jonathan
    Spritmonitor:



    Du, bei mir ist es genau andersrum!
    Hab bei mir das Navi Business von 2006 drin und Alpine Set nachgerüstet.

    Lautstärke im Allgemeinen - das kann nicht alles sein!
    Aux in ist absolut "leise", CD geht einigermaßen und Radio funktioniert ganz gut.
    Dennoch ist die Top-Lautstärke wirklich lächerlich. Ich bin eigentlich niemand der groß Laute Musik hört, ganz im Gegenteil.
    Aber was da raus kommt ist gefühlt zu wenig.

    Frage mich schon lange, was ich tun kann?
    Codieren? Wirkt wohl auch keine wunder, oder?
    Ist der Verstärker vll defekt?



    Gesendet von meinem iPhone mit Tapatalk
     
  14. #13 ChrisMPower, 04.05.2014
    Zuletzt bearbeitet: 04.05.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Haste den Schalter am Verstärker unten am Boden auch richtig eingestellt ??

    Na ja Codieren bringt nur Klangtechnisch etwas hab das Set auch im Auto aber mit Navi Prof und die volle Lautstärke hab ich bis jetzt noch nie ausgetestet !

    Bei mir geht der Aux ohne Probleme hab ein Moto Razr-i mit Android und verwende Poweramp und das funktioniert sehr gut du must auch auf die Lautstärke vom Handy achten ist die sehr niedrig dann kommt auch nicht viel Lautstärke beim Radio raus !

    Allerdings hab ich die neueste Software für das CCC und das Fahrzeug Stand: 09/2013 weil meiner ist von 2005 !

    mfg
     
  15. #14 Fuchsis 118d vFL, 04.05.2014
    Fuchsis 118d vFL

    Fuchsis 118d vFL 1er-Fahrer(in)

    Dabei seit:
    19.05.2011
    Beiträge:
    350
    Zustimmungen:
    0
    Ort:
    Neustadt an der Aisch
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Jonathan
    Spritmonitor:

    Also meiner Meinung nach steht der Schalter richtig... Ich kann's ja mal testen was passiert, wenn ich ihn auf die zweite Stellung bringe! :)
    Du meinst ja den Schalter, wo ich quasi unterscheide, welche Ausgabequelle vorne dran ist, oder?

    Habe die Lautstärke vom iPhone immer ganz oben, sonst höre ich fast garnix :/

    Blöde Frage: Was genau ist Poweramp?

    Ja, Software ist bei mir wohl noch Stand '06...sollte ich das ändern?

    Danke für Deine Hilfe!




    Gesendet von meinem iPhone mit Tapatalk
     
  16. #15 ChrisMPower, 04.05.2014
    Zuletzt bearbeitet: 04.05.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Ja genau den meine ich aber wenn du sicher bist das der richtig gestellt ist kann es das auch nicht sein !

    Poweramp ist eine Android App für Musikwiedergabe teste doch mal ein anderes Handy ob das Problem da auch auftritt eventuell liegt es am Kopfhöreranschluss vom IPhone hatte das bei einem Iphone 4 öfter das die Kopfhörer sehr leise waren weil Schmutz in der Klinkenbuchse war !

    Ob es am Softwarestand vom Fahrzeug liegt kann ich nicht 100% sagen weil der freundliche für das so geschmeidige 100-150 Euro aufruft und das so zwischen 4-6 Stunden dauern kann aber schaden kann es nie :wink:

    mfg
     
  17. #16 Fuchsis 118d vFL, 04.05.2014
    Fuchsis 118d vFL

    Fuchsis 118d vFL 1er-Fahrer(in)

    Dabei seit:
    19.05.2011
    Beiträge:
    350
    Zustimmungen:
    0
    Ort:
    Neustadt an der Aisch
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Jonathan
    Spritmonitor:

    ....das wusste ich noch garnicht! Sollte ich mal meine Klinkenbuchse säubern...mach ich gleich mal :)
    Danke für den Tipp!

    Die App gibt's ja nur für Android - fürs iPhone gibt's nix vernünftiges - wie immer ;)

    Danke fürs helfen! :)



    Gesendet von meinem iPhone mit Tapatalk
     
  18. #17 ChrisMPower, 04.05.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.194
    Zustimmungen:
    62
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Hei,

    vorsichtig mit Druckluft Spraydose reinblasen kannst auch vorher testen indem du Kopfhörer ansteckst !

    mfg
     
  19. BabyD

    BabyD 1er-Fahrer(in)

    Dabei seit:
    02.09.2012
    Beiträge:
    287
    Zustimmungen:
    1
    Ort:
    Hagen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    06/2009
    Vorname:
    Daniel
    beim radio business kann man den eingangspegel vom aux einstellen, dann wird das beim navi doch bestimmt auch möglich sein..
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Fuchsis 118d vFL, 04.05.2014
    Fuchsis 118d vFL

    Fuchsis 118d vFL 1er-Fahrer(in)

    Dabei seit:
    19.05.2011
    Beiträge:
    350
    Zustimmungen:
    0
    Ort:
    Neustadt an der Aisch
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Jonathan
    Spritmonitor:


    ...Super, danke :)
    Wird gemacht :)


    Gesendet von meinem iPhone mit Tapatalk
     
  22. #20 Fuchsis 118d vFL, 04.05.2014
    Fuchsis 118d vFL

    Fuchsis 118d vFL 1er-Fahrer(in)

    Dabei seit:
    19.05.2011
    Beiträge:
    350
    Zustimmungen:
    0
    Ort:
    Neustadt an der Aisch
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Jonathan
    Spritmonitor:

    Woas? Wo kann man das denn einstellen?
    Ich hab so einen Menüpunkt noch nicht gefunden :(


    Gesendet von meinem iPhone mit Tapatalk
     
Thema:

Problem Alpine Hifi Set Lautstärke

Die Seite wird geladen...

Problem Alpine Hifi Set Lautstärke - Ähnliche Themen

  1. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  2. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  3. [Verkauft] Alpine Nachrüstsatz

    Alpine Nachrüstsatz: 235€ Festpreis incl Versand Verkaufe mein voll funktionsfähiges Alpine System welches in einem E81 verbaut war. Das System wird wegen...
  4. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  5. [E8x] Subwoofer Hifi Untersitz

    Subwoofer Hifi Untersitz: Biete beide Hifi Untersitz Subwoofer aus meinem E87. Bin auf Eton umgestiegen. Beide Woofer funktionieren tadellos. Preis: 119,-€ inkl. Versand...