Präfixzwang im Pflegebereich?

Dieses Thema im Forum "Rund ums 1erForum - Anregungen / Kritik / Probleme" wurde erstellt von natt, 05.02.2013.

  1. natt

    natt 1er-Fahrer(in)

    Dabei seit:
    20.01.2013
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    LK Erding
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2009
    Vorname:
    Thomas
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.961
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    wieso - du musstest doch nicht :eusa_shhh:
     
  4. natt

    natt 1er-Fahrer(in)

    Dabei seit:
    20.01.2013
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    LK Erding
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    12/2009
    Vorname:
    Thomas
    Code:
    Die folgenden Fehler traten bei der Verarbeitung auf:
    
        Sie müssen noch ein Themenpräfix auswählen.
    Würde ich jetzt so nicht unterschreiben :)
    Ausser das liegt daran, dass ich erst die Vorschau benutzt habe? ;)
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.961
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    schau - geht ohne :wink:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Präfixzwang im Pflegebereich?