[E82] PP Kit? Nein danke lieber 5,5l neues Öl

Dieses Thema im Forum "BMW 120d" wurde erstellt von Daishi, 01.02.2012.

  1. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    Soo bin noch ganz aufgelöst aber mir ist heute was passiert das glaubt mir wahrscheinlich keiner :shock:

    bin schon seit dem ich dem 1er habe(2 Monate) immer schön am mit lesen zum thema PP Leistungskit für den 12d.

    So letzte Woche hab ich mir dann mal ein wenig Zeit genommen und bin mal zu den BMW Händlern in der Nähe um Preise anzufragen........

    UND heute dachte ich mir fährst mal zum Stammhändler(1,5km von meiner Arbeit) und kitzelst den besten preis raus. Gesagt getan!!

    Keine 10 Minuten bin ich mit dem Verkäufer am diskutieren und am verhandeln kommt eine Dame ins Autohaus und ich bekomme so neben bei mit "moin moin der blaue Wagen da drausen verliert irgendwie Flüssigkeit müsst ihr mal gucken!"

    Nach 20 oder 30 Sekunden :shock::shock::shock: MEINER ist blau!!!!!!!!
    Ab zum Fenster und ich traue meinen Augen nicht:crybaby::crybaby:
    eine Riesen Pfütze Öl unter meinem schönen 1er. Sofort mit dem Verkäufer raus Haube auf aber nix zu sehen (Panik macht sich breit! Im Kopf seh ich schon die Rechnung :swapeyes_blue:)
    Dann haben wir das Auto schnell in die Werkstatt und auf die Bühne geschoben.... oben abgekommen der ganze Unterboden Ölig! Scheiße dachte ich nur Ölwanne gerissen oder so was.
    Nachdem wir dann den Unterboden entfernt haben sie da die Ölablassschraube liegt auf dem Unterboden.

    Ende vom Lied Verhandlung um das PP-Kit abgebrochen 5,5 Liter neues Öl rein mir den Spot der Mechaniker rein ziehen und geschockt aber doch erleichtert wieder nach Hause!!!

    Man man was wäre erst bei 120 auf der Landstraße oder schlimmer auf der Autobahn passiert??? Da hatte ich echt Sahne oder einen 6er im Autolotto:icon_cool:

    Die Schraube muss schon gestern lose gewesen sein bzw. schon seit dem letzten Ölwechsel und sich dann nach und nach weiter raus gedreht haben wüsste nicht wie so was sonst passiert.
    Und das passiert in einer BMW Niederlassung den Namen oder Ort nenne ich jetzt mal lieber nicht.

    jetzt bin ich fertig mit den Nerven und muss mich mit Alkohol betäuben in diesem Sinne :trinkwj2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CSchnuffi5, 01.02.2012
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    5
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    wer hatn den Service gemacht?
     
  4. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    Die BMW Vertragswerkstatt der Vorbesitzerin Rechnung hab ich noch hier.
     
  5. #4 CSchnuffi5, 01.02.2012
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    5
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    den würde ich mal auf die Finger klopfen und die Rechnung vorlegen
     
  6. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    meinst du da ist was zu machen?? ist nicht mal eben um die Ecke!
     
  7. #6 CSchnuffi5, 01.02.2012
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    5
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    ja hallo

    die Schraube löst sich net einfach so

    die haben gepfuscht und müssen jetzt die Nacharbeiten bezahlen

    lass dir an besten von deinen Autohaus alles mal schriftlich geben und trete dann mal mit den anderen Autohaus in Kontakt
     
  8. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    768
    Zustimmungen:
    0
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    wow, echt glück gehabt!
    wie Du sagst, das hätte böse enden können.
    dieser werkstatt würde ich mal einen kleinen besuch abstatten und die sache klären!
    ich hoffe Du hast ein paar fotos gemacht (handy oder so), auch wenn der schock groß war. immerhin gibt es zeugen
     
  9. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    ne Fotos hab ich nicht aber der Werkstattleiter der Verkäufer plus 2-3 Mechaniker haben alles mitbekommen und der Fleck ist auch noch auf dem Hof!

    Muss morgen eh nochmal vorbei wegen Unterboden Reinigung etc. Dann spreche ich mal mit den Jungs was wir machen sollen die Rechnung wird ja auch nicht wenig alleine schon das Öl....
     
  10. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    768
    Zustimmungen:
    0
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    wann wurde der KD gemacht? wie lange ist das her?
     
  11. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    21.06.2011 vor ca. 13tkm
     
  12. #11 supersonico, 01.02.2012
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Kann ja sein, dass die Ablassschraube nicht anständig fest war und sich wegen der plötzlichen Kälte gelöst hat.
    Metall zieht sich bei Frost schließlich zusammen!
     
  13. #12 m5_proppi, 01.02.2012
    m5_proppi

    m5_proppi 1er-Fan

    Dabei seit:
    26.11.2011
    Beiträge:
    673
    Zustimmungen:
    0
    Ort:
    Nähe Aschaffenburg
    Fahrzeugtyp:
    123d Coupé
    Vorname:
    Martin
    Spritmonitor:
    Du kannst dort mal anrufen und ihnen die Story erzählen.
    Aber erreichen wirst du wohl nichts - ein halbes Jahr und knapp 15tkm später...die werden die sagen das da einer dran war.

    Aber du kannst definitiv 5x das Vater unser beten dass das im Stand passiert ist.

    Und,was ist jetzt mit dem PP Kit? :wink:
     
  14. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:
    mmh das denke ich nicht wie viel Nm bekommt die schraube 25? Denke da hat der Mechaniker gepennt. Mache an meine 2 Motorrädern immer alles selbst aber so was ist mir noch nie passiert bzw so was hab ich noch nirgends gelesen oder gehört.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Daishi

    Daishi 1er-Fahrer(in)

    Dabei seit:
    12.01.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Michael
    Spritmonitor:

    das denke ich auch und ja ich hab schon 15x durch ;) pp kit kommt trotzdem nur da hatte ich eben keine Nerv mehr zu!!! morgen bin ich ja nochmal da.
     
  17. Cris

    Cris 1er-Fan

    Dabei seit:
    18.02.2010
    Beiträge:
    768
    Zustimmungen:
    0
    Ort:
    72***
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Cris
    die schraube wurde eindeutig nicht korrekt angezogen. die fällt ja nicht gleich raus, handfest hält eine weile bis sie sich langsam rausdreht.
     
Thema:

PP Kit? Nein danke lieber 5,5l neues Öl

Die Seite wird geladen...

PP Kit? Nein danke lieber 5,5l neues Öl - Ähnliche Themen

  1. 135i PP Anlage

    135i PP Anlage: Suche ne 135er PP Anlage für meinen 125i, danke schon mal.
  2. Mini Cooper JWC, M135i,... Anregung für den neuen

    Mini Cooper JWC, M135i,... Anregung für den neuen: Moin, ich fahr ja nun schon länger meinen 118d der momentan als Firmenwagen seinen Dienst gut verrichtet. Da ich größtenteils auch weite Strecken...
  3. [Verkauft] NEU Remus MSD für M135i M235i sowie xdrive

    NEU Remus MSD für M135i M235i sowie xdrive: Verkaufe meinen NEUEN Remus MSD für den M135i und M235i sowie die xdrive Modelle. Der MSD ist NEU und wurde einmal montiert ohne das Fahrzeug zu...
  4. [Verkauft] Original BMW Seitenblinker - fast neu

    Original BMW Seitenblinker - fast neu: Hallo, verkaufe hier einen Satz originaler BMW Seitenblinker, da ich auf Schwarz umgestiegen bin. TN: 63 13 7 253 326 (rechts) TN: 63 13 7 253...
  5. E87 120d Fahrer - neu

    E87 120d Fahrer - neu: hallo, Mein Name ist Burak, ich bin 17 Jahre alt, werde ich Sommer 2017 18, habe meine Führerschein seit 5 Monaten. Bis jetzt bin ich zum größten...