Plotzlicher Leistungsverlust

Dieses Thema im Forum "BMW 120d" wurde erstellt von monaco 120d, 25.04.2009.

  1. #1 monaco 120d, 25.04.2009
    monaco 120d

    monaco 120d 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    fahre seit einigen Tagen einen 120d Facelift Bj 07.07 und war heute das erste mal nach 150km Landstraßenfahrt auf der Autobahn. Habe beim Auffahren zügig bis 200 kmh beschleunigt. Plötzlich ohne ein Anzeichen verlor das Auto trotz Vollgas extrem an Leistung. Die Geschwindigkeit sank dabei von 200 auf 110 kmh, sodass ich mich schon auf die rechte Spur Begeben hab. Nach ca. 7 Sekunden war der Spuk vorbei und alles lief normal.
    Auf der Rückfahrt meines Ausfluges (ca.30 km Stadtfahrt) passierte das Gleiche nochmal. Bahnauffahrt Volllast bis 180 kmh - 5 sec totaler Leistungsverllust, danach wieder alles normal.

    Habt ihr eine Erklärung dafür? :roll:

    Gruß monaco 120d
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schafwurzel, 25.04.2009
    schafwurzel

    schafwurzel 1er-Fahrer(in)

    Dabei seit:
    28.03.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Turbolader order sonst was am Motor kapput. Ab zum Freundlichen und reklamieren!
     
  4. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
  5. #4 monaco 120d, 25.04.2009
    monaco 120d

    monaco 120d 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hoffe das es keines der beiden beschriebenen Fehler ist. Kann es nicht auch einfach ein Freibrennen des Partikelfilters sein. Das sich dieser nur bei bestimmten Fahrzuständen Freibrennen kann?
     
  6. test0r

    test0r 1er-Liebhaber(in)

    Dabei seit:
    04.10.2007
    Beiträge:
    1.310
    Zustimmungen:
    21
    Nein, so krass äußert sich das definitiv nicht, das wäre fatal und unzumutbar.

    Dein Fahrzeug ist von 07/07, du hast also noch Gewährleistung. Somit geht alles (inkl. Leihwagen) auf die Kosten von BMW. Einzig ein bisschen Zeit fuers Hinbringen, Abholen und Warten musst du investieren ...
     
  7. #6 Wwolfgang, 26.04.2009
    Wwolfgang

    Wwolfgang 1er-Interessent(in)

    Dabei seit:
    23.04.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Hallo Monaco,
    das dürfte sicher der Turbolader sein.
    BMW weis da Bescheid.
    Fehlerspeicher auslesen lassen und am besten schon Termin in Werkstatt vereinbaren.
    Hatte aufgrund des von Dir geschilderten Problems schon zwei nicht ganz ungefährliche Situationen auf der Autobahn zu bewältigen.
    Das fand ich nicht gerade lustig!
     
  8. #7 wutknut, 26.04.2009
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    hi
    ist die schubstange für die ladergeometrie
    ...hab den 4ten lader verbaut....der ist ok.
    meiner ist auch aus 07.07....in der zeit sind fast alle betroffen.
    ab zum händler und tauschen lassen....sehr peinliches problem für bmw.
    kleines teil grosse wirkung......der ganze lader mit steuerung wird getauscht.
     
  9. #8 Wwolfgang, 26.04.2009
    Wwolfgang

    Wwolfgang 1er-Interessent(in)

    Dabei seit:
    23.04.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Wenn das Problem so lange bekannt ist, warum gibts da keine Rückrufaktion???
    Ganz ungefährlich ist das ja nicht!
     
  10. #9 wutknut, 26.04.2009
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    gute frage....
     
  11. #10 monaco 120d, 26.04.2009
    monaco 120d

    monaco 120d 1er-Interessent(in)

    Dabei seit:
    25.04.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Danke für die vielen hilfreichen Antworten. Dann werd ich wohl morgen gleich mal beim Händler vorbeischauen. Ich hoffe das bei mir nicht 4 Laderwechsel nötig sind, dann wäre bei mir die Freude am Fahren vorbei.

    Gruß monaco 120d
     
  12. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Weil von den "fehlerhaften" Turbos in wirklichkeit nur etwa 1% auch wirklich fehlerhaft waren.
     
  13. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Einfach sagen dass das VTG-Gestänge steckt, dann weiß dein :D schon wie spät es ist.
     
  14. #13 wutknut, 26.04.2009
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    na klar!...... und ich hab 3 von den 1% erwischt.........
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Haben die bei dir sofort den Turbo angefasst, oder wie bei mir zuerst der LMM, dann die AGR und erst danach den Turbo... :?
     
  17. #15 1ercruiser, 26.04.2009
    1ercruiser

    1ercruiser 1er-Guru

    Dabei seit:
    14.01.2009
    Beiträge:
    9.654
    Zustimmungen:
    0
    Ort:
    Luxemburg / Zürich
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Ben
    Spritmonitor:
    muss der Turbo sein
    beim Freibrennen des DPF erhöht sich nur der Verbrauch über eine kurze Zeitspanne
     
Thema: Plotzlicher Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. bmw 1er f20 leistungsverlust

Die Seite wird geladen...

Plotzlicher Leistungsverlust - Ähnliche Themen

  1. 120D plötzlich lauter beim Warmfahren

    120D plötzlich lauter beim Warmfahren: Hallo, habe im Juli den gebrauchten 120d meiner Mutter bekommen welche mittlerweile auch bereits 197.000k runter hat. Bisher lief alles...
  2. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...
  3. Kodierung: Xenon plötzlich immer an

    Kodierung: Xenon plötzlich immer an: Hey, Ich habe beim Rumspielen mit der Kodierung eine Einstellung gesetzt, die ich aktuell nicht mehr zurück bekomme. Ich habe die...
  4. Leistungsverlust, Brummen/Dröhnen, Klappern

    Leistungsverlust, Brummen/Dröhnen, Klappern: Hallo Zusammen, ich habe meine Frage bereits in einem anderen Forum gestellt, bisher aber keine sinnvolle Antwort erhalten. Daher möchte ich mein...
  5. Leistungsverlust ab ca 170km/h

    Leistungsverlust ab ca 170km/h: Hallo zusammen, Vorneweg, mein 123d Baujahr 2009 ist optimiert und hat keinen dpf mehr. Zum Problem, per Messbox wurden damals mit DPF Werte...