plötzliches Motorproblem

Diskutiere plötzliches Motorproblem im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute! Hatte meinen 116er vor etwa 2 Wochen und 250km in der Werkstatt, weil er nicht mehr ansprang - die Steuerkette war gesprungen. Der...

  1. #1 schnupu77, 23.03.2008
    schnupu77

    schnupu77 1er-Fahrer(in)

    Dabei seit:
    17.08.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    01662 Meißen
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Hi Leute! Hatte meinen 116er vor etwa 2 Wochen und 250km in der Werkstatt, weil er nicht mehr ansprang - die Steuerkette war gesprungen. Der Kettenspanner wurde getauscht. Am Motor war wohl kein Schaden entstanden. Aber nun: Gestern war ich gemütlich in der Stadt unterwegs, plötzlich folgende Anzeigen:

    Im Display wird das gelbe Motorzeichen angezeigt. Zudem leuchteten die gelben Kontrollleuchten für DSC und Bremse. Der Motor nahm kaum noch Gas an. Also hab ich den Motor ausgemacht und wieder gestartet. Jetzt wurde nur noch das Motorzeichen im Display angezeigt. Motor wieder aus und wieder gestartet: Alles ok! Check Control: ok.

    Also bin ich weitergefahren, weil dies lt. Bedienungsanleitung zulässig ist. Nach ca. 2 km wieder das gleiche Problem. Gleiche Prozedur und nun wieder alles ok. Normal ist das nicht. Mein Vertrauen in das Auto schwindet betrachtlich. Wird lustig, wenn man auf der Autobahn links unterwegs ist ... . Könnten das noch Nachwirkungen der gesprungenen Steuerkette sein? Hat der Motor doch was abbekommen? Vorher lief mein Kleiner 25.000 km ohne (Motor)Probleme, außer das wohl übliche Ruckeln. Hattet Ihr ähnliche Erfahrungen? Kann meinen :lol: erst am Dienstag aufsuchen. Der wird sich freuen, wenn ich schon wieder auf der Matte stehe ... .
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 localhorst, 23.03.2008
    localhorst

    localhorst 1er-Fahrer(in)

    Dabei seit:
    17.02.2008
    Beiträge:
    323
    Zustimmungen:
    0
    Ort:
    Bayerische Alpen
    also wenn ich du wäre und ich gehe davon aus, dass du noch garantie hast, hätte ich spätestens nachdem der fehler zum 2. mal aufgetreten ist das auto abgestellt, den bmw-service angerufen und mir ein neues auto samt abtransport des eigenen bringen lassen.

    für den service haben wir doch beim kaufpreis gelöhnt, anders sind die preise teilweise unerklärbar.

    und wenn du weiter mit dem fehler rumfährst und es passiert dem motor etwas, könnten sie dir eventuell ins regal pinkeln von wegen du hättest dich früher melden sollen.
     
  4. #3 Christoph, 23.03.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hi,
    ich würde mit dem Auto keinen Meter mehr fahren - schon aus Sicherheitsgründen nicht :!: :!: :!:
    Ruf den BMW Service an und lass die Karre in die Werkstatt bringen.
    Grüße
    Christoph
     
  5. #4 schnupu77, 30.03.2008
    schnupu77

    schnupu77 1er-Fahrer(in)

    Dabei seit:
    17.08.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    01662 Meißen
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Hier nun das Ergebnis meiner beiden Werkstattaufenthalte der letzten Woche: Am Dienstag wurde festgestellt, dass es sich beim beschriebenen Problem um einen Fehler des Motorkabelbaums handeln könnte, dies würde auch das nunmehr vorhandene Ruckeln erklären, weil auch die Drosselklappensteuerung hiervon abhängen würde. Der Kabelbaum musste erst bestellt werden, so dass ich nun bis Freitag weiter mit meinem Kleinen fahren durfte. Und so lange nur gelbe Warnleuchten brennen, sei das alles halb so schlimm. Man könne trotzdem weiterfahren – so die Werkstatt. Nur zur Klarstellung: Bis Freitag ist das Problem nicht wieder fühl- und sichtbar aufgetaucht.

    Am Freitag wurde nun schließlich der Motorkabelbaum getauscht. Dennoch ist die Sache nicht beendet: Es sei noch eine Einstellung im Bereich der Steuerkette nötig, hierfür wird Spezialwerkzeug benötigt, was nun auch erst wieder bestellt werden muss. Fühlbare Nachteile würde ich nicht bemerken. Also in 1 – 2 Wochen sollte das Thema dann endlich erledigt sein. Das Gute: Mittlerweile habe ich wohl die ganzen 1er Leihfahrzeuge durchprobieren können ... .
     
  6. Keyman

    Keyman 1er-Interessent(in)

    Dabei seit:
    31.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Aurich
    Hallo Schnupu77

    Gleiches Problem ist mir auch wiederfahren.
    Meinem 116 i wurde ein neuer Kabelbaum bei ca. 7000 km implantiert.
    11 Monate später, ca. 17000 km, trat die gelbe "Generator" - Anzeige wieder in Action, diesmal jedoch bleib der 1er nicht stehen.
    Der Fehler wurde ausgelesen und gelöscht.
    Jetzt wieder, 8 Monate später, ist sie wieder da die kleine Kontrollleuchte.
    Fehler erneut ausgelesen und gelöscht.
    Tritt diese Meldung nochmals auf soll lt. BMW - Werkstatt das Steuergerät
    bzw. die Software neuaufgespielt (upgedatet) werden.

    Hoffe die Leuchte gibt auf.
    Das Ergebnis der Fehlerauslesung lt. evt. ein Defekt der Lambasonde!!!
    Ach, ja mein 116 i ist gerade 3 Jahre.
    - Freude am Fahren -

    Viel Spass
    Keyman
     
  7. #6 schnupu77, 04.05.2008
    schnupu77

    schnupu77 1er-Fahrer(in)

    Dabei seit:
    17.08.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Ort:
    01662 Meißen
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Hallo Keyman!

    Ich hoffe, dass Du eine Anschlussgaratie abgeschlossen hast, sonst könnte der Wechsel des Steuergeräts ein richtig teurer Spass werden. Ich habe mich dazu durchgerungen. Werde das gleich morgen mit der (hoffentlich endültigen) Einstellung der Steuerkette verbinden. Das Spezialwerkzeug ist nach nunmehr 4 Wochen (!) eingetrudelt. Außerdem ruckelt mein Kleiner wieder und der Verbrauch ist auch wieder leicht gestiegen. Mal sehen, was es jetzt wieder ist ... . Na ja, noch ein Jahr, dann ist die Leasing-Zeit um. Mal sehen, was die Konkurrenz dann zu bieten hat. Hatte mir das irgendwie alles anders vorgestellt.

    Viele Grüße schnupu77
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

plötzliches Motorproblem

Die Seite wird geladen...

plötzliches Motorproblem - Ähnliche Themen

  1. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...
  2. [F20] 116i hat plötzlichen Leistungsverlust auf der Autobahn

    116i hat plötzlichen Leistungsverlust auf der Autobahn: Moin Jungs, ich hab mal eine Frage. Ich fahre einen 116i (BJ 2012, 56.000km). Meistens wird der Wagen in der Stadt bewegt und nur auf dem Weg zur...
  3. 118d springt plötzlich nicht mehr an

    118d springt plötzlich nicht mehr an: Hallo, Ich habe einen 118d bjh 12.2005. Nun das Problem ich bin meinen 1er am Abend ganz normal gefahren hab ihn abgestellt & am Mittag danach...
  4. [E8x] Plötzlich extrem viel Spiel in der Lenkung

    Plötzlich extrem viel Spiel in der Lenkung: Hallo Leute, ich fahre einen 118i von 11/2007. Ist schon ein FL mit dem 143PS Motor. Gelaufen hat er grob 147.000 km. Vor einiger Zeit viel mir...
  5. Radio setzt sich plötzlich immer zurück

    Radio setzt sich plötzlich immer zurück: Hallo zusammen und erst mal frohe Weihnachten zusamme! Ich habe eine Frage, da es mich ziemlich nervt... Ich war anfang der Woche beim...