[E8x] Plötzlicher Leistungsverlust - keine Beschleunigung trotzdem Vollgas

Diskutiere Plötzlicher Leistungsverlust - keine Beschleunigung trotzdem Vollgas im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, heute auf dem Weg nach Amsterdam ist mit dreimal etwas unbekanntes passiert: Vollgas im 6. Gang ca. 220km/h, plötzlich fällt die...

  1. #1 viruzz23, 28.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Hallo Leute,

    heute auf dem Weg nach Amsterdam ist mit dreimal etwas unbekanntes passiert:

    Vollgas im 6. Gang ca. 220km/h, plötzlich fällt die Geschwindigkeit ab bis auf 140 obwohl Vollgas gedrückt. Kurze Zeit später war wieder die volle Leistung da. Das ganze passierte ungefähr dreimal.

    Hat das schon einmal jemand gehabt?
    Es traten keine Fehlermeldungen auf und gab auch sonst keine Auffälligkeiten!


    vG
    viruzz23 :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Ich hatte das am Golf mal. Schaufeln der variablen Turbogeometrie waren verdreckt, sodaß der Druck nicht mehr geregelt werden konnte, Motor ging in den Notlauf, nach Zündung aus/an wars kruze Zeit weg, kam dann wieder.
    Fehlerspeicher auslesen lassen umgehend.
     
  4. Ben118

    Ben118 1er-Fahrer(in)

    Dabei seit:
    11.12.2010
    Beiträge:
    350
    Zustimmungen:
    4
    Ort:
    92237 Sulzbach-Rosenberg
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Ben
    hatte das mal bei nem vw t4 tdi, da wars die druckdose am turbo
     
  5. #4 Maulwurfn, 28.05.2012
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Von den Symtomen her würde ich ebenfalls auf ein Problem mit dem Turbolader tippen.
     
  6. #5 BavariaPerformance, 28.05.2012
    BavariaPerformance

    BavariaPerformance Gesperrt!

    Dabei seit:
    10.02.2012
    Beiträge:
    283
    Zustimmungen:
    0
    Ort:
    Neufinsing(München)
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Ros
    definitiv turbo probleme , sofort checken lassen , sonst hast du ganz schnell einen turbo schaden
     
  7. #6 viruzz23, 28.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Das hört sich aber nicht gut an :(
    Wie kann das denn der Turbo sein, wenn das Problem nur kurz anliegt? Beschleunigung ist sonst voll da, keine Probleme :(
     
  8. #7 Maulwurfn, 28.05.2012
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Weil die Symptome eindeutig dafür sprechen. Und nur weil ein Fehler lediglich sporadisch auftritt heißt das nicht, dass er nicht vorhanden ist. ;)
     
  9. #8 viruzz23, 28.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Das stimmt schon. Danach konnte ich aber viele Kilometer wieder Vollgas fahren und die Beschleunigung ist wie gesagt unverändert gut.

    Was sagen Euch die Stichworte
    - Unterdruckschläuche
    - VTG auf Leichtgängigkeit
    - AGR
    in Bezug auf obiges Problem?

    Ob meine Freie mir helfen kann? :(
     
  10. Fülli

    Fülli 1er-Fan

    Dabei seit:
    11.11.2011
    Beiträge:
    502
    Zustimmungen:
    1
    Ort:
    Ludwigsburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Steven
    Ohne fehlercodes ( die gespeichert sind und sicher noch in der Entprellphase sind ) kann man schlecht was sagen !
     
  11. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Der praktische Bosch Tester ( für 10.000 Euro ) kann zumindest helfen. Viele Freie haben diese Geräte leider nicht. Dranstöpseln, probefahrt. DAs ding checkt den Ladedruck, Drehzahl und die Stellung der Schaufeln. Öffnen diese falsch oder nicht mehr richtig, gibt überdruck, und der wird durch Eingriff in die Elektronik abgeblasen und in Notlauf gestellt.

    VIelleicht haste aber nur einfach nen Kabelbruch irgendwo, eventuell vom Marder. Auf jeden Fall checken lassen, ein plötzlicher Leistungsverlust ist immer schwerwiegend was Beatmung, Gemischzuführ, Zündung, Aufladung betrifft.
     
  12. #11 viruzz23, 28.05.2012
    Zuletzt bearbeitet: 28.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Ich habe mal alles mögliche ausgelesen:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Hilft Euch das weiter? Hier wird in der Tat von einem zu hohen Ladedruck gesprochen... :cry: Ich kriege langsam Angst :crybaby:
     
  13. #12 viruzz23, 28.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Haben grad 200km lang eine Probefahrt gemacht. Eigentlich nur Vollgas in allen Variationen bis 230! Jeden Gang voll ausgedreht. Keinerlei Rußbildung. Keine Auffälligkeiten. Leistung ohne Ende!
    Das war gestern anders. Da hat er heftigst abgerußt! Ich fahre fast nur Kurzstrecke und hatte schon lange keine längere Strecke mehr gefahren.

    Kann es sein, dass irgendwas nur verdreckt war und durch die Fahrt wieder freigebrannt wurde?
     
  14. #13 BavariaPerformance, 29.05.2012
    BavariaPerformance

    BavariaPerformance Gesperrt!

    Dabei seit:
    10.02.2012
    Beiträge:
    283
    Zustimmungen:
    0
    Ort:
    Neufinsing(München)
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Ros
    kann gut sein das dein dieselpartikelfilter zu war
     
  15. #14 viruzz23, 29.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Ich habe keinen!
     
  16. #15 Corleone, 29.05.2012
    Corleone

    Corleone 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Dein Auto macht Macken und Du testest mit Vollgasfahrten? Finde ich mutig!
     
  17. #16 viruzz23, 29.05.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Es ist ja schon so manches Problem weggebrannt worden ;)
     
  18. #17 Corleone, 29.05.2012
    Corleone

    Corleone 1er-Fahrer(in)

    Dabei seit:
    30.12.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Du meinst, hat sich in Rauch aufgelöst?? :narr:
     
  19. #18 marcwolfgang, 07.06.2012
    Zuletzt bearbeitet: 07.06.2012
    marcwolfgang

    marcwolfgang 1er-Fan

    Dabei seit:
    17.05.2011
    Beiträge:
    823
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Marc
    Spritmonitor:
    Oh je
    dass hört sich ehrlich gesagt nicht gut an.:icon_neutral:
    Ich fahre aber auch sehr selten bis kaum Vollgas.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 viruzz23, 07.06.2012
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Nie wieder vorgekommen. Sind erstma 600km nach München gefahren :)
     
  22. #20 Michael_91, 10.06.2012
    Michael_91

    Michael_91 1er-Interessent(in)

    Dabei seit:
    03.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hab das Problem in letzter Zeit ständig. Starte das Auto und hab keine Leistung, ein Kampf 100 zu erreichen(4 Gang, im 5. schafft ers nicht). Ich stoppe, schalte und sperre in ab, warte bis die Elektronik heruntergefahren ist, starte wieder und die Leistung ist wieder voll da(Hab die Leistung über den Topspeed von 245 lt Tacho getestet).
    Mein :icon_smile: meinte meine Verstelleinheit des Turboladers wäre defekt. Das ganze bei 43000km und EZ 03/08.(Und nein der wird sonst nicht vollgas bewegt, nur um die Leistung zu überprüfen kurz)
    Mal bei BMW in Sachen Kulanz angefragt, die zahlen mir jetzt 50% der Teile, ein Witz wenn man das Alter und die Laufleistung und dass sie wissen dass ich Mitarbeiter bin und sowieso 30% bekäme.
    SSA geht auch nur noch laut meinem :icon_smile: . War dann wohl vorerst mein letzter BMW
     
Thema: Plötzlicher Leistungsverlust - keine Beschleunigung trotzdem Vollgas
Besucher kamen mit folgenden Suchen
  1. bmw 118d keine leistung

    ,
  2. bmw e87 keine leistung

    ,
  3. 1er bmw 120 d motersteuerungslampe leuchtet Leistungsverlust

    ,
  4. bmw x3 leistungsverlust,
  5. bmw 118d keine leistung mehr,
  6. bmw bei vollgas keine leistung,
  7. 118 d keine leistung,
  8. bmw 118d heulender motor und keine leistung,
  9. bmw späne in motor und schlechte Beschleunigung,
  10. diesel vollgas leistungsverlust,
  11. leistungsabfall bei meinem 1 bmw diesel,
  12. leistungsverlust bmw x3 e83,
  13. diesel keine beschleunigung,
  14. bmw e87 118d keine power,
  15. bmw 120d kurze leistungsverlust,
  16. plötzliches rütteln keine beschleunigung,
  17. t4 tdi fährt nur 120 kein notlauf,
  18. bmw 1 er beschleunigt schlecht,
  19. plötzlicher leistungsverlust diesel 1bmw,
  20. motorroller fährt plötzlich keine höchstgeschwindigkeit mehr trotz vollgas,
  21. keine leistung bei vollgas diesel,
  22. BMW x3 Leistungsabfall und heulendes Geräusch ,
  23. bmw x3 keine beschleunigung,
  24. bmw 120 d fünter und sechster gang notlauf,
  25. 118d keine beschleunigung
Die Seite wird geladen...

Plötzlicher Leistungsverlust - keine Beschleunigung trotzdem Vollgas - Ähnliche Themen

  1. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  2. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...
  3. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...
  4. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...
  5. BMW M135i XDrive Leistungsverlust u. Zittern des Wagens

    BMW M135i XDrive Leistungsverlust u. Zittern des Wagens: Hallo liebe BMW Freunde, Ich bin ganz neu hier und habe da einiges wo ich erlich gesagt ratlos bin. Ich habe mir vor 4 Monaten ein M135i XDrive...