[E87] Plötzlicher Leistungsabfall, Ruckeln und bei 1500 U/min schluss

Diskutiere Plötzlicher Leistungsabfall, Ruckeln und bei 1500 U/min schluss im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen, Ich bin grad auf der Autobahn unterwegs gewesen und bei Tacho 240 plötzlich kompletter Leistungsabfall. Gas geben konnte ich...

  1. #1 Denisius1, 03.03.2012
    Denisius1

    Denisius1 1er-Fahrer(in)

    Dabei seit:
    26.10.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Dormagen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Dennis
    Hallo zusammen,

    Ich bin grad auf der Autobahn unterwegs gewesen und bei Tacho 240 plötzlich kompletter Leistungsabfall. Gas geben konnte ich nicht mehr.

    Bei 1500 U/min und 80 Km/h war Ende egal wie doll ich aufs Gaspedal gelatscht bin. Der Wagen hat ohne Ende geruckelt. Auch im "N"-Modus bin ich nicht über 1500 U/min gekommen, begleitet von starkem Ruckeln. Naja Auto ausgemacht und direkt ein weiters mal gestartet und das Problem blieb weiterhin. Hab das Auto erneut aus gemacht und mal in den Motorraum gesehen, konnte aber nix feststellen.

    Danach habe ich wieder den Motor gestartet und siehe da, alles läuft wieder normal und Leistung war auch wieder komplett da. Habe keine Fehlermeldung oder Leuchte gesehen und wenn ich im Navi bei Störungen gucke, ist auch kein Eintrag vorhanden.

    Wie macht sich das Notlaufprogramm bemerkbar?

    Auto:
    120d Automatik 177 PS optimiert auf ca. 380Nm und 220PS
    BJ 02/2008, 79000 KM, lückenlos Scheckheftgepflegt. Europlus bis 09/2008

    In 7000KM steht der 3. Ölwechsel an mit Tausch aller Filter, also Ölfilter, Luftfilter, Kraftstofffilter und Mikrofilter <<= könnte es evtl. an einem dieser Filter liegen?

    Danke für eure Hilfe!
     
  2. #2 Barry1983, 03.03.2012
    Barry1983

    Barry1983 1er-Interessent(in)

    Dabei seit:
    11.02.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Büchel
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Sven
    hört sich für mich schon sehr nach dem Ruckel-Problem an, bei mir wars ähnlich als sich die Zündspule verabschiedet hat
     
  3. #3 mag118d, 03.03.2012
    mag118d

    mag118d 1er-Interessent(in)

    Dabei seit:
    19.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Schwäbisch Gmünd
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Naja, er hat aber einen Diesel :-) Klingt schon nach Notlauf,
    auf in die Werkstatt bevor's so teuer wird wie bei meinem. Klingt so als hätte sich die Elektronik
    verschluckt.
     
  4. #4 Denisius1, 03.03.2012
    Denisius1

    Denisius1 1er-Fahrer(in)

    Dabei seit:
    26.10.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Dormagen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Dennis
    Was hatte Deiner denn? Ich war heute auch noch in der Waschstrasse, evtl. ist ja irgendwo Wasser eingetreten!?!

    Ich werd dann mal Montag zum Händler und den Fehlerspeicher auslesen lassen. Hoffentlich ist es nichts wildes...

    Kann ich mit dem Auto denn trotzdem noch fahren? Wie gesagt, die 10 km Landstrasse nach dem 2. Start hat er sich ganz normal Verhalten. Kein Ruckeln, saubere Schaltvorgänge und normale Leistung
     
  5. #5 mag118d, 03.03.2012
    mag118d

    mag118d 1er-Interessent(in)

    Dabei seit:
    19.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Schwäbisch Gmünd
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
  6. #6 RianFlo, 04.03.2012
    RianFlo

    RianFlo 1er-Interessent(in)

    Dabei seit:
    20.01.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Rian
    Spritmonitor:
    Ist es evtl möglich dass dein Luftmassenmesser defekt ist?
    Wenn du Ihn absteckst und sich nix verändert dann kannst du dir ziemlich sicher sein das dieser defekt ist.
     
  7. #7 daylight06, 04.03.2012
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.615
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Ein kaputter LMM würde einen Fehler im Kombiinsturment hinterlassen außerdem wäre dan die volle Leistung nicht erreichbar.

    Dieselfilter ist hier eine mögliche Ursache. Könnte sein der schon ordentlich zugemüllt ist und deswegen nicht mehr genug Diesel zu Verfügung stand.
     
  8. #8 Denisius1, 04.03.2012
    Denisius1

    Denisius1 1er-Fahrer(in)

    Dabei seit:
    26.10.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Dormagen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Dennis
    Also ein Fehler wurde nicht angezeigt. Das Auto verhält sich auch wieder ganz normal. Bin gestern noch einkaufen und heute morgen Brötchen holen gefahren und ich konnte nichts außergewöhnliches feststellen. Mal sehen, ob mein Händler morgen nen Fehler auslesen kann. Wenn nicht, werd ich den Ölwechsel mit den ganzen Filtern einfach vorziehen.
     
  9. #9 Denisius1, 12.03.2012
    Denisius1

    Denisius1 1er-Fahrer(in)

    Dabei seit:
    26.10.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Dormagen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Dennis
    Wollte noch eben Bescheid geben, was das Fehlerspeicher auslesen (Boschdienst) gebracht hat. Es war folgender Fehler gespeichert:

    4185 Abgas-Temparatursensor vor KAT
    Signal fehlerhaft

    Also entweder ne einmalige Sache oder vielleicht ist der Sensor im Eimer... Ich werd's mal beobachten, ob der Fehler noch mal auftaucht und dann ggf. den Sensor tauschen.
     
  10. #10 wutknut, 12.03.2012
    Zuletzt bearbeitet: 12.03.2012
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.610
    Zustimmungen:
    1
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Der ist nicht fehlerhaft, So wie der Wagen aufgeblasen ist, haste den einfach überfahren. Lange Vollgasanteile mit über 4300 upm(240) erzeugen nunmal mehr Hitze als gut ist. Wo hast du den machen lassen?. Die Leistung ist schon Grenzwertig.
    Ich hab meinen 2007 bei MPM auf knapp 200ps mit 420nm steigern lassen.
    Versuche über mehr Drehzahl oben rum noch die letzten PS zu finden, hatten bei mir auch genau diesen Effekt....Notlauf, abkühlen und neu Starten.

    Gruß
    Knut
     
  11. #11 Denisius1, 12.03.2012
    Denisius1

    Denisius1 1er-Fahrer(in)

    Dabei seit:
    26.10.2011
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Dormagen
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2017
    Vorname:
    Dennis
    Das ist nach ca. 20 km auf der Autobahn passiert. Ich bin nicht lange Vollgas gefahren. Das ist beim beschleunigen passiert. Ich denke nicht, dass der Wagen zu sehr optimiert wurde. Das Drehmoment wurde bei ca. 380 Nm gedrosselt aufgrund meines Wandlers. Die Optimierung wurde von diesem Tuner schon oft durchgeführt ohne Probleme. Und bei anderen Fahrzeugen mit pp-Kit deutlich stärker. Auch ohne Probleme. Ich bin von seiner Arbeit überzeugt und gehe nicht davon aus, dass es daran liegt. Der Wagen fuhr auch vorher ohne Probleme 240 lt. Tacho. Also müsste er bei dieser Geschwindigkeit ja dieselbe Temparatur entwickelt haben.
     
  12. #12 Cooper175, 15.03.2012
    Cooper175

    Cooper175 1er-Fan

    Dabei seit:
    11.04.2011
    Beiträge:
    553
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    120d Cabrio
    Vorname:
    Alex
    Würde Spontan auf auf Sensor/ Luftmassenmesser tippen.
     
  13. #13 daylight06, 18.03.2012
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.615
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Würd ich mir keine Sorgen machen. Kann halt mal vorkommen das ein Sensor Mist misst. Kurzfristige Verdreckung durch Russ oder ähnliches kann schon mal vorkommen. Muss nicht zwangsläufig am Tuning liegen. Kommt auch bei nicht getunten Motoren mal vor.
     
  14. #14 WhiteWolf, 28.06.2013
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.224
    Zustimmungen:
    381
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Ich klink mich hier mal ein.
    Hab den gleichen Fehler im Fehlerspeicher stehen, nur ohne Leistungsverlust ect...
    Ohne Codierung wärs mir nicht aufgefallen, das da überhaupt was steht

    Fehler war vor der KFO von Marcel auch schon vorhanden...
    Schlimm?
     
Thema: Plötzlicher Leistungsabfall, Ruckeln und bei 1500 U/min schluss
Besucher kamen mit folgenden Suchen
  1. 1er bmw diesel leistungsverlust motor ruckelt

    ,
  2. BMW 4185

    ,
  3. 1er bmw 118d kraftstoffilter

    ,
  4. bmw 120d ruckelt beim vollgas geben,
  5. bmw e87 diesel leistungsverlust und ruckeln,
  6. leistungsverlust bmw 118i f20 www.1erforum.de
Die Seite wird geladen...

Plötzlicher Leistungsabfall, Ruckeln und bei 1500 U/min schluss - Ähnliche Themen

  1. Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81

    Wie vermeidet ihr das Ruckeln beim Anfahren? E87/E81: Hi Leute, mein Name ist Nic, ich bin ganz frisch hier und sage allen freundlich ein Hallo! :winkewinke: Ich habe vor 2 Monaten einen E81 118i...
  2. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  3. 135i Ruckeln

    135i Ruckeln: Hi, mein 135i N55 E88 (Bj 07.2012) hat "Mikro"-ruckler wenn ich vom Stand losfahre (bzw. beschleunige) und der Motor kalt ist. Sobald er warm...
  4. [F20] Ruckeln beim Bescheunigen beim 120d

    Ruckeln beim Bescheunigen beim 120d: Hallo, ich besitze seit Ende Oktober 2017 einen 120d mit Automatikgetriebe, ohne xdrive. Er hatte seine EZ Ende September 2016 und ich habe ihn...
  5. [E87] Bei Kaltstart ruckeln, nicht alle Zyl., Motorleuchte.

    Bei Kaltstart ruckeln, nicht alle Zyl., Motorleuchte.: Hallo, seit einiger Zeit habe ich Probleme mit meinem 116i BJ Ende 2007, LCI Modell, 1,6l, 122PS, 140tsd gelaufen Erst hat das Auto morgens, wenn...