[E82] Pfeifen nach kurzem Stehen / Motor warm

Diskutiere Pfeifen nach kurzem Stehen / Motor warm im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, habe seit einiger Zeit ein kleines aber nerviges Problem. :motz: Wenn der Motor kalt ist und ich losfahre ist alles bestens und es...

  1. #1 luebecker, 21.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    4
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Hi,

    habe seit einiger Zeit ein kleines aber nerviges Problem. :motz:

    Wenn der Motor kalt ist und ich losfahre ist alles bestens und es bleibt auch so. Egal wie lange ich fahre. Und er fährt wie immer bestens. Letztens erst wieder eine längere Autobahnetappe "geflogen".

    Wenn ich nun den Wagen abstelle und einige Zeit, z.B. einkaufen bin, starte ich den Wagen und nun tritt folgendes Problem auf.

    Im Stand keine Geräusche.

    Wenn ich losfahre habe ich ab ca. 30km/h ein Pfeifgeräusch aus dem Motorraum.

    Es ist nicht Drehzahlabhängig. Egal welcher Gang. Auch wenn ich den Wagen ausrollen lasse ist das Geräusch da. Hört dann kurz vorm anhalten auf.

    Wenn der Wagen dann wieder kalt ist am nächsten Tag oder so, ist wieder alles gut.

    Das Pfeifen hört oft auch nach ein paar Kilometern wieder auf. War noch nicht bei BMW, da mir derzeit etwas die Zeit fehlt um den Wagen dort mal abzustellen.

    Aber vielleicht hat von euch jemand ein paar Ideen wo ich mal nachsehen kann.

    Vielen Dank. :icon_smile:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andi2412, 22.09.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    419
    Zustimmungen:
    5
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    Liegt wahrscheinlich an den 9.1 Litern pro 100km.
    Der Motor heult bei zurückhaltendem Umgang auf! :)
    Naja Spaß bei Seite..(Aber mal ohne Scheiss, wie schafft man das??? :D )
    Kannst du ein Video von dem Ton machen, kanns mir irgendwie schlecht vorstellen?
     
  4. #3 luebecker, 22.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    4
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Muss ich die Tage mal versuchen.
    Und das mit dem Verbrauch...

    Mein Auto ist kein Alltagsauto. Wird nur wenig gebraucht und dann meist Langstrecke. Und das auch lieber schnelle Landstraßen mit kurven als stur Autobahn.

    Gesendet vom Ackerschnacker
     
  5. 3xitus

    3xitus 1er-Fahrer(in)

    Dabei seit:
    03.04.2013
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Vorname:
    Martin
    Keine Ahnung wie es sich genau anhört, aber schonmal an den Turbo gedacht ? Der kann mitunter schonmal pfeifen bei einer gewissen Auslastung.
     
  6. #5 luebecker, 22.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    4
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    125i und Turbo?

    Gesendet vom Ackerschnacker
     
  7. #6 Andi2412, 22.09.2013
    Andi2412

    Andi2412 1er-Fahrer(in)

    Dabei seit:
    13.09.2012
    Beiträge:
    419
    Zustimmungen:
    5
    Motorisierung:
    130i
    Modell:
    Coupé (E82)
    Baujahr:
    08/2012
    :D zum glück gibts den bei uns nicht
     
  8. #7 Sphider, 23.09.2013
    Sphider

    Sphider 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Jan
    Vielleicht hast Du einen Turbo drin?!?! :narr:
     
  9. #8 flyfan, 23.09.2013
    Zuletzt bearbeitet: 24.09.2013
    flyfan

    flyfan 1er-Profi
    Moderator

    Dabei seit:
    28.05.2011
    Beiträge:
    2.445
    Zustimmungen:
    17
    Ort:
    LOWI
    Vorname:
    Tom
    Turboumbau :wink: Klingt aber interessant - evtl irgendeine Schwingung von einem Blech etc was sich ein bisschen gelöst hat? Alternativ ein Radlager?
     
  10. #9 TierparkT0ni, 24.09.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    843
    Zustimmungen:
    7
    Ort:
    AUX
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Klingt nach KLimaanlage/-kompressor.
    Hast du die Klima an? (Schneeflockensymbol)
     
  11. #10 WhiteWolf, 24.09.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    3.031
    Zustimmungen:
    171
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Wär jetzt auch meine erste Vermutung...
     
  12. #11 luebecker, 24.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    4
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Nein. Klima zu 95% aus.

    Bin jetzt auch Tage nicht gefahren. Zeitmangel.

    Gesendet vom Ackerschnacker
     
  13. #12 Motorsound-Genießer, 25.09.2013
    Motorsound-Genießer

    Motorsound-Genießer The One and Only

    Dabei seit:
    27.01.2011
    Beiträge:
    3.947
    Zustimmungen:
    560
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    :lach_flash:der war gut!

    Tja, also ich sehe das so: entweder haste jetzt doch ein Turbo verbaut - ohne es zu ahnen - oder der Wagen pfeift einfach aus dem letzten Loch :narr:
     
  14. #13 luebecker, 25.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    4
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Im Grunde kann man sich hier Fragen auch sparen.
    Kommen eh nur bl..... Kommentare.
    Dann halt nicht.

    Gesendet vom Ackerschnacker
     
  15. flyfan

    flyfan 1er-Profi
    Moderator

    Dabei seit:
    28.05.2011
    Beiträge:
    2.445
    Zustimmungen:
    17
    Ort:
    LOWI
    Vorname:
    Tom
    Ruhig Blut - ist ja nicht böse gemeint, wir wissen glaube ich alle, dass es extrem ärgerlich sein kann. Vorallem, wenn man nicht genau weiß was es ist und ob es dem Auto schadet. :winkewinke:

    Wäre aber wirklich interessant was das ist...evtl. wirklich mal in die Werkstatt damit und denen das Problem schildern.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 luebecker, 25.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    4
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Bin heute gerade von Montage wieder gekommen. Vorm Wochenende schaffe ich es aber nicht mal eine Probefahrt zu machen. Vielleicht kann ich es dann ja mal aufnehmen.

    Trotzdem danke.
     
  18. #16 Rob 125i E82, 30.12.2013
    Rob 125i E82

    Rob 125i E82 1er-Fahrer(in)

    Dabei seit:
    24.12.2013
    Beiträge:
    109
    Zustimmungen:
    0
    Ort:
    (NL)
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Rob
    Spritmonitor:
    Hallo Markus,

    Bist du schon etwas schlauer geworden über das pfeifen. Würde gerne wissen ob mich das auch erwarten kann.

    Gruss Rob
     
Thema: Pfeifen nach kurzem Stehen / Motor warm
Die Seite wird geladen...

Pfeifen nach kurzem Stehen / Motor warm - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  3. Öldruck Niedrig, Warnlampe ging kurz an, kein Fehlerspeicher

    Öldruck Niedrig, Warnlampe ging kurz an, kein Fehlerspeicher: hallo! kurz zu meinem BMW 1er: vor ca 1 Monat gekauft BJ 2010 118i 143 PS Scheckheft gepflegt, Inspektionen wurden regelmäßig...
  4. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  5. Hallo aus dem warmen(lach) Süden

    Hallo aus dem warmen(lach) Süden: Hallo allerseits!:winkewinke: Hab mich bereits vor ein paar Tagen hier angemeldet und nun will ich mich auch mal vorstellen. Ich bin der Alois, 18...