[E82] Pfeifen nach kurzem Stehen / Motor warm

Diskutiere Pfeifen nach kurzem Stehen / Motor warm im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, habe seit einiger Zeit ein kleines aber nerviges Problem. :motz: Wenn der Motor kalt ist und ich losfahre ist alles bestens und es...

  1. #1 luebecker, 21.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    5
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Hi,

    habe seit einiger Zeit ein kleines aber nerviges Problem. :motz:

    Wenn der Motor kalt ist und ich losfahre ist alles bestens und es bleibt auch so. Egal wie lange ich fahre. Und er fährt wie immer bestens. Letztens erst wieder eine längere Autobahnetappe "geflogen".

    Wenn ich nun den Wagen abstelle und einige Zeit, z.B. einkaufen bin, starte ich den Wagen und nun tritt folgendes Problem auf.

    Im Stand keine Geräusche.

    Wenn ich losfahre habe ich ab ca. 30km/h ein Pfeifgeräusch aus dem Motorraum.

    Es ist nicht Drehzahlabhängig. Egal welcher Gang. Auch wenn ich den Wagen ausrollen lasse ist das Geräusch da. Hört dann kurz vorm anhalten auf.

    Wenn der Wagen dann wieder kalt ist am nächsten Tag oder so, ist wieder alles gut.

    Das Pfeifen hört oft auch nach ein paar Kilometern wieder auf. War noch nicht bei BMW, da mir derzeit etwas die Zeit fehlt um den Wagen dort mal abzustellen.

    Aber vielleicht hat von euch jemand ein paar Ideen wo ich mal nachsehen kann.

    Vielen Dank. :icon_smile:
     
  2. #2 Andi2412, 22.09.2013
    Andi2412

    Andi2412 1er-Fan

    Dabei seit:
    13.09.2012
    Beiträge:
    507
    Zustimmungen:
    33
    Ort:
    Hessen
    Fahrzeugtyp:
    1er M Coupé
    Baujahr:
    04/2012
    Liegt wahrscheinlich an den 9.1 Litern pro 100km.
    Der Motor heult bei zurückhaltendem Umgang auf! :)
    Naja Spaß bei Seite..(Aber mal ohne Scheiss, wie schafft man das??? :D )
    Kannst du ein Video von dem Ton machen, kanns mir irgendwie schlecht vorstellen?
     
  3. #3 luebecker, 22.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    5
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Muss ich die Tage mal versuchen.
    Und das mit dem Verbrauch...

    Mein Auto ist kein Alltagsauto. Wird nur wenig gebraucht und dann meist Langstrecke. Und das auch lieber schnelle Landstraßen mit kurven als stur Autobahn.

    Gesendet vom Ackerschnacker
     
  4. 3xitus

    3xitus 1er-Fahrer(in)

    Dabei seit:
    03.04.2013
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Osnabrück
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    10/2005
    Vorname:
    Martin
    Keine Ahnung wie es sich genau anhört, aber schonmal an den Turbo gedacht ? Der kann mitunter schonmal pfeifen bei einer gewissen Auslastung.
     
  5. #5 luebecker, 22.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    5
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    125i und Turbo?

    Gesendet vom Ackerschnacker
     
  6. #6 Andi2412, 22.09.2013
    Andi2412

    Andi2412 1er-Fan

    Dabei seit:
    13.09.2012
    Beiträge:
    507
    Zustimmungen:
    33
    Ort:
    Hessen
    Fahrzeugtyp:
    1er M Coupé
    Baujahr:
    04/2012
    :D zum glück gibts den bei uns nicht
     
  7. #7 Sphider, 23.09.2013
    Sphider

    Sphider 1er-Fahrer(in)

    Dabei seit:
    12.06.2010
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2010
    Vorname:
    Jan
    Vielleicht hast Du einen Turbo drin?!?! :narr:
     
  8. #8 flyfan, 23.09.2013
    Zuletzt bearbeitet: 24.09.2013
    flyfan

    flyfan 1er-Profi

    Dabei seit:
    28.05.2011
    Beiträge:
    2.450
    Zustimmungen:
    35
    Ort:
    Innsbruck
    Vorname:
    Tom
    Turboumbau :wink: Klingt aber interessant - evtl irgendeine Schwingung von einem Blech etc was sich ein bisschen gelöst hat? Alternativ ein Radlager?
     
  9. #9 TierparkT0ni, 24.09.2013
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    890
    Zustimmungen:
    30
    Ort:
    Bayern
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    06/2016
    Spritmonitor:
    Klingt nach KLimaanlage/-kompressor.
    Hast du die Klima an? (Schneeflockensymbol)
     
  10. #10 WhiteWolf, 24.09.2013
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.357
    Zustimmungen:
    637
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Wär jetzt auch meine erste Vermutung...
     
  11. #11 luebecker, 24.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    5
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Nein. Klima zu 95% aus.

    Bin jetzt auch Tage nicht gefahren. Zeitmangel.

    Gesendet vom Ackerschnacker
     
  12. #12 Motorsound-Genießer, 25.09.2013
    Motorsound-Genießer

    Motorsound-Genießer R6 - Fanatiker

    Dabei seit:
    27.01.2011
    Beiträge:
    4.566
    Zustimmungen:
    1.285
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Vorname:
    Georg
    Spritmonitor:
    :lach_flash:der war gut!

    Tja, also ich sehe das so: entweder haste jetzt doch ein Turbo verbaut - ohne es zu ahnen - oder der Wagen pfeift einfach aus dem letzten Loch :narr:
     
  13. #13 luebecker, 25.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    5
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Im Grunde kann man sich hier Fragen auch sparen.
    Kommen eh nur bl..... Kommentare.
    Dann halt nicht.

    Gesendet vom Ackerschnacker
     
  14. flyfan

    flyfan 1er-Profi

    Dabei seit:
    28.05.2011
    Beiträge:
    2.450
    Zustimmungen:
    35
    Ort:
    Innsbruck
    Vorname:
    Tom
    Ruhig Blut - ist ja nicht böse gemeint, wir wissen glaube ich alle, dass es extrem ärgerlich sein kann. Vorallem, wenn man nicht genau weiß was es ist und ob es dem Auto schadet. :winkewinke:

    Wäre aber wirklich interessant was das ist...evtl. wirklich mal in die Werkstatt damit und denen das Problem schildern.
     
  15. #15 luebecker, 25.09.2013
    luebecker

    luebecker 1er-Fan

    Dabei seit:
    01.12.2011
    Beiträge:
    719
    Zustimmungen:
    5
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Vorname:
    Markus
    Bin heute gerade von Montage wieder gekommen. Vorm Wochenende schaffe ich es aber nicht mal eine Probefahrt zu machen. Vielleicht kann ich es dann ja mal aufnehmen.

    Trotzdem danke.
     
  16. #16 Rob 116i F21, 30.12.2013
    Rob 116i F21

    Rob 116i F21 1er-Fahrer(in)

    Dabei seit:
    24.12.2013
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    (NL)
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2018
    Vorname:
    Rob
    Spritmonitor:
    Hallo Markus,

    Bist du schon etwas schlauer geworden über das pfeifen. Würde gerne wissen ob mich das auch erwarten kann.

    Gruss Rob
     
Thema: Pfeifen nach kurzem Stehen / Motor warm
Besucher kamen mit folgenden Suchen
  1. bmw 1er motor pfeift nach längerer stand zeit

Die Seite wird geladen...

Pfeifen nach kurzem Stehen / Motor warm - Ähnliche Themen

  1. Kurze Spiegelfrage......

    Kurze Spiegelfrage......: Hallo zusammen, ich interessiere mich gerade für Spiegelgehäuse in Carbon. Habe ich große oder kleine Spiegel dran? Kann ansonsten jemand...
  2. [F20] Unruhiger Motorstart (warm) 125D LCI

    Unruhiger Motorstart (warm) 125D LCI: Hallo zusammen! die letzten Monate war ich als Beobachter/Leser im Forum unterwegs und nun möchte ich gerne ein Problem teilen und eventuell...
  3. [E87] Vibrierender Motor

    Vibrierender Motor: Hallo zusammen, ich bräuchte bitte eure Hilfe. Seit ca. 5 Wochen sind in meinem 1er im gesamten Fahrzeug zunehmend Vibrationen zu spüren...
  4. Motor wird nicht warm

    Motor wird nicht warm: Hallo Habe Problem mit meinem Bmw 116i(2005). Der Motor wird nicht richtig warm, bei fahren 60°...wann ich am Ampel stehe oder im Stau,steigt die...
  5. Motor startet schlecht bzw gar nicht

    Motor startet schlecht bzw gar nicht: Hallo zusammen ich habe bereits einige Threads hier im Forum gelesen allerdings habe ich bisher keins gefunden mit genau der gleichen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden