[E82] Pfeifen beim beschleunigen und Radiosender weg!

Diskutiere Pfeifen beim beschleunigen und Radiosender weg! im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hab ein komisches Problem mit meinem 125i Coupé! Beim beschleunigen kommt ein lautes Pfeifen aus dem Motorraum und plötzlich waren meine 12...

  1. #1 Sven125i, 24.10.2011
    Sven125i

    Sven125i 1er-Interessent(in)

    Dabei seit:
    26.07.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Taunusstein
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Sven
    Hab ein komisches Problem mit meinem 125i Coupé! Beim beschleunigen kommt ein lautes Pfeifen aus dem Motorraum und plötzlich waren meine 12 gespeicherten Sender weg! Ich kanns echt nicht fassen,was ist denn jetzt schon wieder am Auto! Kann mir einer helfen
     
  2. jup

    jup 1er-Fan

    Dabei seit:
    11.07.2010
    Beiträge:
    750
    Zustimmungen:
    29
    Ort:
    Bern
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    05/2017
    Vorname:
    Jan
    Hat man dir nen 35i angedreht:aufgeregt::unibrow:?
     
  3. #3 Sven125i, 24.10.2011
    Sven125i

    Sven125i 1er-Interessent(in)

    Dabei seit:
    26.07.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Taunusstein
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Sven
    Wäre schön wenns so wäre :aufgeregt:
     
  4. #4 EL_Fitz, 25.10.2011
    EL_Fitz

    EL_Fitz 1er-Fan

    Dabei seit:
    27.09.2011
    Beiträge:
    543
    Zustimmungen:
    6
    Vorname:
    Steven
    :lach_flash::lach_flash::lach_flash:

    komisch, vorallem wenn die Sender auf einmal weg sind. :-s
     
  5. Sebl84

    Sebl84 1er-Liebhaber(in)

    Dabei seit:
    03.05.2011
    Beiträge:
    1.051
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2011
    War bei mir auch mal so, allerdings im Stand und die Batterie war defekt.
    Bedeutet wohl, dass zumindest kurzzeitig das Radio oder das ganze Auto keinen Strom bekommen hat.

    Ehm, ab in die Werkstatt ;)
     
Thema:

Pfeifen beim beschleunigen und Radiosender weg!

Die Seite wird geladen...

Pfeifen beim beschleunigen und Radiosender weg! - Ähnliche Themen

  1. Knacken beim Anfahren

    Knacken beim Anfahren: Servus E88 125i BJ: 08 Ich kann seit neuestem immer beim anfahren (1er und rückwärts Gang) ein einmaliges merkwürdiges Klacken zu. vernehmen Das...
  2. Motorruckeln beim Kaltstart - nach Werkstattbesuch

    Motorruckeln beim Kaltstart - nach Werkstattbesuch: Hallo zusammen, ich bräuchte mal Rat. Mein BMW 116i BJ 2012 war wegen dem Fehler "zu niedriger Öldruck..." in der Werkstatt beim BMW...
  3. 116i Drehzahl beim auskuppeln

    116i Drehzahl beim auskuppeln: Hallo, habe mir vor kurzem einen F20 116i gekauft. Was mir ein paar Tage nach dem Kauf aufgefallen ist, ist dass wenn ich während der fahrt...
  4. Original Domstrebe Hilfe beim Einbau

    Original Domstrebe Hilfe beim Einbau: Ich würde gerne die originalen Domstreben an mein 1er BMW einbauen..allerdings bin ich hier nicht fündig geworden..es handelt sich meist um die...
  5. M140i Knacken beim Vorwärts/ Rückwärts fahren einmalig

    M140i Knacken beim Vorwärts/ Rückwärts fahren einmalig: Hallo, ich habe mir einen M140 Schalter mit Heckantrieb zugelegt. Der Wagen befindet sich im Topzustand und ist 17tkm gelaufen. Mir ist jetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden