Pedalgummi defekt

Diskutiere Pedalgummi defekt im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Servus, ich dachte ich glaubs letzte Woche nicht: der Pedalgummi meines Kupplungspedals ist nach sage und schreibe 32tkm oder 3 Jahren oben...

?

Waren Eure Pedalgummis auch schon hinüber?

  1. Ja, bei mir hat sich auch schon einer "aufgelöst"

    11,1%
  2. Nein, das Problem kenn ich nicht.

    88,9%
  1. #1 munzi70, 20.07.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Servus,

    ich dachte ich glaubs letzte Woche nicht: der Pedalgummi meines Kupplungspedals ist nach sage und schreibe 32tkm oder 3 Jahren oben ausgebrochen und abgenutzt - rutscht also runter. Das habe ich bis dato noch bei keinem Auto - und bin schon wahrlich viele gefahren - gehabt.

    Bin ich da der einzigste oder ist das ein gängiger Qualitätsmangel?

    PS: Habe mir jetzt die Performance-Pedale bestellt - die sind draufgeschraubt :grins:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 betty73, 20.07.2010
    betty73

    betty73 Guest

    Servus,

    neee... kenne und habe ich nicht :wink:

    Du bist aber vermutlich die ganze Zeit so unterwegs:

    Klick mich!!!

    Eigendlich hab ich ein Video gesucht auf dem nur die "Fußarbeit" gezeigt wird... allerdings ist es im ganzen auch ziemlich geil :rallyenn3:

    Grüße

    Marco
     
  4. #3 Fabi189, 20.07.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    2
    Ich hab auf Performance Pedalerie umgerüstet bevor der Gummi überhaupt Gelegenheit hatte sich aufzulösen! :lach_flash: :narr:

    Aber Ralph, sei doch froh, jetz bekommste mal ordentliche Pedale. Nachdem Du keine aus Riffelblech wolltest :mrgreen:
     
  5. #4 munzi70, 20.07.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Cool. Heftiges Ding!! Ai,ai, ai mußte der Nerven haben zwischen den ganzen Leuten so durchzubügeln...
     
  6. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Hab ich nicht, Auto ist 3 Jahre alt und hat 68tkm runter!
     
  7. #6 Muehlenmann111, 20.07.2010
    Muehlenmann111

    Muehlenmann111 1er-Guru

    Dabei seit:
    27.05.2009
    Beiträge:
    7.267
    Zustimmungen:
    10
    Ort:
    Badner Land / Oberrhein
    Fahrzeugtyp:
    118d
    Vorname:
    Jochen
    Spritmonitor:
    Hab auch die PP-Pedale, allerdings können sich die Gummis dort auch abnutzen. Liegt sogar ein Zettelchen dabei, worauf steht, dass das Gummi noch eine bestimmte Dicke aufweisen muss. Danach müsste es getauscht werden.
     
  8. Thebig

    Thebig 1er-Fahrer(in)

    Dabei seit:
    09.05.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116i
    Spritmonitor:
    hm...ich weiß ja nich was ihr damit macht aber ich hab jetzt ca 100.000 runter und meine gummies sind noch schön...wurden bisher soweit ich weiß noch nicht gewechstelt...
     
  9. #8 Fabi189, 20.07.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    2
    Hab grad gesehen für die PP Pedale gibt es eigens einen Reperatursatz. Find ich gut! Dann werden nur die Gummis getauscht und das Alu bleibt! :daumen:
     
  10. Phobos

    Phobos 1er-Interessent(in)

    Dabei seit:
    05.04.2009
    Beiträge:
    44
    Zustimmungen:
    1
    Ort:
    Passau
    Mir ist schon letzten Winter aufgefallen, dass sich die ersten Teile des Gummis lösen. Das war bei um die 20k, nicht gerade schön, aber gibt Schlimmeres.
    Wenn ich die Tage Zeit hab, verpass ich meinem auch die Performance Auflagen.
     
  11. #10 munzi70, 20.07.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Siiischer gibts schlimmeres. Spricht leider nicht für Qualität im Detail....
     
  12. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Auch nach 5 Jahren und über 175.000 km keine Auffälligkeiten am Pedal zu erkennen. Ham'se scheints am FL wieder mal billigeres Material verbaut :twisted: ?!
     
  13. #12 munzi70, 20.07.2010
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Zwar noch nicht repräsentativ, aber da schein ich dann wohl eher der Einzelfall zu sein... :cry:
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Fabi189, 20.07.2010
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.330
    Zustimmungen:
    2
    Oder Du hast irgendwie eine falsche Fahrweise oder falsche Schuhe oder weis nicht was :mrgreen:
     
  16. #14 Plastico12, 20.07.2010
    Plastico12

    Plastico12 1er-Interessent(in)

    Dabei seit:
    24.03.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Vielleicht trägst Du ja sowas? :mrgreen:
     
Thema: Pedalgummi defekt
Besucher kamen mit folgenden Suchen
  1. pedalgummi 1er bmw

Die Seite wird geladen...

Pedalgummi defekt - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...