[E81] Partieller Leistungsverlust

Diskutiere Partieller Leistungsverlust im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Servus Leute, kann sein das ich es mir nur einbilde oder ob wirklich etwas faul an der Sache ist. Und zwar geht es darum, dass ich in den...

  1. #1 illuminati, 18.06.2013
    illuminati

    illuminati 1er-Fan

    Dabei seit:
    18.07.2011
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    nähe Frankfurt Main
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2009
    Servus Leute,

    kann sein das ich es mir nur einbilde oder ob wirklich etwas faul an der Sache ist. Und zwar geht es darum, dass ich in den letzten Wochen ein merkwürdiges Phänomen festgestellt habe.

    Dies äußert sich wie folgt, dass wenn ich beispielsweise auf der Autobahn mit höherem Tempo fahre, dann abbremsen muss und wieder beschleunigen will, dass es gefühlte zwei Sekunden dauert bis der Wagen den Gaspedalbefehl wieder in Beschleunigung umsetzt. Dies tritt sowohl auf, wenn ich im 6 Gang bleibe oder auch runterschalte..

    Handelt es sich hierbei einfach nur darum, dass der Druck der Lader nach dem Abbremsen erst wieder aufgebaut werden muss oder kann es auch was anderes sein ? Habe den Wagen nun seit November 2012 und das Phänomen tritt erst seit kurzem auf.

    Ansonsten läuft der Wagen völlig normal für mich als Technik Ahnungslosen...

    Eventuell weiß ja jemand rat ?

    Gruss
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 18.06.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.681
    Zustimmungen:
    313
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Kauf dir mal den PP LLK. Leistungsschwankungen bei Dieseln im Sommer sind keine Seltenheit.
     
  4. #3 illuminati, 18.06.2013
    illuminati

    illuminati 1er-Fan

    Dabei seit:
    18.07.2011
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    nähe Frankfurt Main
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2009
    Und du meinst, dass es lediglich am LLK liegt ?! Habe noch Garantie auf das Fahrzeug und bin am überlegen, ob ich nicht mal zum Händler fahre und den Fehlerspeicher auslesen lasse...
     
  5. #4 alpinweisser_120d, 18.06.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.681
    Zustimmungen:
    313
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    leistungsschwankungen bei turbo motoren im sommer sind normal.
     
  6. #5 illuminati, 18.06.2013
    illuminati

    illuminati 1er-Fan

    Dabei seit:
    18.07.2011
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    nähe Frankfurt Main
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2009
    Leistungsverlust ja das ist klar.. Aber das es eben so gefühlt lange dauert, bis sich der Druck der Lader wieder aufbaut, sowas habe ich beispielsweise beim 118d oder anderen Dieselfahrzeugen die ich vorher schon gefahren bin nicht erlebt ?! Werde das mal im Auge behalten..
     
  7. #6 DrJones, 18.06.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.199
    Zustimmungen:
    48
    Ort:
    Zürich, Schweiz
    Vorname:
    Jonas
    Sauger reagieren dafür manchmal auf Höhe. Meine kleine Engländerin hatte ab 1200müM jeweils ziemlich Mühe... :wink:
     
  8. joe266

    joe266 Guest

    ist bei meinem aber auch so, dass der im Sommer bw. bei den jetzigen Temperaturen schwer aus den Hufen kommt
     
  9. #8 SaschaB., 18.06.2013
    SaschaB.

    SaschaB. 1er-Fahrer(in)

    Dabei seit:
    17.10.2012
    Beiträge:
    158
    Zustimmungen:
    1
    Ort:
    Bötzingen
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Spritmonitor:
    Überleg mal bei einer Ansaug Temperatur von + 35 C oder mehr derzeit ist das kein wunder, da wird der Freundliche auch zu dir sagen da ist derzeit nix dran zu machen, auser du machst ein größeren LLK rein, hab das selbe Problem derzeit bei den Heißen Temperaturen aber da must halt damit Leben oder einen kaufen mit den Nötigen PS :)

    Wobei ich immernoch nicht wirklich weiß ob der LLK vom PP KIt nicht fast gleich ist, wie der vom 123d.
     
  10. #9 DrJones, 18.06.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.199
    Zustimmungen:
    48
    Ort:
    Zürich, Schweiz
    Vorname:
    Jonas
    Definitiv nicht. Habe beide nebeneinander gesehen (als der alte ausgebaut war und der neue noch nicht drin), das ist ein klarer Unterschied.
     
  11. #10 Sicilianu, 18.06.2013
    Sicilianu

    Sicilianu 1er-Fahrer(in)

    Dabei seit:
    25.02.2012
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Neuenhof
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012
    Vorname:
    Davide
    der PP kit llk ist vom
    135i ;)
     
  12. #11 alpinweisser_120d, 18.06.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.681
    Zustimmungen:
    313
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    nein ist er nicht!
     
  13. #12 WhiteWolf, 18.06.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.940
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    vom 335d doch oder?
     
  14. #13 DrJones, 18.06.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.199
    Zustimmungen:
    48
    Ort:
    Zürich, Schweiz
    Vorname:
    Jonas
    Ne, der ist imho noch ein bisschen grösser und passt nicht einfach so.
     
  15. #14 WhiteWolf, 18.06.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.940
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    ok dann nicht, ich bilde mir ein, Marcel hatte da heut was auf der Probefahrt erzählt...
    Ich kann mich auch Täuschen... :wink:
     
  16. #15 mocaholic, 18.06.2013
    mocaholic

    mocaholic 1er-Fan

    Dabei seit:
    26.11.2012
    Beiträge:
    735
    Zustimmungen:
    60
    Ort:
    Reutlingen
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Also ich hab nen PP LLK an meinem optimierten 123 und hatte heute bei den 35°C auch Leistungsschwankungen.
     
  17. #16 CSchnuffi5, 18.06.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Ja was erwartest du?
    Optimiertes Fahrzeug ergibt am Ende auch wieder mit den PP Kühler das gleiche Problem wie mit nen Serienfahrzeug und den normalen Kühler.

    Selbst mit den PP wird das Problem noch da sein aber wahrscheinlich nicht mehr so stark.


    Gesendet von meinem iPad mit Tapatalk HD
     
  18. #17 paulsbmw, 18.06.2013
    paulsbmw

    paulsbmw 1er-Fahrer(in)

    Dabei seit:
    23.10.2011
    Beiträge:
    120
    Zustimmungen:
    2
    Ort:
    Bayern
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    04/2013
    Vorname:
    paul
    @illuminati, kenne das auch, oftmals wenn ich an der Ampel anfahre und richtig Gas geb dann fällts Kistle ins Trauma fürn moment und dann ist der andere weg, ärgerlich weil manchmal muss es halt sein. Beim nächsten mal ist alles wieder in Ordnung. Hab mich damit abgefunden weil sowieso keiner weiß was das ist, dürfte eigentlich für meine Begriffe nicht sein.

    Gruß und Servus Paul.
     
  19. #18 eiNMal1k, 18.06.2013
    eiNMal1k

    eiNMal1k 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.287
    Zustimmungen:
    34
    Ort:
    Dinslaken
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    01/2009
    Vorname:
    Marcel
    Spritmonitor:
    Loch in den Waschwasserbehälter, Pumpe dran, Schalter in den Innenraum und Düsen vor den LLK. ;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 DrJones, 18.06.2013
    Zuletzt bearbeitet: 18.06.2013
    DrJones

    DrJones The one and only CH-Mod
    Moderator

    Dabei seit:
    11.10.2010
    Beiträge:
    3.199
    Zustimmungen:
    48
    Ort:
    Zürich, Schweiz
    Vorname:
    Jonas
    Ich glaube hier mal gelesen zu haben, dass der 335d-LLK nochmals ein Stück grösser ist als der vom PP-Kit, aber nicht einfach so passt, es jedoch passend gemacht werden kann.
     
  22. #20 CSchnuffi5, 18.06.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.665
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Ja toll dann brauch man nicht mehr 5l auf 2000tkm sondern 5l auf 200km.
    Wird mit der Zeit arg teuer wenn man nicht nur Wasser drin fährt;)


    Gesendet von meinem iPad mit Tapatalk HD
     
Thema:

Partieller Leistungsverlust

Die Seite wird geladen...

Partieller Leistungsverlust - Ähnliche Themen

  1. [E8x] 120d PP-Kit Leistungsverlust

    120d PP-Kit Leistungsverlust: Hallo zusammen, mein 20d Bj. 2010 hat mittlerweile 135.000km auf der Uhr und seit 40.000km ist das PP-Kit verbaut, bis letzte Woche lief alles...
  2. Fensterheber funktioniert nur partiell

    Fensterheber funktioniert nur partiell: Hallo, die Fakten: - bei Regen vergessen das Fenster auf der Fahrerseite über Nacht zu schließen -> Tür innen und Sitz am nächsten Morgen feucht...
  3. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...
  4. Leistungsverlust, Brummen/Dröhnen, Klappern

    Leistungsverlust, Brummen/Dröhnen, Klappern: Hallo Zusammen, ich habe meine Frage bereits in einem anderen Forum gestellt, bisher aber keine sinnvolle Antwort erhalten. Daher möchte ich mein...
  5. Leistungsverlust ab ca 170km/h

    Leistungsverlust ab ca 170km/h: Hallo zusammen, Vorneweg, mein 123d Baujahr 2009 ist optimiert und hat keinen dpf mehr. Zum Problem, per Messbox wurden damals mit DPF Werte...