P Zero Probleme - Einfahrzeit / Ersatz

Dieses Thema im Forum "Sommerreifen" wurde erstellt von Sebastian7, 26.04.2011.

  1. #1 Sebastian7, 26.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    Servus, meine P zeros 225/40/18(DOT 1111) sind ca. 600km gefahren, alledings wien Schaukelschiff !

    - hat jmd änliche Probleme?
    - legt sich das mit der Zeit?
    - oder haben sie ne Macke?

    - Welcher Reifen von Pirelli (falls ich dort wieder bestellen muss) liegt annährend auf einem Niveau im Trocknen ?

    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    13
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,

    ich muss gleich morgen mal schauen, von wann meine sind, die an der VA sind in der gleichen Dimension.
    Habe aber bisher nix Negatives feststellen können - ganz im Gegenteil, die Halften aufm Asphalt wie die sonstwas:daumen:

    Sind bei dir alle 4e aus 1111?
     
  4. #3 Sebastian7, 27.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    ja alle 4.
     
  5. #4 BombastiC, 27.04.2011
    BombastiC

    BombastiC 1er-Liebhaber(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    1.011
    Zustimmungen:
    0
    Ort:
    Potsdam
    Fahrzeugtyp:
    118d
    Vorname:
    Stefan
    meine sind von 0211 rundum 225/40 r18
    keine probleme laufen wie ne 1
     
  6. #5 Sebastian7, 27.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    wir hatten einen Fall in München (beim Flo), mit ähnlich Fahr-sympthomen.

    Da konnte man allerdings den Gummi mit den Fingern reindrücken so weich war das Teil. Das ist bei mir nicht der Fall.

    Dennoch gravierende Unterschiede im Vgl. zu einem andren Satz den ich jetzt zwischendurch montiert habe
     
  7. #6 Stuntdriver, 27.04.2011
    Stuntdriver

    Stuntdriver Guest

    Gewuchtet wurden sie aber, oder? Luftdruck(kalt)?

    Bin hochzufrieden, ggf. mußt du dein Gewindefahrwerk etwas anpassen? :-k
     
  8. #7 Sebastian7, 27.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    wenn falls gewuchtet ist, wäre ja eine Vibration im Lenkrad.. ist aber ok.

    LD habe ich mehrere getestet.. auch ok.
     
  9. #8 gaudscho, 27.04.2011
    gaudscho

    gaudscho 1er-Fan

    Dabei seit:
    24.09.2007
    Beiträge:
    614
    Zustimmungen:
    0
    Ort:
    nahe Ulm
    Fahrzeugtyp:
    130i
    Vorname:
    Gerd
    Joachim (xuxu) hatte letztes Jahr ebenfalls Anfangsprobleme. Meine haben von Anfang an prima funktioniert und die zwei hinteren vor einer Woche haben auch nur die erste Kreuzung eben mal geschmiert, danach war Ruhe.
    Ansich klebt der Reifen förmlich auf der Straße, was genau definierst Du als schaukeln ?

    Gerd
     
  10. #9 Sebastian7, 27.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    beim schnellen spurwechsel ab 100km aufwärts, ist spiel in der lenkung sowie ein wanken durchs ganze auto.
    d.h. lenkimpuls kommt und das auto reagiert danach im ganzen als tritt jemand vorne dagegen.

    habe jetzt winterreifen drauf -> weg .
     
  11. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Da würd ich die altbewährte Methode nehmen, zwei drei mal nen schwarzen Streifen auf die Straße legen, vorne/hinten wechseln und selbe Prozedur wiederholen. Wenns dann nicht besser ist...
     
  12. #11 Stuntdriver, 27.04.2011
    Stuntdriver

    Stuntdriver Guest

    Komisch, warst du schon beim Reifenfuzzi? Sowas kenne ich auch in der Einfahrphase absolut nicht. Hattest du vielleicht für die WR das Fahrwerk modifiziert gehabt und das passt jetzt mit den SR nicht zusammen? Luftdruck sollte 2,3 vorne und 2,6 hinten passen.
     
  13. #12 munzi70, 27.04.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    0
    Ort:
    Münchner Süd-Osten
    Am Fahrwerk V3 wird eigentlich primär nur an der Druckstufe "rumgespielt" - die Zugstufe bleibt.

    Die Veränderungen an der Druckstufe wirken sich nicht in solchem Maße - wie es Basti hat - auf das Fahrverhalten aus. :wink: Ich persönlich fahr im Winter und jetzt auch im SOmmer immer ganz weich. Das ist immer noch straff.... nur für den Track stell ich dann um. :wink:

    Die Sache ist ja, daß er die Effekte mit den RFT-Winterreifen nicht hat, sondern nur mit den (neuen) Sommerreifen. Demzufolge muss es an den Reifen liegen.
     
  14. #13 Sebastian7, 27.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    Ein brennenlassen bringt mir nix, habe sie ca. 600km gefahren, mal schneller mal langsamer in den Kurven.
    Fwk ist wie Ralph angemerkt hat nicht verstellt worden, ebenso sind jetzt wieder die Serienquerlenker + Zugstreben drin + Vermessung -> fail.

    Lasse es jetzt vom Reifenfredl einschicken und bewerten.

    Spiele eh mit dem Gedanken den P zero zuverkaufen sollte ich einen PS2 ergattern können, da er vorne aufgrund der starken Schultern schleift.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Fabi189, 27.04.2011
    Fabi189

    Fabi189 1er-Fanatiker(in)

    Dabei seit:
    14.01.2009
    Beiträge:
    5.329
    Zustimmungen:
    2
    Schade dass das ned hinhaut mit deinen Reifen Basti :?
    Hol dir Hankook V12 :yeah:
     
  17. #15 Sebastian7, 27.04.2011
    Sebastian7

    Sebastian7 1er-Fanatiker(in)

    Dabei seit:
    19.07.2009
    Beiträge:
    3.235
    Zustimmungen:
    1
    Ort:
    Eifel / Mosel
    mal sehn wie sich Pirelli äußert und ob überhaupt... :wink:
     
Thema: P Zero Probleme - Einfahrzeit / Ersatz
Besucher kamen mit folgenden Suchen
  1. pirelli pzero probleme höhenschlag

Die Seite wird geladen...

P Zero Probleme - Einfahrzeit / Ersatz - Ähnliche Themen

  1. Xenon Probleme/sporadischer Ausfall

    Xenon Probleme/sporadischer Ausfall: Hallo Zusammen, ich habe ein Problem mit meinem linken Xenon-Scheinwerfer. Ich mache heute das Auto an und bekomme die Meldung "Abblendlicht...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. [F20] Günstiger Ersatz für F33 440ix gesucht

    Günstiger Ersatz für F33 440ix gesucht: Hallo, ich bin seit einigen Jahren BMW-Cabrio-Fahrer (früher E46 320Ci, E93 335i). Seit Juli fahre ich ein F33 440ix Cabrio als Neuwagen mit...
  4. [F21] Navi Business Kartenupdate: Probleme

    Navi Business Kartenupdate: Probleme: Hallo zusammen! Habemir heute für meinen F21 mit Navi Business vom Baum-BMW Shop das MOVE 2017-1 Kartenupdate gekauft. Freischaltcode habe ich...
  5. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...