Ölwechselanzeige nach 7.300 Km und elektonische Messung per BC inaktiv

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von runner70, 15.01.2014.

  1. #1 runner70, 15.01.2014
    Zuletzt bearbeitet: 15.01.2014
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Seit heute morgen folgende Meldung im Bordcomputer. 1er ist 5 Monate alt hat 7.300 Km drauf. Bis gestern kam bei "Service" beim Anschalten die Meldung "in 15.000 Km oder in 02/2015".
    Seit heute morgen: "Service in 1000 Km", Blick in BC: Er will in 1000 Km einen Ölwechsel. (ANzeige: "Öl in 02/2015 oder in 1000 Km" - klingt ja sehr "logisch"??!!)
    Gleichzeitig ist die Messung des Ölstands per Bordcomputer nicht mehr möglich und es erscheint hierbei die Meldung im Menu "Motorölstandsanzeige inaktiv". Klicke ich auf die Bestätigungstaste kommt noch die Meldung "beim nächsten Service checken lassen".
    Manuelle Messung per Stab ergab, dass Ölstand aber offenbar ok ist. Wenngleich das Öl am Stab nicht dunkel ist (nur unten bei den Strichen) sondern bis zur Mitte hin eher hell/wässrig. Ist das ok? Hoffe ja.
    War natürlich sofort beim Freundlichen. Er hat nachgeguggt und angeblich wird das Problem per Programmierung gelöst. Naja - nachdem die automatische Messung nicht mehr geht gibts dann ja wahrscheinlich auch keine Fehlermeldung sollte er wirklich Öl verlieren. Schon etwas seltsam das Ganze.
    Termin hab ich erst in 1 Woche. Hängt aber wohl sicher zusammen die Meldung des Servicebedarfs mit der inaktiven Messmöglichkeit.
    Hatte das schon mal jemand?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 runner70, 15.01.2014
    runner70

    runner70 1er-Fahrer(in)

    Dabei seit:
    20.08.2013
    Beiträge:
    51
    Zustimmungen:
    0
    Hab wohl wieder das exklusive Glück, der einzige zu sein der sowas hat ;):haue::haue::twisted::roll:
    Habs eben nochmal probiert - keine "Selbstheilung" - weiter Anzeige "Service in 02/2015 oder in 1000 km" und im BC beu Fahrzeuginfos "Motorölstandsanzeige inaktiv". Wird wohl ein Sensor im Eimer sein zusätzlich (neben den vom Freundlichen bereits erwähnten Softwareproblem?!?) Öl ist zwischen den Markierungen scheint also ok
     
  4. #3 Thomas93, 16.01.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Mal ne ganz dumme Frage meinerseits, hast du den Ölstand im kalten oder warmen Zustand gemessen? Weil das geht ja nur wenn das Öl ne gewissen Temp erreicht hat.
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.121
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    http://www.1erforum.de/bmw-118d-120d/partikel-im-ol-154044.html

    [​IMG]

    du hast 2 Zonen am ölstab, dunkel und wässrig hell? da stimmt was nicht.....

    etweder du hast kein öl gezogen (ausser unten), dann ist zuwenig drin, oder, wenn der Motor lange stand und der peilstab wirklich ne schichtung zeigt, ist das helle dann KEIN öl....

    zur Messung abstellen, mal 15min warten, stab ziehen, abwischen, neu eintecken, eingesteckt um 360° drehen und ziehen.

    was siehst du dann?

    oben mal ein bild vom diesel, wenn der Ölstand voll ist, dann ist der stab gleichmässig und einheitlich benetzt.

    gruss
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Ölwechselanzeige nach 7.300 Km und elektonische Messung per BC inaktiv
Besucher kamen mit folgenden Suchen
  1. messung inaktiv öl bmw

    ,
  2. leistungsprüfstand messung 118d F20

Die Seite wird geladen...

Ölwechselanzeige nach 7.300 Km und elektonische Messung per BC inaktiv - Ähnliche Themen

  1. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  2. 116i (BJ 2007) Motorschaden mit 51.000 km

    116i (BJ 2007) Motorschaden mit 51.000 km: Hallo zusammen, meine Frau und ich haben vor gut einem Monat einen gebrauchten 1er gekauft: 116i (122PS) EZ: 11/2007 50.000 km...
  3. Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d

    Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d: Hallo zusammen, ich verfolge schon seit einiger Zeit die Beiträge hier im Forum, die mir schon oft Tipps in die richtige Richtung gegeben haben....
  4. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  5. Kupplung durch nach 60.000 km?

    Kupplung durch nach 60.000 km?: Hey Leute! Ich fahre einen 120d aus 12/2004 mit einer KFO von Marcel. Der Wagen ist jetzt 168.000 km gelaufen und die Kupplung habe ich erst vor...