Ölverlust normal?

Diskutiere Ölverlust normal? im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Habe gestern beim KM-Stand 7453 die Ölstandswarnung bekommen. Die Anzeige stand bei 1 Balken unter min. !! Komischerweise war sie vor ca. 2 Wochen...

  1. #1 BerlinEr135, 01.12.2008
    BerlinEr135

    BerlinEr135 1er-Fahrer(in)

    Dabei seit:
    25.04.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2014
    Habe gestern beim KM-Stand 7453 die Ölstandswarnung bekommen. Die Anzeige stand bei 1 Balken unter min. !! Komischerweise war sie vor ca. 2 Wochen noch bei einem Balken unter max! Finde den Verlust für diesen kurzen Zeitraum etwas merkwürdig.

    Was meint ihr??

    Fahre überwiegend Stadtverkehr und nur am WE lass ich es nach dem Warmfahren richtig krachen!

    Gruß
    Sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WEM

    WEM 1er-Liebhaber(in)

    Dabei seit:
    06.05.2007
    Beiträge:
    1.413
    Zustimmungen:
    1
    Hi,

    hast du schon mal Öl nachgefüllt?

    Ich finde es normal, dass das Auto nach ca. 5.000 einen Liter und bei ca. 10.000 nochmal einen braucht.

    Werner
     
  4. #3 Catahecassa, 01.12.2008
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Anfangs ist ein erhöhter Ölverbrauch normal & ich musste nach meinem ersten Ölwechsel bei roundabout 1.500km nach 100km noch einen Liter nachfüllen, weil etwas wenig eingefüllt wurde. Seit dem hatte ich bis zur Einwinterung Ruhe (16tkm).
     
  5. #4 overcast, 01.12.2008
    overcast

    overcast Guest

    10000km und noch nichts nachgefüllt.
    Erster Ölwechsel ist erst bei 26000.
     
  6. #5 BerlinEr135, 01.12.2008
    BerlinEr135

    BerlinEr135 1er-Fahrer(in)

    Dabei seit:
    25.04.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2014
    hm anscheinend nicht aussergewöhlich! Dachte nur, weil vor ca. 2 Wochen halt der Stand noch kurz unter max. war und nun unter min.!

    Dann werde ich mal nachkippen und den Verlauf beobachten! Was für ein Öl nehmt ihr?
     
  7. #6 Super Plus, 01.12.2008
    Super Plus

    Super Plus 1er-Fahrer(in)

    Dabei seit:
    17.09.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Chris
    Hi Sascha,

    Öl nachfüllen ist für mich schon verständlich, aber nicht der Sprung von 1 unter Max auf 1 unter Min in der kurzen Zeit.

    Eigentlich eine blöde Frage aber: Hast Du mal einen frischen Karton über Nacht unter Dein Auto gelegt und gekuckt, ob es leckt?

    Gruß, chris
     
  8. #7 BerlinEr135, 01.12.2008
    BerlinEr135

    BerlinEr135 1er-Fahrer(in)

    Dabei seit:
    25.04.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2014
    genau das macht mir ja das Kopfzerbrechen! Habe den Wagen seit gestern nicht bewegt und werde heute nach der Arbeit Öl nachfüllen und etwas Pappe unter den Wagen legen. Mal sehen ob es was bringt.

    Gruß
    Sascha
     
  9. #8 Super Plus, 02.12.2008
    Super Plus

    Super Plus 1er-Fahrer(in)

    Dabei seit:
    17.09.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Chris
    Hi Sascha,

    und, wie sieht's aus? Hat er getropft??

    Gruß, chris

    :?:
     
  10. #9 BerlinEr135, 03.12.2008
    BerlinEr135

    BerlinEr135 1er-Fahrer(in)

    Dabei seit:
    25.04.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2014
    nein kein Fleck zu finden, scheint alles dicht zu sein. Die Anzeige steht auch wieder auf max. , hat sich bisher auch nicht bewegt. Denke das wird wie von einigen schon vermutet der ganz normale Verlust während der Einfahrzeit bzw. der ersten 10000 km sein.

    Bzgl. des schnellen Verlustes habe ich den Werkstattmeister meines :D befragt. Dieser ist der Meinung, dass durch die häufigen Kurzstrecken sich Bezin im Öl angesammelt hat und dieses, sobald der Motor (ÖL) mal über längere Zeit mal richtig heiss gefahren wurde wieder verbrennt, so dass der Ölstand dann wieder nach unten korrigeirt wird!

    Ob das stimmt keine Ahnung! Hauptsache es ist ales dicht !

    Gruß
    Sascha
     
  11. Dafdos

    Dafdos 1er-Interessent(in)

    Dabei seit:
    15.04.2008
    Beiträge:
    28
    Zustimmungen:
    0
    BerlinEr135: Check doch bitte mal Deine PN - hätte da eine Bitte! :wink:
     
  12. #11 redflash, 14.12.2008
    redflash

    redflash 1er-Fan

    Dabei seit:
    14.12.2008
    Beiträge:
    791
    Zustimmungen:
    0
    Ort:
    Waldkraiburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Andreas
    Spritmonitor:
    Wenn es so schnell verschwindet, er aber nicht leckt, ob da nicht etwas mit der Elektronik faul ist und der Ölstand stimmt in Wirklichkeit!! Denn zuviel Öl ist genau so schädlich und man kann nen Motorschaden bekommen!
    Meiner zeigt nach 8.700km immer noch Maximum an und in 20.000km Ölservice!
     
  13. #12 Nürnberger, 16.12.2008
    Nürnberger

    Nürnberger 1er-Liebhaber(in)

    Dabei seit:
    27.06.2008
    Beiträge:
    1.176
    Zustimmungen:
    0
    Ort:
    Nämbärch
    Tja Ölverlust in Bezug auf etwaige Undichtigkeiten am Motor kann ich nicht feststellen. Allerdings hat mich mein Wägelchen am Sonntag auf der AB kurz nach Ingolstadt aufgefordert einen Liter Öl nachzufüllen. Habe jetzt ca. 6000 km auf dem Zähler. War schon etwas schockiert darüber... :shock:
    Aber evtl. liegts ja wirklich an der "Einfahrzeit" des Motors. :?
     
  14. #13 TaifunMch, 16.12.2008
    TaifunMch

    TaifunMch 1er-Fan

    Dabei seit:
    02.10.2008
    Beiträge:
    581
    Zustimmungen:
    0
    Finde ich es nicht, oder schreibst du wirklich nicht wie viel Kilometer du in den zwei Wochen gefahren bist?
     
  15. #14 Catahecassa, 17.12.2008
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Gestern 1L nachgefüllt, also knapp 1L / 15TKM Ölverbrauch & Service in 7TKM angezeigt.
     
  16. #15 rthaerle, 17.12.2008
    rthaerle

    rthaerle 1er-Fahrer(in)

    Dabei seit:
    13.09.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Großraum Stuttgart
    Ein turboaufgeladenes Triebwerk braucht etwa 30% bis 40% mehr Öl als ein reiner Sauger. Im wikipedia Artikel http://de.wikipedia.org/wiki/Turbolader
    wird das schön beschrieben:"Die Gleitlager der Turbolader werden von einer motorgetriebenen Ölpumpe versorgt. Während des Beschleunigungsvorgangs (transientes Betriebsverhalten) erzeugt der Turbolader nicht ausreichend Ladedruck, sodass im Ansaugsystem ein kurzzeitiger Unterdruck entsteht, welcher Öl aus dem Turbolader-Lager ansaugen kann und den Verbrennungsräumen zuleitet. Je nach Fahrintervall liegen Schätzungen vor, dass 30 bis 40 % des Motorölverbrauchs aus der Lagerung des Turboladers kommen."
     
  17. #16 M to the x, 17.12.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Und wenn die Sauger jetzt aber gar nix verbrauchen? Dann brauch ein Turbo wieviel? :kratz: :wink:

    In wie weit hat das mit Benziner / Diesel bzw. der Drehzahl zu tun? Weil mein untermotorisierter Traktorturbo braucht trotz durchgehendem pedal to the metal und mind. 40% der Zeit über 4.000 U/min (jaja, ist lächerlich, aber es ist halt ne Dieselmöhre, da ist das viel Drehzahl :wink: ) absolut NIX an Öl....
     
  18. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Das hat alles mit Benziner/Diesel zu tun. Ein Diesel hat kein Drosselklappe, und daher auch fast keine Unterdruck-Situationen. Vllt. bei heftig runterschalten beim bremsen auf der Motor, aber viel mehr auch nicht.
     
  19. #18 M to the x, 17.12.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Dann ist ja alles gut - eine Drosselklappe will ja eh keiner haben, wenn dann mind. 4, besser noch 6 oder mehr :wink:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    :-k 10? :grins:
     
  22. #20 M to the x, 17.12.2008
    M to the x

    M to the x 1er-Fanatiker(in)

    Dabei seit:
    27.05.2008
    Beiträge:
    4.699
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Ne, Optimum ist 12 - S70 rulez :D
     
Thema:

Ölverlust normal?

Die Seite wird geladen...

Ölverlust normal? - Ähnliche Themen

  1. Ölverlust Turbolader

    Ölverlust Turbolader: Guten Morgen, ich fahre seit knapp 2 Jahren einen 2012er F20 118i, bis gestern ohne Probleme (außer mal ein Radlager). Kilometerstand aktuell ca...
  2. Klima macht leichte Summgeräusche nach Klimaservice - normal?

    Klima macht leichte Summgeräusche nach Klimaservice - normal?: Mein 1er ist jetzt 10 Jahre alt und da die Klima gefühlt etwas schlapp wurde, habe ich letzten Freitag einen Klimaservice machen lassen. Es waren...
  3. Geräusch normal?

    Geräusch normal?: bin zwar selber nicht davon betroffen würde mich aber trotzdem interessieren ob das Geräusch normal ist hier ist der Link dazu: [MEDIA]
  4. 116i (136PS) hohe Drehzahl im Stand normal + Ruckeln beim Anfahren?

    116i (136PS) hohe Drehzahl im Stand normal + Ruckeln beim Anfahren?: Hallo zusammen Ich fahre seit gut 2,5 Jahren einen 116i (136PS). Seit ein paar Monaten ist die Drehzahl im Stand erstaunlich hoch, immer so...
  5. BMW E87 120i Unrunder Lauf normal?

    BMW E87 120i Unrunder Lauf normal?: Hallo liebe Forumsmitglieder, ich bin seit kurzem stolzer Besitzer eines BMW 120i BJ.03/07 und habe vorne so ein klickendes Geräusche...