Ölverlust - kein Ergebnis?!

Diskutiere Ölverlust - kein Ergebnis?! im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Fahre einen 114i Baujahr 2013. Schon immer Probleme, was den Ölverbrauch angeht (auf 5.000 km kippe ich einen Liter Öl nach!) Die Freundlichen...

  1. #1 runner70, 14.12.2016
    runner70

    runner70 Guest

    Fahre einen 114i Baujahr 2013. Schon immer Probleme, was den Ölverbrauch angeht (auf 5.000 km kippe ich einen Liter Öl nach!) Die Freundlichen meinten das wäre noch im Rahmen. Meine Freunde und Bekannten schütteln da nur mit dem Kopf. Highlight war das Angebot von BMW mir den Motor auseinanderzubauen um den Fehler zu suchen. Kosten ca. 4.000 Euro ohne Garantie auf Ergebnis. Danke fürs Gespräch.

    2015 dann Ölverlust und es war ne Dichtung (angeblich - sie hatten das Auto 3 volle Tage?!?! Glaube ich bis heute nicht !!!). War aber alles in der Garantiezeit von daher alles entspannt und kostenfrei ( nur eben nervenaufreibend).
    Jetzt lasse ich mittlerweile den Ölwechsel in ner freien Werkstatt machen. Alleine das Öl kostet dort die Hälfte. Hab auch nochmal dort prüfen lassen zwecks eventuellem Ölverlust - kein Ergebnis.

    Samstag war ich auf der Autobahn unterwegs. 400 flotte km so mit 170 im Schnitt (flott für den schwachen Motor). Gestern kommt der Nachbar und fragt ob ich Öl verliere - er hätte auf der Strasse einen Fleck gesehen an der Stelle, wo ich aussen stand. Ab in die Tiefgarage, zurückgefahren und siehe da - frische Öllache.

    Ab zum Freundlichen. Auf die Hebenbühne - gesamte Ölwanne unten voll Öl eingesaut. Leihwagen 80 Euro (eine Frechheit für Werkstattkunden finde ich!) und Auto dagelassen. einen ganzen Tag nichts gehört heute Ergebnis/Rechnung:

    Keine Undichtigkeit gefunden. Auf der Rechnung steht folgendes: "Starker Ölverlust im Bereich Motorlager rechts/starke Ölspuren am Einfüllstutzen. Fahrzeug warmlaufen lassen und auf Ölundichtigkeit geprüft. Undichtigkeit konnte nicht festgestellt werden. Motorraum gereinigt. Neubeurteilung nach Probefahrt."

    Auch da nichts feststellbar.

    Rechnungsbetrag 220 Euro plus 80 Euro Leihwagen = 300 Euro für nada (ausser Reinigung letztlich)
    Super Sache. Highlight war dann die Frage ob ich evtl. Öl nachgeschüttet habe und was verschüttet habe. Habe ich antürlich nicht.

    Ich soll nun noch ne Woche fahren und weiter beobachten. Das ganze ist ein Drama - und geht nach Garantieablauf jetzt auch ins Geld. Die Karre war mit Öl unten eingesaut. Komischerweise erbrachte die elektronische Ölstandmessung weiter "Stand maximum" (hatte erst Ölwechsel vor 4 Wochen).

    Woran kann das nun liegen? Darf ich nicht mehr schneller wie 120 fahren? ISt mein erster BMW und sicher mein letzter. Jemand ähnliche "gute" Erfahrungen gemacht???? Ist ja ein echtes Geisterauto. Ölverlust ohne Grund.
     
  2. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.335
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    gut, die haben geprüft und nichts gefunden....

    soll alles dicht sein.

    öldeckel nicht richtig geschlossen, verkantet aufgesetzt, hatte ich bei nem golf7 und bemerkte das im winter durch "rauch" aus dem Motorraum im Stadtverkehr....

    nachdem da öl am oldeckebereich gefunden wurde, ist das am wahrscheinlichsten.

    sonst könnte der Motor ab Service auch deutlich überfüllt gewesen sein (selbst BMW kippt da oft mal bis zu 700ml zuviel rein...), dann kommts öl wo raus, hinweis auf motorlager und ölaustritt....gaerdae nach lastfahrt auf der Autobahn mit 400km sehr wahrscheinlich!

    kombiniere beides, dann hast du das Ergebnis.

    ich prüfe nach jedem werkstataufenthalt alle verschlüsse und den Ölstand, egal was die gemacht haben.

    hatte bei bmw nach Ölwechsel mal nen nicht festgezögenen Ölfilter...ja, die sauerrei haben sie bei der prpbefahrt zu mir nach hause zur übergabe noch gemerkt...da war dann 2h Reinigung angesagt....

    alles eine Sache der Sorgfalt, und da vertraue ich nur noch mir!
     
  3. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.263
    Zustimmungen:
    1.831
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Das klingt sehr aufregend...
    An deiner Stelle würde ich erst mal beobachten.
    Finde die Punkte von Deftl ganz gut.

    Normalerweise müsste man nach ein paar Tagen was sehen, wenn die alles gereinigt haben.
    Es könnte auch wirklich eine kleine Ursache haben.
     
  4. #4 runner70, 08.01.2017
    Zuletzt von einem Moderator bearbeitet: 08.01.2017
    runner70

    runner70 Guest

    So jetzt wieder was Neues: Zwar kein Ölverlust mehr aber Kühlwasserverlust. heute kam die Meldung dass fast leer (und stimmt auch). Ich dreh noch durch mit dieser Karre. Am Schlauch seh ich nichts. Wenns die Zylinderkopfdichtung ist dann gute Nacht.
     
  5. #5 OGOL_2016, 08.01.2017
    OGOL_2016

    OGOL_2016 1er-Fahrer(in)

    Dabei seit:
    28.08.2016
    Beiträge:
    112
    Zustimmungen:
    25
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
  6. #6 runner70, 08.01.2017
    Zuletzt von einem Moderator bearbeitet: 08.01.2017
    runner70

    runner70 Guest

    Verliert Wasser und hab auch blaue Spuren davon in der Garage!
    Nie mehr BMW!
     
  7. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.263
    Zustimmungen:
    1.831
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    jetzt bleib mal ruhig...kann ja auch nen Marder gewesen sein...
    es gibt auch kleinere Defekte die schnell und auch kostengünstig gefixt werden können...
     
  8. #8 runner70, 09.01.2017
    Zuletzt von einem Moderator bearbeitet: 09.01.2017
    runner70

    runner70 Guest

    Von wegen Marder (vor allem wenn man in ner TG parkt). Ist der STutzen am Zylinderkopf! Der Link oben zeigt dass dies wohl öfter auftritt. Kulanzantrag wurde gestellt. Entscheidet sich morgen. Peinlich sowas nach 3 Jahren. Gabs bei Audi nie!
    220 Euro plus 80 Euro Leihwagen vor Weihnachten wegen Ölverlust (der nie geklärt wurde!) Nun nochmal 600 Euro plus x. Ganz schön "kostengünstig" . Zudem der Ölverbrauch von 1 l auf 5000 km, wo die eine Werkstatt nsagt "noch ok" und die andere nur miut dem Kopf schüttelt. Und das soll eine Premiummarke sein????Ich finde eine Bankrotterklärung!
     
  9. Darre.

    Darre. 1er-Fahrer(in)

    Dabei seit:
    23.06.2015
    Beiträge:
    55
    Zustimmungen:
    10
    Ort:
    Nähe Frankfurt am Main
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Es gibt auch garantiert bei diversen Audis mal "schwarze Schafe", genau wie bei jedem anderen Hersteller auch.
    Es ist halt leider Pech, wenn man genau so einen Wagen erwischt, der nach 3 Jahren schon Probleme macht, aber nur daraus dann zu schlussfolgern, dass alle BMW schlecht sind und Audi das nicht hätte ist schlicht und ergreifend falsch.

    Und ja ich weiß aus eigener Erfahrung, dass man das aus der Emotion raus oft anders sieht.
     
    CeterumCenseo, schwarzwald_m135i und Paule 49 gefällt das.
  10. #10 runner70, 05.03.2017
    runner70

    runner70 Guest

    Aktueller Stand: Beschwerdebrief an BMW wegen der Karre. Anruf Kundenservice: Man könnte ja nochmal nachsehen wegen dem Ölverbrauch. Auf meine Nachfrage wie es denn mit den Kosten aussehen würde kam nur ein "Da kann mans ja mal mit KUlanz probieren". Klar erst Motor auseinanderbauen lassen und dann hoffen dass BMW das übernimmt. Hat mich schon mal (ohne Ergebnis s.o.) 300 Euro gekostet.

    Dann rief noch der Service Niederlassungsleiter an: Schlusssatz: "0,5 Liter auf 1000 km (!!!) ist normal" - vür mich leider nicht. Danke fürs Gespräch.....

    Dezember wurde aufgefüllt - jetzt (nahc nicht mal 2000 km) reicht nicht mal ein 3/4 Liter für "Ganz voll". TRaurig
     
  11. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.335
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    kannst dir den Ölwechsel nun sparen, fährst ja quasi frischöl bei dem verbrauch...nennt sich dauerhafte frischölversorgung...in meinen augen alle 6k ne ölfüllung, ist absolut nicht normal!
     
  12. #12 Revolicious, 06.03.2017
    Revolicious

    Revolicious 1er-Fahrer(in)

    Dabei seit:
    14.06.2012
    Beiträge:
    335
    Zustimmungen:
    38
    Ort:
    BM
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Das Auto macht seinen Service praktisch selbst.. könnte man gut vermarkten :D
     
  13. #13 runner70, 06.03.2017
    runner70

    runner70 Guest

    Jaja wer den Schaden hat hat den Spott :( :)
     
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.335
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    leider nicht ganz unwahr....
     
  15. #15 OGOL_2016, 06.03.2017
    OGOL_2016

    OGOL_2016 1er-Fahrer(in)

    Dabei seit:
    28.08.2016
    Beiträge:
    112
    Zustimmungen:
    25
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    [QUOTE=" ...in meinen augen alle 6k ne ölfüllung, ist absolut nicht normal![/QUOTE]

    Scheinbar doch, bei mir im Durchschnitt 1l alle 8k - leider.
    Überall der alte Spruch: " . . . bis 1l alle 1k ist doch noch normal . . ." :confused: :confused:
     
  16. #16 runner70, 06.03.2017
    runner70

    runner70 Guest

    SOwas gibts auch nur bei BMW
     
  17. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.335
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    Scheinbar doch, bei mir im Durchschnitt 1l alle 8k - leider.
    Überall der alte Spruch: " . . . bis 1l alle 1k ist doch noch normal . . ." :confused: :confused:[/QUOTE]
    frischölsäufer....:cheer::lachlach::ich_muss_kotzen:
     
  18. ZxMadX

    ZxMadX 1er-Fahrer(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    64
    Zustimmungen:
    35
    Das ist definitiv nicht normal, An irgendeiner Stelle muss er das Öl durchdrücken (Turbo/ Ölabstreifringe/ Ventilschaftdichtungen). Mein optimierter 114i mit 220ps hat nun fast 100tkm drauf und gönnt sich 0,3L ÖL auf 15tkm, also fülle ich nie auf, da aller 15tkm Öl gewechselt wird. Öl ist das Mobil 1 New Life 0w40. Was ist bei dir drin?
     
  19. #19 OGOL_2016, 08.03.2017
    OGOL_2016

    OGOL_2016 1er-Fahrer(in)

    Dabei seit:
    28.08.2016
    Beiträge:
    112
    Zustimmungen:
    25
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Hab das Fzg. mit Mobil XXX ? - 0W40 und Rest - Service ~25 Tkm übernommen, da bald der nächste Servicetermin ansteht
    werde ich auf 5W30 / 5W40 umölen.
    Interne und innoffizielle Auskunft mehrerer KFZ Meister bei BMW:
    " . . . die N13 der ersten Jahre verbrauchen alle Öl, mehr oder weniger, abhängig vom Fahrprofil . . ."
    Das erste Mal durfte ich nach ~8 Tkm 1l nachfüllen, bin jetzt 12 Tkm weiter und noch 1/4 über Min am Peilstab.
     
  20. #20 runner70, 09.03.2017
    runner70

    runner70 Guest

    Wohl das gleiche-davon kann ich nur träumen. Sehe aber keinenÖlverlust in der Garage-frag mich dann aber wo das hingeht. Aber keinerlei Lust für teures Geld mir das Auto auseinanderbauen zu lassen um dann keinen Fehler zu finden-wie neulich.
    Wie sagte der Freundliche einst zu mir: "Wir können Ihnen Ihr Auto gerne zerlegen - kostet ca 5000 € ohne Anspruch dass was gefunden wird"-. BMW live eben.

    Derzeit bin ich bei 1 Liter auf 2500 km.

    Jedenfalls das übelste Auto dass ich je gefahren bin, noch vor meinem FIesta (Fiasco).

    Und das geilste ist dass am Peilstab schon viel früher Schluss wäre. Die Elektronikmessung schlägt wohl erst an wenn NULL mehr drin ist. Erklärung BMW zur Abweichung Peilstab/Elektronikmessung: Schulterzucken. Zitat "Verlassen Sie sich lieber auf den Peilstab" - meine Antwort "Wie ist das dann mit den neuen Autos ohne Stab" - Antwort "Stille"........

    Naja jedenfalls brauch ich keinen Ölwechsel mehr zu machen......
     
Thema: Ölverlust - kein Ergebnis?!
Besucher kamen mit folgenden Suchen
  1. bmw 116i ölverlust am turbolader

    ,
  2. 120d plötzlich ölverlust

    ,
  3. bmw ölverlust ohne spuren

Die Seite wird geladen...

Ölverlust - kein Ergebnis?! - Ähnliche Themen

  1. [E82] Ölverlust Motor

    Ölverlust Motor: Hallo. Ich habe vor kurzem einen vermeintlich leichten Ölverlust an meinem Motor festgestellt. Fahrzeug ist ein E82 125i, Bj.2008. [IMG] [IMG]...
  2. Ölverlust Turbolader

    Ölverlust Turbolader: Guten Morgen, ich fahre seit knapp 2 Jahren einen 2012er F20 118i, bis gestern ohne Probleme (außer mal ein Radlager). Kilometerstand aktuell ca...
  3. [E87] Ölverlust auf Autobahnfahrt

    Ölverlust auf Autobahnfahrt: Also hab folgendes Problem, ich habe immer nen leichten Öl Verbrauch auf 1000/1500km ein Verbrauch von ein Viertel von der Anzeige im BC.Und heute...
  4. [F20] höherer Ölverlust wegen defekter injektoren

    höherer Ölverlust wegen defekter injektoren: Hallo zusammen, ich habe einen 116i bj 2012. In ca. zwei Wochen werden bei mir alle Injektoren, Zündkerzen getauscht und die Einlassventile auf...
  5. Bmw 120d Ölverlust

    Bmw 120d Ölverlust: Hallo Forumsfreunde, Mein 1er Cabrio hatte letztes Jahr im Sommer einen enormen Ölverlust unten am Motor, dass Getriebe war auch voller Motoröl....