Ölverbrauch

Dieses Thema im Forum "BMW 116i" wurde erstellt von newBMW1er, 20.08.2011.

  1. #1 newBMW1er, 20.08.2011
    newBMW1er

    newBMW1er 1er-Fan

    Dabei seit:
    18.05.2011
    Beiträge:
    799
    Zustimmungen:
    1
    Ort:
    Lörrach, bald Köln !!!
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Micha
    Spritmonitor:
    nach viel Positivem bezüglich meines BMW 116i nun meine erste negative Frage: Ist es normal dass der Ölstand innerhalb von knapp 1,5 Monaten und knapp 2500 km von 3/4 auf 1/4 "runterfällt" (Hatte ihn gekauft mit Ölstand 3/4 nach dem Ankommen zu Hause war es 1/2 und gestern ist er auf 1/4 runtergefallen)

    Ist das normal oder sollte ich mir Sorgen machen ???

    Danke für eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Also normal ist das nicht ;) Mein Ölstand hat sich seit 4 Monaten nicht verändert.
     
  4. #3 spacegrau, 20.08.2011
    spacegrau

    spacegrau 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    604
    Zustimmungen:
    5
    Ort:
    Dingolfing
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Alexander
    bei mir ist er in einem Jahr nur einen Balken runter gegangen (iDrive) ;)
     
  5. MyBaby

    MyBaby 1er-Interessent(in)

    Dabei seit:
    06.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    :D bei mir ist genau das selbe Phänomen aufgetreten.
    Habs gestern gemerkt nach 5000km von 3/4 auf 1/4
     
  6. #5 Kurvensau, 20.08.2011
    Kurvensau

    Kurvensau 1er-Fanatiker(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    5.258
    Zustimmungen:
    1
    Ort:
    Mittelfranken
    Vorname:
    Paul
    Sorry, aber diese Aussage bringt dem TE nichts ohne gefahrene KM Angabe. :wink:
     
  7. #6 spacegrau, 20.08.2011
    spacegrau

    spacegrau 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    604
    Zustimmungen:
    5
    Ort:
    Dingolfing
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Alexander
    bringt ihm auch mit km-Angabe nix, weils sein Problem ja nicht löst! Auch ohne Laufleistungsangabe sagt der Post aus, dass ich solche Probleme nicht habe :wink:
    Aber der Vollständigkeit wegen: 8500km
     
  8. #7 Kurvensau, 20.08.2011
    Kurvensau

    Kurvensau 1er-Fanatiker(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    5.258
    Zustimmungen:
    1
    Ort:
    Mittelfranken
    Vorname:
    Paul
    Ich bin auch 1 Jahr gefahren und hab kein Öl gebraucht. In dem Jahr allerdings nur 200 km.


    Bringt die Zeitangabe was? :unibrow:
     
  9. #8 spacegrau, 20.08.2011
    spacegrau

    spacegrau 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    604
    Zustimmungen:
    5
    Ort:
    Dingolfing
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Alexander
    wollt mich nur an das vom TE vorgegebene Muster halten :baehhh:
     
  10. #9 newBMW1er, 22.08.2011
    newBMW1er

    newBMW1er 1er-Fan

    Dabei seit:
    18.05.2011
    Beiträge:
    799
    Zustimmungen:
    1
    Ort:
    Lörrach, bald Köln !!!
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Micha
    Spritmonitor:
    Es kann nur 2 Möglichkeiten geben

    Entweder der Motor schluckt so viel und ist beschädigt

    oder es gibt einen Mikroriss im System


    Ist es möglich, einen unsichtbaren Riss der Ölleitung zu verursachen beim "Aufsitzen" (Boden nicht beschädigt, keine Sichtbaren Spuren, wurde schon hochgenommen) ???

    Kann sich das Öl dann in den Unterbodenschutzwannen sammeln und nicht rausfliessen (weil ich habe kein Ölaustritt gemerkt)
     
  11. Mike25

    Mike25 1er-Fahrer(in)

    Dabei seit:
    09.07.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Michael
    Hallo zusammen,

    hab grad mal wieder nen halben Liter nachgefüllt!
    Das erste mal bei 5880km (Verbrauch/100km 0,009l)
    dann bei 9600 km (Verbrauch/100km 0,013l)
    heute bei 14660 km (Verbrauch/100km 0,010l)

    Viel ist das wohl nicht.
    Soweit ich mal vor Jahren gesagt bekommen habe sind 1l/1000km in Ordnung.
     
  12. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Wenn man wie Du aller 5-8000km etwas auffüllt ist das völlig i.o. Jeder Motor braucht Öl. Schon immer. Wenn nicht ,würde was nicht in Ordnung sein. Mit deiner Meinung mit 1L auf 1000km ist aber schon krass. Hab ich aber auch gehöhrt. Das sind ältere Motoren von Fremdmarken.
    Gruß Bernd.
     
  13. #12 Kurvensau, 22.08.2011
    Kurvensau

    Kurvensau 1er-Fanatiker(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    5.258
    Zustimmungen:
    1
    Ort:
    Mittelfranken
    Vorname:
    Paul
    @ Micha: Hast du noch nen Ölstab oder kannst den Ölstand nur im BC abfragen?
    Füll das Öl bis Maximum und immer schön Kilometerstand und Nachfüllmenge aufschreiben. Dann siehst du ja, was er über längere Zeit braucht. Vielleicht hat der BC auch nur "komisch" gemessen.
    Tankst du E10?
     
  14. Mike25

    Mike25 1er-Fahrer(in)

    Dabei seit:
    09.07.2010
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Michael
    Ölstab

    Hallo zusammmen :icon_smile:,
    hallo Kurvensau,

    habe Ölstandsanzeige im BC.
    E10 kommt bei nicht rein :eusa_naughty:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Zombienation, 23.08.2011
    Zombienation

    Zombienation 1er-Fahrer(in)

    Dabei seit:
    19.03.2011
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Zürich, Schweiz
    Fahrzeugtyp:
    116i
    Meiner vFL 116i Ölstand seit 28`000km bis 43`000km unverändert 3/4.
     
  17. #15 newBMW1er, 23.08.2011
    newBMW1er

    newBMW1er 1er-Fan

    Dabei seit:
    18.05.2011
    Beiträge:
    799
    Zustimmungen:
    1
    Ort:
    Lörrach, bald Köln !!!
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Micha
    Spritmonitor:
    Ich denke, Kurvensau meinte mich, da ich ja ursprünglich das Problem hatte :)

    und dem ist nichts mehr hinzuzufügen

    Auch ich halte mich von sämtlichen E10 Quellen fern und habe lediglich eine BC Anzeige!



    @Mike25: PS: willkommen Namensvetter! :lach_flash:
     
Thema:

Ölverbrauch

Die Seite wird geladen...

Ölverbrauch - Ähnliche Themen

  1. Hoher Ölverbrauch

    Hoher Ölverbrauch: Hallo Ich habe leider festgestellt, das mein E87 Bj 2005 einen hohen Ölverbrauch hat (1L/1000km). Ich fahre etwa 80 KM am Tag, halb Autobahn halb...
  2. [F20] Ölverbrauch 116d (3Zyl) 1L/20tkm

    Ölverbrauch 116d (3Zyl) 1L/20tkm: Hallo, war letzte Woche ganz erstaunt, nachdem ich nach den ersten 20tkm tatsächlich 1L Öl nachschütten musste. Das kannte ich so gar nicht mehr...
  3. Ölverbrauch wirklich so gering???

    Ölverbrauch wirklich so gering???: Hallo fahre meinen 120d nun schon über 15000 km und laut ölmessanzeige hat er noch nichts verbraucht. Ist das normal und habt ihr ansonsten...
  4. [E87] Ölverbrauch E87 130i

    Ölverbrauch E87 130i: Hallo zusammen, ich weiß das es zu dem Thema schon viele Threads gibt, aber nach längerem herum-lesen bin ich einfach nicht wirklich schlauer...
  5. Ölverbrauch-elektrische Messung

    Ölverbrauch-elektrische Messung: Stelle fest dass der Ölverbrauch meines 116ers sehr hoch ist. 3 Jahre alt hat 50 ' drauf. alle 5000 km 1 Liter. Die Freundlichen wissen auch nicht...