[E81] Ölverbrauch

Dieses Thema im Forum "BMW 116i" wurde erstellt von mario-116i, 20.01.2013.

  1. #1 mario-116i, 20.01.2013
    mario-116i

    mario-116i 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    hessen
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Hey,

    ich bin bis jetzt mit meinem 116i BJ 2008(1.6l 122ps) ca. 16000km gefahren und laut BC hat sich der Ölstand nicht verändert...
    Ist das normal?
    Wenn ich nämlich an mein altes Auto zurückdenke, musste ich da spätestens alle 10000km Öl nachfüllen

    Danke für eure Antworten :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Ja das kann normal sein! Es gibt einige Modelle, die verbrauchen keinen Tropfen, dann gibt es Modelle, die verbrauchen etwas mehr.
     
  4. #3 ancientLEGEND, 21.01.2013
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Mein 16i hat sich 25000km lang nicht gemeldet, erst dann musste ich nen Liter nachschütten. Und 2000km später war dann eh schon die Inspektion.
    Also keine Sorge.
     
  5. #4 n52b30, 21.01.2013
    Zuletzt bearbeitet: 21.01.2013
    n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Hast du gelben schleim am Öldeckel?
    Wieviel Km fährst du Täglich?
    Grüße Bernd
     
  6. #5 liquid.d3, 21.01.2013
    liquid.d3

    liquid.d3 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    448
    Zustimmungen:
    0
    Ort:
    2xxxx
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2004
    Was hat der gelbe Schleim denn mit dem Ölverbrauch zu tun?

    Ist der gelbe Schleim nicht auf Kondenswasser im Öl zurück zu führen, kommt halt durch viel Kurzstrecke fahren und das der Motor bzw. das Öl nicht richtig warm wird. Bedingt durch die momentan niedrigen Temperaturen tritt es doch häufiger auf.
     
  7. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Zu viel Kondenswasser verdünnt das Motoröl und der Ölstand steigt
    wenn das der Fall ist würde ich einen Ölwechsel machen!
    Grüße Bernd
     
  8. #7 liquid.d3, 21.01.2013
    liquid.d3

    liquid.d3 1er-Fahrer(in)

    Dabei seit:
    01.07.2012
    Beiträge:
    448
    Zustimmungen:
    0
    Ort:
    2xxxx
    Motorisierung:
    114i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2004
    Naja wenn der Ölstand steigt, dann sind eher die Kopfdichtungen hin und es kommt Kühlwasser rein.

    Andernfalls ab auf die BAB und den kleinen erstmal 200km treten und sich das Wasser verziieht.
     
  9. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Hast natürlich Recht mit ZKD,es kann aber auch Kondenswasser sein
    durch zu viel Kurzstrecke.
    Und mit dünnen Motoröl würd ich nicht auf die AB !!!
    (16000 KM in 4-5 Jahren hört sich nach Kurzstrecke an)
    Grüße Bernd
     
  10. #9 mario-116i, 21.01.2013
    mario-116i

    mario-116i 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    hessen
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    hehe, danke für die antworten.
    ich bin seit letzten März die 16000km gefahren. Er ist 4-5 Jahre alt.
    ich fahre täglich ca 60km und den gelben Schleim hatte ich beim letzten Nachschauen nicht gesehen. Werde es aber moin mal überprüfen
     
  11. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Dann ist dein Motor OK (super:daumen:)
    Gute Fahrt
     
  12. #11 mario-116i, 22.01.2013
    mario-116i

    mario-116i 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    hessen
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    danke, ich hoffe der motor bleibt auch noch viele jahre ok :)
     
  13. #12 Spockie, 02.02.2013
    Spockie

    Spockie 1er-Fahrer(in)

    Dabei seit:
    07.08.2012
    Beiträge:
    63
    Zustimmungen:
    0
    Ich habe heute mal einen halben Liter nachgefüllt, nach 14-16 tkm. Das ist aber auch normal, oder?
     
  14. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Ja laut BMW schon.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ancientLEGEND, 04.02.2013
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Das sagt dir aber die BC wenn du was nachfüllen musst.
     
  17. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Solange der Kleine das gewollt hat,du das richtige Öl genommen hast,
    und NICHT überfüllt hast.
    Ist alles OK:daumen:

    Grüße Bernd
     
Thema:

Ölverbrauch

Die Seite wird geladen...

Ölverbrauch - Ähnliche Themen

  1. Hoher Ölverbrauch

    Hoher Ölverbrauch: Hallo Ich habe leider festgestellt, das mein E87 Bj 2005 einen hohen Ölverbrauch hat (1L/1000km). Ich fahre etwa 80 KM am Tag, halb Autobahn halb...
  2. [F20] Ölverbrauch 116d (3Zyl) 1L/20tkm

    Ölverbrauch 116d (3Zyl) 1L/20tkm: Hallo, war letzte Woche ganz erstaunt, nachdem ich nach den ersten 20tkm tatsächlich 1L Öl nachschütten musste. Das kannte ich so gar nicht mehr...
  3. Ölverbrauch wirklich so gering???

    Ölverbrauch wirklich so gering???: Hallo fahre meinen 120d nun schon über 15000 km und laut ölmessanzeige hat er noch nichts verbraucht. Ist das normal und habt ihr ansonsten...
  4. [E87] Ölverbrauch E87 130i

    Ölverbrauch E87 130i: Hallo zusammen, ich weiß das es zu dem Thema schon viele Threads gibt, aber nach längerem herum-lesen bin ich einfach nicht wirklich schlauer...
  5. Ölverbrauch-elektrische Messung

    Ölverbrauch-elektrische Messung: Stelle fest dass der Ölverbrauch meines 116ers sehr hoch ist. 3 Jahre alt hat 50 ' drauf. alle 5000 km 1 Liter. Die Freundlichen wissen auch nicht...