Oelverbrauch zu hoch?

Diskutiere Oelverbrauch zu hoch? im BMW 1er M Coupé Forum im Bereich Informationen zu M-Modellen; Hallo zusammen habe den 1er M mit 18900km gekauft letzter oelservice war bei 13900km gemacht worden 1Liter aufgefüllt :also nach rund 5000km....

  1. #1 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Hallo zusammen
    habe den 1er M mit 18900km gekauft letzter oelservice war bei 13900km gemacht worden
    1Liter aufgefüllt :also nach rund 5000km.
    ergab demnach einen verbrauch von 0,20liter auf 1000km
    dachte mir ok liegt noch absolut im tolerierbaren Bereich.

    heute oelstand wieder kontrolliert bei 19400km also rund 500km nachdem ich nen Liter aufgefüllt habe und es fehlen laut anzeige schon wieder 0.25liter
    das währe dann hochgerechnet auf 1000km schon 0.5liter.

    Eure Meinung und Erfahrungen sind gefragt.
    Habe noch Garantie bis im Oktober 2014 wie soll ich eurer Meinung nach vorgehen?
    vielen Dank !!
     
  2. #2 HeavenSky, 14.08.2014
    HeavenSky

    HeavenSky 1er-Interessent(in)

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Austria / Vorarlberg
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2012
    Vorname:
    Nicolas
    zum Händler und sofort anschauen lassen!!
     
  3. Longeo

    Longeo 1er-Fahrer(in)

    Dabei seit:
    26.01.2011
    Beiträge:
    201
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeugtyp:
    135i Coupé
    Hängt davon ab wie du fährst Habe die Erfahrung gemacht das Benzin und Ölverbrauch direkt voneinander abhängen
     
  4. #4 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    fahre ,da ich mein geschoss ja zuerst kennenlernen muss ziemlich anständig,
    durchschnitt 11liter auf 100km
     
  5. #5 HeavenSky, 14.08.2014
    HeavenSky

    HeavenSky 1er-Interessent(in)

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Austria / Vorarlberg
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2012
    Vorname:
    Nicolas
    eben, sofort zur Werkstatt und anschauen lassen!

    11 Liter - bekomme ich niemals hin ... :mrgreen:
     
  6. #6 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    dachte ich mir, das ich mit 11liter schon in den Bereich ecco-ecco falle :nod:
     
  7. #7 Doc///M, 14.08.2014
    Doc///M

    Doc///M 1er-Fan

    Dabei seit:
    01.03.2013
    Beiträge:
    796
    Zustimmungen:
    125
    meine erfahrung ist, dass ich im winter fast kein öl verbrauche und im sommer wo die öltemp gerne mal über knapp 120 grad beim vollgas fahren oder landstraßen hatzen geht, der ölverbrauch entsprechend zum fahrstil stark zunimmt....
     
  8. #8 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    ja leuchtet ein ,aber wie gesagt, ich fahre mein Liebling momentan noch ziemlich human dh. auch keine drehzal-orgien.
    was auffällig ist ,ist das die frisch polierten endrohre schon nach wenigen km wieder völlig schwarz sind
     
  9. #9 Doc///M, 14.08.2014
    Doc///M

    Doc///M 1er-Fan

    Dabei seit:
    01.03.2013
    Beiträge:
    796
    Zustimmungen:
    125
    möglicherweise wird bei öltemp über 120 grad auch ein wenig öl zur kühllung verbraucht, aber das ist nur reine spekulation von mir. vielleicht weiß wer anders mehr dazu.

    oder es stimmt was nicht...
     
  10. #10 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    ja kann schon sein.
    aber es ist sicherlich auch das 30er castrol das nicht gerade zum sparsamen verbrauch führt.
    kipp ich in mein altagsauto passat v6 der off auch das castrol 30er hat dieses rein so schütte ich fast gleich viel benzin wie oel in meine alte memme.
    mit dem 40er von mobil braucht dieser fast kein oel mehr!
    istvieleicht kein vergleich aber definitiv eine feststellung
     
  11. #11 HeavenSky, 14.08.2014
    HeavenSky

    HeavenSky 1er-Interessent(in)

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Austria / Vorarlberg
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2012
    Vorname:
    Nicolas
    was machst noch lange rum? wenn irgendwas nicht stimmt, defekt ist oder nicht sauber funktioniert, und das gerade beim Motor-Öl/Schmierkreislauf,
    dann würde ich keine Sekunde mehr überlegen, was zu tun ist!!
    zudem hast du doch Garantie

    Schmierung und Kühlung des Motors,
    ist wohl das aller wichtigste überhaupt!!


    Hast ihn bei einem BMW Händler gekauft, oder?

    LG aus Vorarlberg
     
  12. #12 Whisky_1M, 14.08.2014
    Whisky_1M

    Whisky_1M 1er-Fahrer(in)

    Dabei seit:
    01.04.2014
    Beiträge:
    164
    Zustimmungen:
    22
    Ort:
    Meckenheim Rhld.
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    04/2012
    Vorname:
    Philip
    Mein M wird ab und zu sicher mal beansprucht. Hab nach 8tkm die anzeige immernoch bei max.
    Davor wars inspektion mit öl wechsel
     
  13. #13 HeavenSky, 14.08.2014
    HeavenSky

    HeavenSky 1er-Interessent(in)

    Dabei seit:
    17.02.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Austria / Vorarlberg
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    10/2012
    Vorname:
    Nicolas


    eben, da stimmt was nicht, bei so einem hohen Verbrauch;
     
  14. #14 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    ja klar ,werde in den nächsten tagen beim Händler vorbei fahren.
    berichte dann was ,warum etc.......
     
  15. #15 Manny M1, 14.08.2014
    Manny M1

    Manny M1 1er-Fahrer(in)

    Dabei seit:
    29.10.2013
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Allgäu / München
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    12/2011
    Liegt bestimmt am Öl. Seit diesem Jahr April 0w40 drin. Bis jetzt nach 5000 km kein Tropfen nachgefüllt und Anzeige auf Max.
    Letztes Jahr mit anderer Viskosität hab ich bestimmt 1-2 Liter nachgefüllt.

    Mal ausprobieren !!
     
  16. #16 hubraum, 14.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    denke ich auch ,hab ich ja weiter oben auch schon mal erw. ,aber solange ich garantie hab wechsle ich nicht auf ne andere visko!
    danach ist's klar für mich mobil1 new life 0-40w.
    dennoch ist der oelverbrauch abgesehen von der castrol 30er plörre recht happig!
    gibt's ne Möglichkeit um den oelstand genau zu messen dh. nicht nur in 1/4liter schritten?
    denke da an ein unter oder verstecktes menue.
     
  17. #17 Evolución, 15.08.2014
    Evolución

    Evolución 1er-Fahrer(in)

    Dabei seit:
    30.05.2013
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    CH - Kanton SG
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    01/2012
    Vorname:
    Ivan
    Hi
    Garantie hat ja nix mit dem Oel resp. Viskosität zu tun. Solange du dich an LL01 und LL04 Oele hälst. Grundsätzlich ist das auch meine Erfahrung das mit Mobil1 der Oelverbrauch sinkt. Der Grund kann auch die Viskosität sein und nicht die Marke. Als ich bei einer Fremdmarke auf Mobil1 5W50 wechselte wars vorbei mit Verbrauch.

    Grundsätzlich: ich habe meinem Hañdler beim Service gesagt er soll 0W40 reinkippen. Auf der Rechnung dann festgestellt er hat 5W30 reingekippt. Auf der Rechnung habe ich aber erst nachgeschaut als ich dachte: Hmm wieso habe ich 120 Grad beim normalen Cruisen...
    Und dass obwohl wir def.tiefere Temperaturen haben diesen Sommer.

    Grüsse
    Ivan
     
  18. #18 Doc///M, 15.08.2014
    Doc///M

    Doc///M 1er-Fan

    Dabei seit:
    01.03.2013
    Beiträge:
    796
    Zustimmungen:
    125
    das mit dem nicht vorhandenen ölmeßstab ist einfach nur die frechheit überhaupt gewesen. da könnte ich mich immer noch aufregen :)
     
  19. #19 hubraum, 15.08.2014
    hubraum

    hubraum 1er-Interessent(in)

    Dabei seit:
    08.10.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Schweiz ZH
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    war heute beim freundlichen bmw Händler.
    er meinte ich solle mal ein oeltagebuch machen dh verbrauch über die nächsten 4000km dokumentieren.(wenn's wirklich beunruhigeng viel ist geht schreiben an BMW raus)
    er meinte auch das castrol 30er was reingekippt wird nicht unbedingt optimal sei,es werde einfach zu heiss.
    als Otto normal solle ich besser 0w-40wmobil oder castrol fahren und wenn ich's wissen will was m so hergibt solle ich am besten das tws von castrol 10w-60 reinschütten.
    und beim tws das teurere von beiden nehmen, was auch immer dies heisst, scheinbar gibt's ein castrol-tws-motorsport 10w-60 und ein castrol-edge-proffesional-tws 10w-60.
    kennt jemand von euch den unterschied?
    ach ja und ich solle den oelstand am besten immer zwischen halb und dreiviertel halten, von wegen heisses oel und max oelstand = vermehrtes ansaugen des oels weil zu dünn wenn's heiss ist.
    scheinbar hatten die schon einzelne mit hohem oelverbrauch mit 10w-60 absolut ruhig stellen können.
     
  20. #20 m3cecotto, 15.08.2014
    m3cecotto

    m3cecotto 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    217
    Zustimmungen:
    22
    Ort:
    Wuppertal
    Fahrzeugtyp:
    1er M Coupé
    So ich hab die Chips geholt und das Bier steht kalt. Freue mich schon auf die Antworten.
    Ich bin übrigens auf der Seite von deinem Freundlichen
     
Thema: Oelverbrauch zu hoch?
Besucher kamen mit folgenden Suchen
  1. bmw 1er ölverbrauch

    ,
  2. Ölverbrauch 1er m

Die Seite wird geladen...

Oelverbrauch zu hoch? - Ähnliche Themen

  1. Ölverbrauch - oder weshalb die TFSI das Öl saufen

    Ölverbrauch - oder weshalb die TFSI das Öl saufen: Sehr aufschlussreich... Möglicherweise gibt es auch Ähnlichkeiten zu anderen Herstellern? Wer weiß... "Laut Audi wurden 785.000 Motoren mit den...
  2. Vogtland Gewindefahrwerk zu hoch

    Vogtland Gewindefahrwerk zu hoch: Guten Morgen, gestern habe ich mein Vogtland Gewindefahrwerk in meinen BMW 135i E82 Coupe eingebaut. Die Tieferlegung an der Vorderachse ist...
  3. Drehzahl geht nicht hoch?!

    Drehzahl geht nicht hoch?!: Hallo zusammen, ich fahre ein 118 D 2010 er Jahrgang. Problembeschreibung: Wenn das Auto steht und im Leergang ist lässt sich der Motor bis max...
  4. Bug or Feature - 30i dreht beim Schalten von 3 auf 2 nochmal kurz hoch

    Bug or Feature - 30i dreht beim Schalten von 3 auf 2 nochmal kurz hoch: Beim Runterschalten dreht mein 230i (Handschalter) immer kurz hoch, wenn ich vom 3. in den 2. Gang zurückgeschalte. Anfangs dachte ich, ich hätte...
  5. KW V3 vorne 2cm zu hoch!

    KW V3 vorne 2cm zu hoch!: Hallo Leute, ich habe da mal eine Frage bezüglich des KW V3. Ich habe mir vor kurzem ein 10.000Km altes V3 gekauft, welches vorher im BMW M392...