[E87] Ölverbrauch und Bremsen

Diskutiere Ölverbrauch und Bremsen im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, mein 116i benötigt 0,2 l Öl auf 1000 km. Persönlich halte ich das für zuviel. War aber am Di zur Inspektion. Der Meister meinte, dass das...

  1. #1 Nightfly57, 28.03.2014
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
    Hallo,
    mein 116i benötigt 0,2 l Öl auf 1000 km. Persönlich halte ich das für zuviel. War aber am Di zur Inspektion. Der Meister meinte, dass das im Rahmen sei. Da ich den öfter mal ausdrehe -natürlich nicht bei kaltem Motor- würde der Ölverbrauch steigen ?! Der Wagen ist auf das Niveau des ersten 120i (150 PS ) gechippt. Auch hierzu wurde mir gesagt, dass das keine Rolle spiele, da die Teile gleich sind.

    Hinzu kam, dass ein Wechsel der Bremsbeläge nicht nötig sei. Der BC sagt auch, dass die vorderen Beläge in 33.000 km fällig sind und die hinteren in 31.000 km. Hatte auch das Gefühl, als ob da was klemmt und die Beläge sich nicht richtig von der Scheibe lösen. Dazu sagten sie, dass sie 60 km gefahren sind und einige Male recht brutal gebremst haben.Vorher stellten sie fest, dass recht viel Dreck und etwas Korrossion an den Scheiben war. Also riefen sie an und fragten, ob sie die Bremse "frei" bremsen dürften. Nun sieht Alles wieder wie neu aus. Ich soll mein Fahrverhalten ändern. Also nicht immer vorrausschauend bis zur roten Anpel ausrollen lassen, sondern ab und zu mal kräftig bremsen. Da ich seit 1996 verschiedene BMW Modelle hatte und immer vorrausschauend fahre, ist es beim Einser nun zum ersten Mal, dass dieses Verhalten auftritt. Finde ich schon merkwürdig, denn beim 316i, 318i und beim 320i, den ich auch noch fahre, gibt es dieses Verhalten nicht.Kennt jemand das Problem mit Korrossion an den Bremsscheiben und dazu viel Schmutz, so dass die Beläge sich nicht vollständig von der Scheibe lösen ? Es ist natürlich eine lange Zeit. 40.000 km mit den ersten Belägen und immerhin noch über 30.000 km Zeit die Beläge zu erneuern.
    Viele Grüße
    Norbert
    P. S. Eigentlich müssten doch die vorderen Beläge weniger Restlaufzeit haben ?!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RS187i

    RS187i 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    815
    Zustimmungen:
    27
    Ort:
    Heidelberg
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Rafi
    Spritmonitor:
    Ich kann nur was zum Öl beitragen. Meiner hat mit dem Castrol 5W30 von BMW auch recht viel verbraucht, sodass ich in kurzer Zeit zweimal jeweils einen Liter nachfüllen musste. Dann hab ich beim Ölwechsel auf Mobil1 0W40 gewechselt und musste bis jetzt noch nichts nachfüllen. Stand ist seit 4000km auf Maximum. Hab auch das Gefühl, er läuft ruhiger. Zur Fahrweise: Ich dreh den Motor (warm) eigentlich täglich aus und bretter ganz ordentlich durch die Gegend. Also Öl und Motor werden schon gefordert. Vielleicht hilft es ja bei dir :wink:
     
  4. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Ich denke auch,daß mit dem Ölverbrauch ist noch O.K.Du hast ja auch ein "paar" PS mehr. :nod:Aber das ist bestimmt nicht der Grund. Der Eine verbraucht etwas mehr als der Andere. Ein "hochgezüchteter Motor" verbraucht schon ein paar 10-tel mehr. Jeder Motor der I.O ist verbraucht Öl.Sonst könnten die Ölproduzenten schliessen.
    Gruß Bernd.
     
  5. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    58
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Wenn du schon öfters mal ordentlich Gas gibts, dann ist das 5w30 das absolut falsche Öl.
    Das ist viel zu dünn bei höheren Temperaturen, daher auch nicht Temperaturstabil. Es verbrennt und verkokt bei hohen Öltemperaturen.
    Generell würde ich nie 5w30 in einen Motor füllen.
    Für dich wäre hier ein 5w40 oder besser noch 0w40 die bessere Wahl.
     
  6. #5 Bull, 30.03.2014
    Zuletzt bearbeitet: 30.03.2014
    Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.746
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Also mitm Öl kannste nicht wirklich meckern, 0.2 auf 1k ist n Liter auf 5000.
    Hab letzte Woche erfahren, dass bei den VAG 1.8&2.0 Turbo Motoren bis 1.5 Liter auf 1000 offiziell vom Hersteller als normal gilt...
    Kannst ja wirklich mal bisl rumspielen mit anderem Öl, da gibts hier seitenlange Freds zu mit diversesten Ansichten, Meinungen und Tipps.

    Das mit der Bremse kann ich auch gut nachvollziehen;
    Dein Auto rechnet ja dein Fahr- und Bremsverhalten in Restkilometer um. Und wenn du 70k km mit einem Satz Beläge schaffst, kann das schon mal angammeln. Ab und an mal freitreten klingt da wirklich sinnig.

    Mein 130i meinte vor einem Besuch auf der NoS damals auch, er hätte noch ~28k km auf der Bremse. Nach 5 flott vorgetragenen Runden wollte er dann neue. Am liebsten sofort & direkt. :mrgreen:

    Auch net zwingend;
    Bremst du überwiegend schwach, nutzt sich die Anlage recht gleichmässig ab, trittst du stärker verschiebst du die Hauptbremslast auf die Vorderachse und verschleisst vorne mehr. Passt also auch auch irgendwie zu deinem geschilderten, recht gemässigtem Bremsverhalten. ;)
     
Thema: Ölverbrauch und Bremsen
Besucher kamen mit folgenden Suchen
  1. bremsoel nachfuellen falsche oel

Die Seite wird geladen...

Ölverbrauch und Bremsen - Ähnliche Themen

  1. 18" Performance Bremse, welche Felge passt?

    18" Performance Bremse, welche Felge passt?: Hallo, nach vielen Jahren des Mitlesens hier im Forum möchte ich jetzt selbst mal eine Frage stellen: Ich habe mein 135i Coupé vor ein paar...
  2. Ölverbrauch - oder weshalb die TFSI das Öl saufen

    Ölverbrauch - oder weshalb die TFSI das Öl saufen: Sehr aufschlussreich... Möglicherweise gibt es auch Ähnlichkeiten zu anderen Herstellern? Wer weiß... "Laut Audi wurden 785.000 Motoren mit den...
  3. [F2x] RIAL X10 und M-Performance 18" Bremse ?

    RIAL X10 und M-Performance 18" Bremse ?: Tach, kurze Frage...geht bei RIAL X10 8x18" ET 34 die M-Performance Bremse. (TN: 34112221446) ??? Will im Winter nich' ne 3.500 EUR Felge von...
  4. Bremsen E88 ATE

    Bremsen E88 ATE: Hallo Leute.. ich habe heute meine Bremsbeläge für mein e88 Cabrio gewechselt... habe die Bremsen von ATE gekauft + Warnkontakt in Ebay.. das...
  5. [F20] Umbau auf Sport bzw Performance Bremsen Problem (Bremsdruck)

    Umbau auf Sport bzw Performance Bremsen Problem (Bremsdruck): Hallo Leute, Ich hab folgendes Problem. Ich habe auf die Sportbremse aber in Performance große umgebaut also hinten 345er und vorne 370er...